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Safety Information

Introduction

About This  This chapter provides safety information about using the ABI PRISM® 7000
Chapter Sequence Detection System. Make sure you read and understand the safety alerts
before using the instrument.

In This Chapter This chapter contains the following topics:

ABI PRISM 7000 Sequence Detection System User Guide
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Chapter 1  Safety Information

Safety

Documentation
User Attention
Words

Chemical Hazard
Warning

Chemical Waste
Hazard Warning

1-2

Five user attention words appear in the text of all Applied Biosystems user
documentation. Each word implies a particular level of observation or action as
described below.

Note: Calls attention to useful information.

IMPORTANT: Indicates information that is necessary for proper instrument
operation.

FNIXURIT®IN Indicates a potentially hazardous situation which, if not avoided, may
result in minor or moderate injury. It may also be used to alert against unsafe
practices.

Indicates a potentially hazardous situation which, if not avoided,
could result in death or serious injury.

Indicates an imminently hazardous situation which, if not avoided, will
result in death or serious injury. This signal word is to be limited to the most extreme
situations.

FNWRININE CHEMICAL HAZARD. Some of the chemicals used with
Applied Biosystems instruments and protocols are potentially hazardous and can
cause injury, illness, or death.

* Read and understand the material safety data sheets (MSDSs) provided by the
chemical manufacturer before you store, handle, or work with any chemicals or
hazardous materials.

< Minimize contact with chemicals. Wear appropriate personal protective
equipment when handling chemicals (e.g., safety glasses, gloves, or protective
clothing). For additional safety guidelines, consult the MSDS.

* Minimize the inhalation of chemicals. Do not leave chemical containers open. Use
only with adequate ventilation (e.g., fume hood). For additional safety guidelines,
consult the MSDS.

» Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the
manufacturer’s cleanup procedures as recommended on the MSDS.

« Comply with all local, state/provincial, or national laws and regulations related to
chemical storage, handling, and disposal.

CHEMICAL WASTE HAZARD. Wastes produced by
Applied Biosystems instruments are potentially hazardous and can cause injury,
iliness, or death.

« Read and understand the material safety data sheets (MSDSs) provided by the
manufacturers of the chemicals in the waste container before you store, handle, or
dispose of chemical waste.

* Handle chemical wastes in a fume hood.

* Minimize contact with chemicals. Wear appropriate personal protective
equipment when handling chemicals (e.g., safety glasses, gloves, or protective
clothing). For additional safety guidelines, consult the MSDS.
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Safety

* Minimize the inhalation of chemicals. Do not leave chemical containers open. Use
only with adequate ventilation (e.g., fume hood). For additional safety guidelines,
consult the MSDS.

» After emptying the waste container, seal it with the cap provided.

« Dispose of the contents of the waste tray and waste bottle in accordance with good
laboratory practices and local, state/provincial, or national environmental and
health regulations.

Site Preparation A site preparation and safety guide is a separate document sent to all customers who
and Safety Guide have purchased an Applied Biosystems instrument. Refer to the guide written for
your instrument for information on site preparation, instrument safety, chemical
safety, and waste profiles.

About MSDSs  Some of the chemicals used with this instrument may be listed as hazardous by their
manufacturer. When hazards exist, warnings are prominently displayed on the labels
of all chemicals.

Chemical manufacturers supply a current MSDS before or with shipments of
hazardous chemicals to new customers and with the first shipment of a hazardous
chemical after an MSDS update. MSDSs provide you with the safety information
you need to store, handle, transport and dispose of the chemicals safely.

We strongly recommend that you replace the appropriate MSDS in your files each
time you receive a new MSDS packaged with a hazardous chemical.

FNYARNINE CHEMICAL HAZARD. Be sure to familiarize yourself with the
MSDSs before using reagents or solvents.

Ordering MSDSs  You can order free additional copies of MSDSs for chemicals manufactured or
distributed by Applied Biosystems using the contact information below.
To order documents by automated telephone service:

1. From the U.S. or Canada, dial 1.800.487.6809.

2. Follow the voice instructions to order documents (for delivery by fax).

Note: There is a limit of five documents per fax request.

To order documents by telephone

In the U.S. Dial 1.800.345.5224, and press 1.

In Canada Dial 1.800.668.6913, and press 1 for English or 2 for French.
From any other See the specific region under “To Contact Technical Support by
country Telephone or Fax (Outside North America).”
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Instrument Safety

Labels

About Waste
Disposal

Before Operating
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the Instrument

To view, download, or order documents through the Applied Biosystems web site:

1. Goto http://www.appliedbiosystems.com

2. Click SERVICES & SUPPORT at the top of the page, click Documents on
Demand, then click MSDS.

3. Click MSDS Index, search through the list for the chemical of interest to
you, then click the MSDS document number for that chemical to open a PDF
version of the MSDS.

For chemicals not manufactured or distributed by Applied Biosystems, call the
chemical manufacturer,

Safety labels are located on the instrument. Each safety label has three parts:

» A signal word panel, which implies a particular level of observation or action
(e.g., CAUTION or WARNING). If a safety label encompasses multiple hazards,
the signal word corresponding to the greatest hazard is used.

« A message panel, which explains the hazard and any user action required.

» A safety alert symbol, which indicates a potential personal safety hazard. See the
ABI PrisM® 7000 Sequence Detection System Site Preparation and Safety Guide
for an explanation of all the safety alert symbols provided in several languages.

IMPORTANT: Wiaste profiles are not a substitute for MSDS information.

As the generator of potentially hazardous waste, it is your responsibility to perform
the actions listed below:

» Characterize (by analysis if necessary) the waste generated by the particular
applications, reagents, and substrates used in your laboratory.

< Ensure the health and safety of all personnel in your laboratory.

» Ensure that the instrument waste is stored, transferred, transported, and disposed
of according to all local, state/provincial, or national regulations.

Note: Radioactive or biohazardous materials may require special handling, and
disposal limitations may apply.

Ensure that everyone involved with the operation of the instrument has:

» Received instruction in general safety practices for laboratories
« Received instruction in specific safety practices for the instrument
* Read and understood all related MSDSs

FNOIXURNT®IN Avoid using this instrument in a manner not specified by Applied
Biosystems. Although the instrument has been designed to protect the user, this
protection can be impaired if the instrument is used improperly.
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Safety

Single Power The ABI PrIsM 7000 Sequence Detection System is at risk for power surges when it
Source isplugged into a separate power source from the laptop computer. The risk is reduced
if both the instrument and the laptop computer are plugged into the same wall outlet,
the same power strip, or into a common Universal Power Supply (UPS). Make sure
you plug both the instrument and the laptop computer power cords into the same
power strip, or plug both the instrument and the computer into the same wall outlet.

If the 7000 system is moved, the power source for both the instrument and the laptop
computer must be the same when they are plugged back in.

Safe and Efficient Operating the computer correctly prevents stress-producing effects such as fatigue,
Computer Use  pain, and strain.

To minimize these effects on your back, legs, eyes, and upper extremities (neck,
shoulder, arms, wrists, hands and fingers), design your workstation to promote
neutral or relaxed working positions. This includes working in an environment where
heating, air conditioning, ventilation, and lighting are set correctly. See the
guidelines below.

MUSCULOSKELETAL AND REPETITIVE MOTION
HAZARD. These hazards are caused by the following potential risk factors which
include, but are not limited to, repetitive motion, awkward posture, forceful exertion,
holding static unhealthy positions, contact pressure, and other workstation
environmental factors.

» Use a seating position that provides the optimum combination of comfort,
accessibility to the keyboard, and freedom from fatigue-causing stresses and
pressures.

— The bulk of the person’s weight should be supported by the buttocks, not the
thighs.

— Feet should be flat on the floor, and the weight of the legs should be supported
by the floor, not the thighs.

— Lumbar support should be provided to maintain the proper concave curve of the
spine.

* Place the keyboard on a surface that provides:

— The proper height to position the forearms horizontally and upper arms
vertically.

— Support for the forearms and hands to avoid muscle fatigue in the upper arms.

« Position the viewing screen to the height that allows normal body and head
posture. This height depends upon the physical proportions of the user.

» Adjust vision factors to optimize comfort and efficiency by:

— Adjusting screen variables, such as brightness, contrast, and color, to suit
personal preferences and ambient lighting.

— Positioning the screen to minimize reflections from ambient light sources.

— Positioning the screen at a distance that takes into account user variables such
as nearsightedness, farsightedness, astigmatism, and the effects of corrective
lenses.

» When considering the user’s distance from the screen, the following are useful
guidelines:
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— The distance from the user’s eyes to the viewing screen should be
approximately the same as the distance from the user’s eyes to the keyboard.

— For most people, the reading distance that is the most comfortable is
approximately 20 inches.

— The workstation surface should have a minimum depth of 36 inches to
accommodate distance adjustment.

— Adjust the screen angle to minimize reflection and glare, and avoid highly
reflective surfaces for the workstation.

« Use a well-designed copy holder, adjustable horizontally and vertically, that
allows referenced hard-copy material to be placed at the same viewing distance as
the screen and keyboard.

» Keep wires and cables out of the way of users and passersby.

» Choose a workstation that has a surface large enough for other tasks and that
provides sufficient legroom for adequate movement.
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Getting Started

Introduction

About This  This chapter provides general information about the user guide and its organization.
Chapter Italso provides system requirements, procedures to learn how to start the computer
and the instrument, install the software and shut down the system.

In This Chapter This chapter contains the following topics:

OV IV VIBW . . . et 2-2
Menu and Typeface Conventions ............ ... .. ... iiiiiiin... 2-2
Organization of ThisUser Guide . .......... .. ... ... 2-4
Intended AUdIENCE. . . ..ot 2-5
Featuresand Benefits. . . ... 2-6
System Requirements and Software . .......... ... ... . oo 2-7
Learning the System . .. ... .. 2-8
Starting the 7000 System . ... ... e 2-9
Installing the 7000 Software . ........... e 2-12
Shutting Downthe System . ......... .. ... i 2-22
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Overview

How to Use This
Guide

The ABI PriIsM® 7000 Sequence Detection System User Guide can be used as a
reference or to learn how to operate the 7000 instrument and associated software. It
assumes that you know how to use a mouse, keyboard, and the Microsoft® Windows®
operating system. If you need further instruction on how to use any of these
operations, refer to “Using a Windows Environment” on page D-3.

Menu and Typeface Conventions

Typefaces and
Symbols

2-2

The following table describes the typefaces that are used to indicate selections on
windows and the meaning of symbols in the text in this user guide.

Typeface Conventions

Typeface or Symbol

Meaning

Example

Menu item, icon, or button

Menu items, icons, or
buttons on the windows
that activate other
processes are shown in
bold when you are
instructed to select them.

From the Tools menu,
select Detector Manager.

Italics Names of manuals or ABI PrRISM® 7000 Sequence
documents are shown in Detection System User
italics. Guide

3 This arrowhead represents Select File » New to open
the tab or menu and next a new document.
item to select on a subtab
or submenu.
Shortcuts Keyboard shortcuts for

window operations are
shown in two formats:

1. Commas between
commands. When
commands are shown in
this format, press each
key sequentially without
holding them down.

2. Plus sign (+) shown
between commands.
When commands are
shown in this format,
press and hold the keys
together.

Alt, W, T

Press Alt, then press W,
then T to tile the open
windows.

Ctrl+N

Press and hold Ctrl and N
together to open the New
Document dialog box.
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Menu and Typeface Conventions

Computer To use the ABI PRism 7000 Sequence Detection System, you should be familiar with
Vocabulary and the following basic computer vocabulary and operations:

Operations  computer Operations

Vocabulary and Operations Description
Using the mouse Clicking, double-clicking, selecting, and dragging.
Choosing commands Using drop-down and pop-up menus, dialog boxes,

radio buttons, and check boxes.

Working with windows Opening, closing, resizing, repositioning, scrolling, and
understanding the active window.

Using the Microsoft Windows Finding files and creating folders.
hierarchical file system

If you need to review these operations, refer to “Using a Windows Environment” on
page D-3.
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Organization of This User Guide

Using This Guide  This user guide contains the following chapters and appendices:

Chapter Descriptions

Chapter/ .
Appendix Title Content

1 Safety Information Important information on instrument safety.

2 Getting Started How to use this guide, who should read it, and
typeface conventions. System requirements and
procedures to start the system, install the software,
and shut down the system.

3 Software Overview | Overview of the ABI PRIsM 7000 SDS Software. It
describes the windows of the software.

4 Basic Operation Describes how to set up, create, run, and analyze
assays. Procedures to use the Dye Manager, Detector
Manager, Marker Manager, Well Inspector, analyze
and view data.

5 Printing Results Describes how to print results from plate documents

and Exporting Data | and export data to another file or to another platform.

6 Analyzing Assays Describes the various assays used on the ABI PRiSM
7000 Sequence Detection System.

7 Plus/Minus Assays | Describes using plus/minus scoring to determine
successful PCR amplification.

8 System Explains how to calibrate the system and perform

Maintenance routine maintenance. Describes calibrating ROIs, a
background run, and pure dyes.
A Theory of Describes the principles behind the operation of the
Operation ABI PrisM 7000 Sequence Detection System.

B Designing Assays Describes how to design assays and use precision in
Using TagMan designing them.
Probes

C Consumables and List of consumables and reagents to use with the
Reagents system.

D Using Windows Descriptions of the Windows environment.

E Technical Support Information to get help from technical support and
contact Applied Biosystems all over the world.

F Limited Warranty Applied Biosystems limited warranty statement.

Glossary Terms used in this guide, including acronyms and
abbreviations.

Bibliography Bibliography of references.

Index Index of important references in the user guide.

2-4
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Intended Audience

Intended Audience

Who Should Use
This Guide

Background
Needed to Use
the Instrument

For More
Information

This user guide provides procedures to operate the 7000 system, presents theory and
guidelines for operation, and describes the instrument and software features. It is
written for technicians, scientists, and researchers who will use the ABI PRism 7000
Sequence Detection System instruments.

This guide assumes that you are familiar with the following:

» Basic Microsoft Windows 2000 operations such as using the mouse, choosing
commands, working with windows, and using the computer hierarchical file
system

¢ A general understanding of hard drives and data files
» An understanding of assay preparation and basic laboratory techniques
A general understanding of TagMan® chemistries

For information about the topics mentioned above, Applied Biosystems recommends
the references listed below:

Title Part Number

ABI PrRIsM® 7000 Sequence Detection System Site Preparation

and Safety Guide 4330233

ABI PrISM 7000 Sequence Detection System Software Online
Help included in the software

Microsoft Windows Operating System Online Help —
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Features and Benefits

7000 System  The 7000 system has the following benefits:

Benefits Easy to use software design

« Absolute quantification using standard curves
 Allelic discrimination assays (SNP detection) using TagMan MGB probes
» Plus/minus detection using an internal positive control (IPC)
 Dissociation curve analysis
» Primary chemistries using fluorogenic 5 nuclease assay

— Ability to detect multiple report dyes in the same tube

— Double stranded DNA detection using SYBR® Green 1 dye

» On-screen monitoring during data collection for real-time polymerase chain
reaction (PCR) and dissociation curve runs

 Detector-centric assay model
* Persistent baseline and threshold settings
« Multi-color detection capability which provides application flexibility

Hardware The 7000 system has the following benefits:

Benefits Precision optics combined with a proven multicomponenting algorithm to provide

accurate and highly reproducible results. When using the TagMan RNase P
Instrument Verification plate, the system can distinguish between 5,000 and
10,000 template copies with a 99.7% confidence level.

* Small instrument footprint
» Push-push door latch design facilitates plate loading and unloading
 Plate ejector for easy plate removal
* Peltier-based 96-well thermal cycling system
— Supports standard 96-well plates, eight-strip or individual 0.2 mL tubes

— 9600 system emulation mode available for easy assay transfer from the 7700
system
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System Requirements and Software

Computer
Specifications

Additional
Accessories

Recommended
Computer Use

Computer Battery

Computer
Locking

Single Power
Source

Software
Revisions

Reporting
Software
Problems

The ABI Prism 7000 Sequence Detection System includes a laptop computer with
the following components:

 Pentium I11 1.0 GHz Processor

e 256 MB RAM (memory)

e 20 GB hard drive (disk space)

* CD-RW (read-write) drive

¢ 15-inch UXGA color monitor

« Microsoft Windows 2000 Operating System with Service Pack 2 (SP2)

The system also comes with the accessories listed below:

« Locking mechanism
e Computer mouse
* Primer Express® Software

The laptop computer must be connected to the instrument at all times. It must be
plugged into the AC current for the duration of the run.

The instrument cannot be run using battery power because the CPU
runs in a slower mode to conserve energy. The battery typically lasts about four hours
and a typical run is about two hours. For additional batteries, contact the computer
manufacturer.

There is an integrated lock provided with the computer and it is recommended that
the lock be used at all times for security reasons.

The ABI Prism 7000 Sequence Detection System is at risk for power
surges when it is plugged into a separate power source from the laptop computer. The
risk is reduced if both the instrument and the laptop computer are plugged into the
same wall outlet, the same power strip, or into a common Universal Power Supply
(UPS). Make sure both the instrument and the laptop computer power cords are
plugged into the same power strip, or both are plugged into the same wall outlet.

If the 7000 system is moved, the power source for both the instrument and the laptop
computer must be the same when they are plugged back in.

Note: Unreleased or developmental versions of the ABI PrRism 7000 SDS Software
are not supported by Applied Biosystems personnel (Technical Support and Field
Applications Specialists). Use only released software versions when running or
servicing the 7000 system.

If software problems are discovered:

» Always try to reproduce the problem so that it can be verified.

* Report any software problems to Applied Biosystems Technical Support. Refer to
“Technical Support” on page E-1.
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Learning the System

2-8

Overview

This section takes you through:

Starting the computer
Turning on the instrument
Installing the software

Removing a previous version of software, if necessary

Launching the software
Turning off the system
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Starting the 7000 System

Starting the

Laptop Computer To start the computer:

1. Open the laptop computer by pushing in the front, center button, holding it,
and lifting up the lid.

2. Turn the power on to the laptop computer by pressing the power button above
the keyboard.

Instrument Power Button

GR2078

Laptop Power But

3. When the login window opens, in the Enter User name field, type your name
or the user name associated with the computer.

4. If your computer has been set up to require a password, in the Password field,
enter your password.

While you are waiting for the computer to finish starting up, follow the next
procedure to start the instrument.
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Turning on the POTENTIAL PINCHING HAZARD. When loading a plate into
Instrument and  the instrument, or pulling the handle of the door, make sure your fingers do not get
Loading a Plate between any moving parts of the instrument. This could cause your fingers to be

pinched.

Do not push the top of the door to open it without lifting the handle
first. This will cause serious damage to the door or the door mechanism.

To turn on the instrument and load a plate:

1. Press the power button on the lower left front of the instrument.

Door with
Push-Push
Latch

Do not push
the door at
the top to
open it.

Handle

Power Button

2.  Lift the handle at the bottom of the door on the front of the instrument until
the door has raised completely. Gently push the carriage back until it stops
and locks into place.
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To turn on the instrument and load a plate: (continued)

3. Load a 96-well reaction plate in the sample block so that well Al is in the
upper-left corner.

Do not pull
the door

forward by
the handle.

Carriage

4. Gently push the carriage back once and release to unlatch it. The carriage
will automatically slide forward into position over the sample plate. When the
door has moved to the front, pull the handle down into place to close the
cover.

FNIXURII®IN| Do not pull the door handle to move the carriage forward. This
may cause serious damage to the door or the door mechanism.

PHYSICAL INJURY HAZARD. During instrument
operation, the temperature of the heated cover can be as high as 108 °C, and
the temperature of the sample block can be as high as 100 °C. Before
performing the procedure, keep hands away until the heated cover and sample
block reach room temperature.
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Installing the 7000 Software

Installer Program  Note:

The ABI PrisM 7000 SDS Software will be installed on the 7000 system by a

service engineer when your system is set up. You will need to install newer versions
of the software. The version number is in the Help menu, under About ABI Prism

7000 SDS Software.

You should install the software using the installer program located on the CD that
comes with your 7000 system.

About ABI Prism 7000 SDS Software

ABI Prism 7000 505 Software
Wersion 1.0

Copyright & 2001-2002 Applied Biospstems
Al rights rezerved

ABlA. 000
PRISM 7
Sequence
Detection

System

Applied
Biosystems

What the The installer:
Software Installs

directories

« Installs the appropriate program components and places them in the correct

» Updates according to Microsoft Windows specifications
 Sets up the Start menu and desktop with shortcuts to the program

2-12
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Updating a Note: If there is a previous version of the 7000 software installed on your
Previous Version computer, the installer will update your software.

of Software ¢ ypdate the 7000 software:

1. Insert the ABI PrRism 7000 CD into the CD-ROM drive.

2. The InstallShield® Wizard on the CD starts automatically and the Preparing
to Install window opens. Wait until the Major Upgrade window opens.

InstallShield Wizard

Preparing to Install...
ABI Prigm 7000 Setup iz preparing the InstallShield wizard,

which will quide you through the program zetup process.
Pleaze wait.

Preparing to Install...

]

Cancel

A dialog box will open advising you that it has detected an earlier version of
the software.

@ |pgrade product detected, upgrading in C:\Program Files'AB1 Prism 70004

ABI PRISM 7000 Sequence Detection System User Guide 2-13



Chapter 2 Getting Started

To update the 7000 software: (continued)

3. When the Major Upgrade window opens, click Next.
InstallShield Wizard x|
Major Upgrade “ y
.
A eristing version of ABI Prizm 7000 iz currently installed
on your computer. Thiz verzion will automatically be upgraded.
Click newt to upgrade the existing ABI Prizm 7000 5oftware,
InztallShield
< Back | Mest = I Cancel
4. IMPORTANT: Wait until the installation is finished.
It will remove the old files from your computer, create a new desktop
shortcut, and register the product.
5.  Click Finish when the InstallShield Wizard Complete window opens.

Installshield Wizard

InstallShield Wizard Complete

Setup has finizhed ingtaling AB| Prizn 7000 on vour computer,

CFinsh Cancel

< Back

2-14
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Uninstalling the  The installer on the CD will uninstall the 7000 software completely as well as install
Software or update it.
To uninstall the 7000 software:

1.

Insert the ABI PrRisM 7000 CD into the CD-ROM drive.

2.

The installer on the CD starts automatically and the Preparing to Install

window opens. Wait until the next window appears.

InstallShield Wizard

Preparing to Install...
ABI Prigm 7000 Setup iz preparing the InstallShield wizard,

which will quide you through the program zetup process.
Pleaze wait.

Preparing to Install...

|

Cancel

3.

When the Welcome window opens, click the Remove button to uninstall the

software.
Installshield Wizard x|
Welcome wum
Modify, repair, or remove the program. | - -

Wielzome ba the ABI Prizm 7000 Setup Maintenance progranm. This program lets vou madify the
current inztallation, Click one of the options below.

= Modify
Select new program features to add or select currently inztalled features to
TEMaWE,

" Repair

ﬁ Fieinztall all program features inztalled by the previous setup.

{* Remave

@ Remawe allinztalled features.

IrztallShield

< Back | b et I Cancel

4.

Click the Next button on the Welcome window.
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To uninstall the 7000 software: (continued)

5. Adialog box will open and ask you to confirm that you want to uninstall the
entire version of the software. Click OK.

Confirm Uninstall x|

Do ol wank ko completely remove the selected application and all af its Features?

Ik I Cancel

6. The Setup Status window will open to check the files and remove the
software application from the computer. Wait until all the files are removed
and the next window opens.

InstallShield Wizard x|
Setup Status .

ABI Prizm 7000 Setup iz performing the requested operations.

Searching for installed applications

e

IngtallShield

Cancel
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To uninstall the 7000 software: (continued)

7. When the Maintenance Complete window opens, click Finish. All the 7000
software files and the desktop shortcut are removed from the computer. If you
want to reinstall the software, follow the procedure under “Installing the
Software” on page 2-18.

InstallShield Wizard

Maintenance Complete

IngtallShield Wizard has finished performing maintenance
operationz on ABI Prigm 7000,

< Back | Finish I Cancel
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Installing the Note: To install the software, you must have the CD with the current ABI PRISM
Software 7000 SDS Software and all of its associated files.

To install the 7000 software:

1. Insert the ABI PrRism 7000 CD into the CD-ROM drive.

2. The installer on the CD starts automatically. Follow the onscreen instructions
as the software installs the files.

InstallShield Wizard

Preparing to Install...
ABI Prigm 7000 Setup iz preparing the InstallShield wWizard,

which will quide you through the program zetup process.
Pleaze wait.

Checking Operating Systern Yersion

|

Cancel

3. When the Welcome window opens, click the Next button to install the 7000
system program and files.

Installshield Wizard x|

Welcome to the InstallShield Wizard for AB|
Prism 7000

The InstallShield® Wizard will inztall ABI Prism 7000 on
wour computer. To continue, click Nest.

< Back | b et = I Cancel |

4. Read the software license agreement and select Yes to accept it.
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To install the 7000 software: (continued)

5. When the Choose Destination Location window opens, make sure the
software will be installed in the correct drive (C drive). Use the Browse
button, if necessary, to find the correct folder. Refer to “Location of the
Program Files” on page 2-21.

InstallShield Wizard x|

Choose Destination Location i

Y

Tainztall ta this folder, click Mest. To inztall to & different folder, click Browse and select
ahather falder.

Select folder where Setup will install files,

Setup will install AB1 Prizm 7000 in the: following folder.

" Destination Folder

C:%Program Files' Bl Prism FO00% Browse... |

InstallShield

< Back | et » I Cancel |

6. Click Next. The New Installation window will open to advise you that the
installer is ready to perform a new installation.

InstallShield Wizard x|

New Inztallation e

The inztaller iz ready to install AB| Prism 7000 on pour computer

Click newt to ingtall ABI Prizm 7000 5oftware.,

InztallShield

< Back | et I Cancel

7. Click Next again.
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To install the 7000 software: (continued)

8.

The Wizard will load all the necessary files, create the ABI Prism 7000 SDS
Software shortcut on the desktop, and register your software. Wait until this
process has finished. The progress bar will show the status of the installation.

InstallShield Wizard

Setup Status

Reaistering product

InstallShield

ABI Prizm 7000 Setup iz performing the requested operations.

9624

Cancel

9.

When the installation is complete, click Finish.

Installshield Wizard

InstallShield Wizard Complete

Setup has finizhed instaling AB| Prign 7000 on vour computer,

< Back Cancel |

10.

Remove the CD, place it in its holder, and store it in a safe place.
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Location of the
Program Files

Shortcut to the
7000 Software

7000 Software
Directory
Elements

Installing the 7000 Software

After the software is installed, check that the program files are in the locations shown
below:

» The default location for the 7000 software program should be:
C:\Program Files\ABI Prism 7000\[ProgramName]

« The Start menu location for the 7000 software shortcut should be:
Start\Programs\ABI Prism 7000\[ProgramName]

The installer program creates a link to the ABI PrRism 7000 SDS Software by placing
a shortcut on the desktop during the installation. This enables you to open the
program from the desktop without having to go through the Start menu.

Do not modify, change, move, or delete any of these files. Any of
these changes could make your software inoperable.

Directory Descriptions

Software Description

ABI Prism 7000 This is the ABI PrRism 7000 SDS Software application program.

Plug Ins\ This folder (and named subfolders) contain the instrument and

Instrument assay plug-ins.

Assays

Templates This folder contains the .sdt files that are templates installed
with the software and files that you create and save with the .sdt
extension for future use.

Calibration folder This folder contains the background and pure dyes calibration
data.

Detectors folder This folder contains the master list of detectors and markers:

detectors.xxx

markers.xxx

After the software is loaded, you will be able to start the software and look at its
features when you load a plate. To do this, continue to the next chapter.

To shut down the instrument, follow the next procedure. Make sure you understand
the following shutdown procedure to safely shut off the computer.
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Shutting Down the System

Shutting Down  When you have finished using the instrument, you may want to close the software
the Software and and shut down the instrument. Make sure you understand how to shut down the
Instrument computer and the instrument by the time you are ready to shut off the system. Do not
turn off the computer without going through the following safe shutdown procedure.

To shut down the 7000 system:

1.  Click the Close button (xI) on the upper-right corner on any of the
documents that are open and save them, if necessary.

2. Select File » Exit on the 7000 software window.

3. Click the Start button located on the taskbar, and select Shut Down.

4.  Select Shut down again in the Shut Down Windows dialog box and click
OK.

5. Press the power button on the front of the instrument to turn it off.
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Software Overview

Introduction

About This This chapter is an overview of the ABI PRism® 7000 SDS Software windows and
Chapter their descriptions. There is a procedure to start the software, then an overview of the
plate document and software.

In This Chapter This chapter contains the following topics:

Starting the 7000 Software . .. ........ ..t 3-2
7000 SOftware OVEIVIEW. . . ..ottt et e e 3-3
Window Elements . . ... ..o 3-4
Plate DOCUMENES . . . ..ottt 3-11
Dye Manager. . . ..ot 3-13
Detector Manager . . ..ot 3-15
Well INSPECIOT . . . . o 3-17
Instrument Tab. . .. ..o 3-19
Analyzing Data . ... ... 3-22
ResUlts Tab . ... 3-23
PIINEING . . oo 3-35
Background ASSay. . .. ..o v it 3-36
Pure Spectra Assay (PUre DYeS) .. ... 3-38
Absolute Quantification Assay . ... 3-39
Marker Manager . .. ...t 3-42
Allelic Discrimination ASSay. . .. ..ot 3-44
PIUS/MINUS ASSAY . . . . oottt et e 3-50
Online Help. ... e 3-52
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Chapter 3 Software Overview

Starting the 7000 Software

Launching the Launch the 7000 software by selecting the shortcut on the desktop.
Software 1, start the program:

1. Double-click the ABI Prism 7000 SDS Software shortcut on the desktop.

A splash screen appears with the 7000 system logo. Then there will be an
initializing message displayed until the software loads.

7000

Sequence
Detection
System

A blank 7000 software window will open like the one shown below. The
status bar shows the instrument as Ready on the left and Disconnected on the
right.

] ABI Prism 7000 SDS Software =] 3]

File View Hslp

REEEEEE

Ready ; Disconnect ted = 4

Status Bar

3-2
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7000 Software Overview

start the program: (continued)

2.

Select File » New, and click OK to accept the default parameters in the New
Document dialog box.

This opens a new plate document. There will not be any data in the document
until you actually set up and run an experiment.

Once you have selected a new plate document, the connection to the instrument is
established. The instrument is connected when a document without data is opened,
not when the program loads. The message in the lower right of the window will show
“Connected” to indicate that the instrument is connected to the software.

Th

e following section describes the elements of the 7000 software.

7000 Software Overview

What the Th
Software Does fol

Description Th

e 7000 software manages all communication with the instrument to perform the
lowing tasks during runs:

Calibrate ROIs and pure dye spectra

Set up sample and enter experimental information
Operate the 7000 system

Collect and analyze fluorescence data

Display data in graphic charts

Export data and print reports of the results

e 7000 software provides the following features:

» Absolute quantification assay
« Allelic discrimination assay

Plus/minus assay
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Window Elements

3-4

Overview

The 7000 software has a window interface described below:

* Only one instance of the program may be open at any time.

« Multiple documents may be open within the program simultaneously. Only one
document can be connected to the instrument at a time.

e The program may be opened without an instrument connection for off-line work.

The 7000 software window supports standard Microsoft® Windows® functions, such
as minimize/maximize and resizing.

The main elements of the 7000 software window are shown in the following table

and figure:

7000 Software Window Elements

Element Description

Title Bar Contains the software icon, software name, document name, and
window Minimize/Maximize/Close buttons.

Menu Bar A fixed menu bar containing the main menus you will use.

Toolbar Icons containing shortcuts to system processes and tools.

Workspace Main area of the window where the plate documents and analyses are
displayed.

Status Bar Area at the bottom of the window that displays status information in

two areas: lower-left corner shows application status and user
messages, lower-right corner shows instrument and document
connection status messages.
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Window Elements

Title Bar Minimize Maximize  Close
Window Menu W ‘ J
Ii=3 ABI Prism 7000 SDS Software
Menu Bar [ Fe View  Help
Toolbar ——— L O@ W = Bl ZE e E| 2
Workspace
Status Bar | Ready j‘ Disconnected ﬁ‘ CIC 0 (2
Messages Instrument Status

Menu Bar When afile is open, the menu bar of the 7000 software has the menus shown below.
These menus are described in detail in the following tables.

|E File “iew Tools Instrument  Analysis  Window  Help

7000 Software  The menu under the 7000 software icon E has selections that control the window
Icon operations that appear in the upper-right corner of the window. This menu is under
both the icon on the title bar and the menu bar of the window, depending on what
mode you have previously chosen.
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Window Note: The shortcuts are command sequences to use from the keyboard. The plus
Shortcuts sign (+) means that you must press the keys together. The comma indicates that you
press and release each key sequentially.

Window Operation Descriptions

Menu — Title Bar
Command Description Shortcut Button
Restore Restores the window to the size of Alt,

the plate document. spacebar, R
Move Changes to a four-headed pointer Alt,

to move the window. spacebar, M 4%'
Size Changes to a double-headed Alt,

pointer to resize the window by spacebar, S

dragging the lower right corner.

Minimize Minimizes the window to a label in Alt,
the bottom of the Microsoft window | spacebar, N IZI
(taskbar).

Maximize Sizes the plate document to the size Alt, IEI
of the whole screen. spacebar, X

Close Closes the open windows and Alt+F4 ot
program.

Next Only appears on the menu bar Ctrl+F6 —
menu.
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File Menu

View Menu

Window Elements

The following table shows the selections on the File menu, their descriptions,
shortcuts, and their associated icons on the toolbar, if they exist.

File Menu
Menu - Toolbar
Command Description Shortcut Button
New Creates a new document. Ctrl+N D
Open Opens an existing document. Ctrl+O E,’“‘
Close Closes the topmost document Ctrl+w ot
window.
Save Saves the topmost document. Ctrl+S E
Save As Saves the topmost document with a Alt, F A —
name you give it.
Import Sample | Imports data into the plate document Ctrl+l —
Setup from another file.
Export Exports a plate document sample Ctri+E —
setup of an SDS file into a text
format. You can also export
calibration data, spectra,
components, R, values, C; values,
dissociation data, and results data
from the run shown on the Report
window.
Page Setup Opens the Page Setup dialog box. Alt, F U —
Print Preview Opens the Print Preview window Alt, E R —
when a document is open to see how
it will look when it is printed.
Print Opens the Print dialog box. Ctrl+P %
Recent Files Lists the last four plate documents — —
opened.
Exit Exits the application. Alt, F, X

The following table shows the selections on the View menu, their descriptions,
shortcuts, and their associated icons on the toolbar, if they exist.

View Menu
L\Zﬂgrr::rjnan d Description Shortcut TBOL?tIt%?]r
Toolbar Shows/hides the toolbar with icons. Alt,V, T —
Status Bar Shows/hides the Status Bar. Alt,V, S —
Well Inspector Shows/hides the Well Inspector Ctri+1 @
dialog box.

ABI PRISM 7000 Sequence Detection System User Guide
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Tools Menu  The following table shows the selections on the Tools menu, their descriptions,

shortcuts, and their associated icons on the toolbar, if they exist.

Tools Menu
Menu o Toolbar
Command Description Shortcut Button
Detector Opens the Detector Manager dialog Ctri+T
Manager box. E
Marker Opens the Marker Manager which — —
Manager contains the list of marker elements

for allelic discrimination.

Ctrl+U —

Alt, T, R %’

Dye Manager Opens the Dye Manager dialog box.

Report Settings | Opens the Report Settings dialog

box.

The following table shows the selections on the Instrument menu, the shortcuts, and
their descriptions.

Instrument Menu

Instrument Menu

3-8

Menu "
Command Description Shortcut
Start Starts the run (available in absolute quantification). Ctrl+R
Stop Stops the current run (available in absolute Ctrl+Y
quantification). Data collection and analysis may be
incomplete.
Pre-Read Runs an allelic discrimination pre-read of a plate
document (available in allelic discrimination and
plus/minus assays).
Post-Read Runs an allelic discrimination post-read of a plate
document (available in allelic discrimination and
plus/minus assays).
Disconnect Disconnects the document from the instrument. Alt, I, D
Calibrate Opens the ROI Inspector calibration window. Altl, C
Function Test Opens a window to test the system hardware. Altl, U
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Window Elements

Analysis Menu  The contents of the Analysis menu change depending on the assay selected for the

document.

Analysis Menu

Results/Plate is selected, the
menu selections show the

A R, values or AD calls in the
wells.

— Toolbar
Menu Command Description Shortcut Button
Analyze Analyzes data after the plate Alt, A, A
document has been run. =
Analysis Settings Provides settings for the Alt, A, N
analysis process.
Display When Results/Plate is Alt, A, D —
selected, the selections
change the values in the wells.
Quantity Displays the quantity. Alt, A, D, Q
Delta Rn Displays the A R, values. Alt, A,D, R
Ct Displays the C; values. Alt, A,D, C
Delta Rn and +/- Calls | Available for plus/minus runs Alt, A,D, R
only. When Results/Plate is Alt A, D, C
selected, the menu selections
show either the A R, values or
+/- calls in the wells.
Delta Rn and AD Calls | Available for allelic Alt, A/D,R
discrimination runs only. When Alt, A D, C

Window Menu  The Window menu items allow you to arrange the way you view the windows.

Window Menu

Menu Command

Description

Shortcut

Cascade

Arranges the open windows in a cascade
pattern so that each window opens on top and

to the right of the one behind it.

Alt, W, C

Tile Horizontal

Arranges the open windows in a tile pattern so
that each window opens on top and below the

one behind it.

Alt, W, T

Tile Vertical

Arranges the open windows in a tile pattern so
that each window opens to the right of the one

before it.

List of documents

Lists all documents open during the current
session. The top window shows a check mark
next to it. To change the order, click the

document on the menu.

Alt, W, number

ABI PRISM 7000 Sequence Detection System User Guide
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Help Menu

Toolbar

Status Bar

Elements of the
Status Bar

3-10

The following table shows the selections on the Help menu, their descriptions,
shortcuts, and their associated icons on the toolbar, if they exist.

Help Menu
- Toolbar
Menu Command Description Button
Contents and Index Opens the online help windows that explain
the 7000 software, show shortcut commands, ':E
and procedures to use the software.
About 7000 Software Opens the splash screen that shows the —
software name, version, and copyright date.

The toolbar is a series of icons that provide a shortcut to some of the windows
described in the previous section.

IE2EE BEEeRE T

The status bar at the bottom of the 7000 software window displays two regions of
information: messages for the user, and instrument and document status information.

| Ready Initializing. .. | LM |

I
User Messages Instrument/Document Messages

The messages for the user (left side of the status bar) provide information on
messages and the instrument connection as described below.

Message Region

Status Bar Display Meaning

Description of the function | Click the icon to start the process described.
of the icon when the
pointer rolls over it

Ready The instrument is idle.

Instrument Connection Status Region

The messages on the right side of the status bar display the connection state of the
instrument.

Status Messages

Status Bar Message Meaning

Connected: The instrument is connected to the specified document.
[documentname.sds]

Disconnected The instrument is not connected.
Running: The instrument is connected and running, and displays the
[documentname.sds] name of the document being run.
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Plate Documents

Plate Documents

Overview The 7000 plate document appears as a three-tabbed pane in the 7000 software
window. Each tab relates to a step in the analysis process: Setup, Instrument, and
Results. The Results tab has several sub-tabs for the various viewers associated with
an assay.

Plate Document The plate documents have the following characteristics:

Characteristics The document may be resized, minimized, and maximized.

« Data viewers (grids, graphs) are dynamically synchronized. A selection in one
view selects related elements in the other views.

» The views and displays for a document are dependent on the assay specified when
the document is created. Tabs, views, and panes may vary.

* You may connect only one document to the instrument at a time. Connection is
made when you start a run. You must close or disconnect a connected document
before you can connect another document to the instrument.

« Documents with run data have the Setup, Instrument, and Results tabs enabled.
However, documents with data may not be run again — the system must disable
instrument controls. The exception is allelic discrimination, which can be run both
as pre-read and post-read documents.

Template File A template is a document that contains setup data that you create once and then can
open later without having to recreate the plate document. When you open a template
document (*.sdt), a plate document opens containing the setup data you entered
when you created it.

Setup Tab  The Setup tab allows you to manage and change tasks related to the contents of a
plate prior to thermal cycling and analysis. The plate document has 12 columns of
eight rows designated as A to H.

] ABL Prism 7000 SDS Software - [Plate2] =1 ]
[B] Fle View Tools Instrument Analysis Window Help =S|
DS BEEFH T

\Setup £ Instrument A Resuts
\Plate

& [ 8 T @ 5 5 7 8 9 1 n 12

A

c |

=]

7|

il

7]

Ready Connected
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Selecting Wells

Data Displayed in
Wells

Instrument Tab

3-12

Selected wells have a gray background, as shown in the graphic below, and
unselected wells have a white background, as shown in the graphic under “Data
Displayed in Wells” on page 3-12.

E1 2ae+00

The wells can be selected in the following ways:

* Single-clicking a well selects the well.
 Single-clicking a column label selects all wells in that column.
 Single-clicking a row label selects all wells in that row.

« Single-clicking the upper-left corner of the row and column labels selects all
wells.

« Shift-clicking wells selects a continuous range of wells.
» Control-clicking wells selects a discontinuous range of wells.
« Double-clicking a well opens the Well Inspector.

Each well displays the setup data for the well, presented as follows.

Line 1 shows the sample name.

« Lines 2 through 5 show colored boxes that represent detectors assigned to the
well, and the quantity of any standard. Each box has a single-letter abbreviation
identifying the task of the detector (first letter of the task).

STHD
Bl o0e+00:

Note: The maximum number of detector labels per well is four.

The Instrument tab is discussed later. Refer to “Instrument Tab” on page 3-19.
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Dye Manager

Dye Manager

About the Dye The Dye Manager maintains the list of dyes associated with the installed application.

Manager Italso manages the creation and deletion of dyes. You can open the Dye Manager
from the Tools menu. Dyes installed with the application cannot be deleted.

Dye Manager ﬂ

Diye Mame:

Fishd
JOE
HED
RO
SYBR
TaMRA
YIC

Add... Remove |

[lone

Elements of the The Dye Manager has several components described below.
Dye Manager Dye Manager

Element Description

Dye Name Contains the names of dyes. When you select a dye, the
Remove button becomes available.

Add button Displays the Add Dye dialog box. Sets the name of the dye
and adds it to the dye list.

Add Dye B

I ame: I

()3 I Cancel

ABI PRISM 7000 Sequence Detection System User Guide
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Dye Manager (continued)

Element Description

Remove button This allows you to remove a custom dye. You will receive a
message if the dye is being used by one or more detectors.
You can remove the dye from the detectors before removing
the dye from the Dye Manager. If you try to remove a
system-installed dye, there will be a message that you cannot
remove it.

T

& RO is & system dye and cannot be removed

Done button Saves changes and closes the Dye Manager window.
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Detector Manager

Detector Manager

Overview The Detector Manager maintains the list of detectors associated with the installed
application. It also manages the creation, editing, and deletion of detectors.

Detector Manager ﬂ
Detector List
Find: j iy
Detector Hame | Description | Reporter |Quencher| Color | Hotes Last Modified

File Add To Flate Document

Drane

Elements of the The Detector Manager has several components described below.

Detector Detector Manager
Manager
Element Description
Find field and buttons Allows you to enter text into the Find field, then use the up and

down arrow buttons to find the previous and next instance of
the string in the list. Find operates on all columns.

Detector List Contains the list of detectors and their properties. Data in
columns cannot be edited. Clicking a row selects the detector
in that row. Columns include:

 Detector Name — Name of the detector. Detector names
must be unique.

« Description — Description of the detector.

< Reporter — Name of the Reporter dye.

e Quencher — Name of the Quencher dye.

e Color - Color associated with the detector.

« Notes — Notes about the detector.

e Last Modified — The last date the detector was edited.

Shift-click to select continuous detectors and Ctrl-click to
select discontinuous detectors.

Double-click a detector to open the Detector Properties dialog
box.
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3-16

Detector Manager (continued)

Element

Description

File button

Opens a menu containing these items:
* New - Opens the New Detector dialog box.

« Duplicate — Opens the Duplicate Detector dialog box to
duplicate a highlighted detector.

 Add To Plate Document — Adds the selected detector to
the Well Inspector and the plate document.

< Import — Opens the Import dialog box.
- Export — Opens the Export dialog box.

* Clear - Clears the selected detector. You cannot undo this
action once you click Yes.

e Clear All - Clears all the detectors. You cannot undo this
action once you click Yes.

e Properties — Opens the Detector Properties dialog box.

Add To Plate Document
button

Adds the selected detector to the Well Inspector and the plate
document.

Done button

Saves changes and closes the Detector Manager dialog box.
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Well Inspector

About the Well
Inspector

Well Inspector

After defining dyes, detectors, and markers for allelic discrimination, you can set up
a plate. Each well in the plate grid represents a sample and its associated detectors or

markers. To associate a sample with a well, use the Well Inspector to specify a
sample name and the detectors associated with the well. It shows the properties
(contents) of a selected well or range of wells. You can hide and show the Well

Inspector by:

* Clicking the Well Inspector button on the toolbar
 Selecting the View menu, then the Well Inspector

» Double-clicking a well

Well Inspector
Wwhelllsl A1-H12

Sample Mame: |5k

Use | Detector

Reporter Quencher| Task |

Quantity | Color

F Ak FAM

|7

[ Omitwel

Add Detectar... | Remove |

TAMRA,
[TamRa,

Standard

|Unknowe Lj:

Pazsive Reference:
RO -

Elements of the

Well Inspector Inspector

The Well Inspector has the components described below.

Element

Description

Well(s)

This field cannot be edited. It displays the selected range of
wells. For example:

< Single well: A1
e Continuous well range: A1-A4
< Discontinuous well range: A1-A4, B1-B4, B5, H12

Sample Name

This field specifies the sample name you enter for the selected
wells.

< If wells contain the same sample name, the name is
displayed.

< If wells contain different sample names, then (mixed) is
displayed in the field.

Note: Replicates are defined as samples having the same
sample name.

ABI PRISM 7000 Sequence Detection System User Guide

3-17



Chapter 3 Software Overview
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Well Inspector (continued)

Element

Description

Detector List

Contains the list of detectors set up in the Detector Manager
that can be added to the plate document. When a new plate
document is created, this list is empty. Columns may be
resized by using the vertical column separator. The columns in
the Detector List are the following:

e Use is a check box that adds a detector to the selected
wells. It shows a mixed state when two or more selected
wells contain different detectors.

« Marker contains markers set up in the Marker Manager
and shows up only for allelic discrimination.

< Detector contains the name of the detector.
* Reporter contains the name of the detector reporter.
e Quencher contains the name of the detector quencher.

« Task specifies the task for the detector (Unknown,
Standard, NTC, IPC, or IPC+). The default task is always
displayed when the detector is added (the default is fixed,
based on the type of assay). It displays (mixed) when two
or more selected wells contain different tasks. Contents of
the list are based on the assay being run.

Task |

Unknow = I

Standard
MTC

« Quantity can be edited only when the task is Standard. It
displays (mixed) when two or more selected wells contain a
different quantity.

e Color is the color of the detector you defined in the
Detector Manager.

Omit Well check box

This toggles a well on and off. It displays a mixed state
(checked with gray background) when two or more selected
wells have been omitted. The well information remains, but the
software does not use the well in its calculations. Text of an
omitted well is shown in light gray.

Add Detector button

Opens the Detector Manager dialog box which enables you to
add detectors to the document from the master list of
detectors.

Remove button

Removes a selected detector from the list. This will clear the
detector from any wells where it is specified. You cannot undo
this operation.

Passive Reference

This specifies the passive reference that you can apply to all
samples in the plate. Contents of the list come from the Dye
Manager dialog box.
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Instrument Tab

Instrument Tab

About the To open the panes in the Instrument tab, click it from the plate document. The
Instrument Tab  Instrument tab opens a page to set up the thermal cycler, run plates, and monitor run
status.

The Instrument window contains the following tabs:

¢ Thermal Profile
¢ Auto Increment

Thermal Profile  To open the Thermal Profile pane if it is not already open, click the Instrument tab,
Tab then the Thermal Profile tab.

The Thermal Profile pane displays the primary view of the cycles showing the
number of cycles with time and temperatures for each step and hold. This pane does
not display in real time. You can edit the time and temperatures of these cycles by
clicking inside the small boxes in each stage and typing a new repetition,
temperature, or time.

The Thermal Profile pane allows you to:

Create holds and cycles (segments)
Create up to six temperatures within a cycle

Set the last time on last hold temperature to infinity
Set the number of cycles for a PCR segment
Select a dissociation protocol

Thermal Profile Tab Auto Increment Tab ~ Start Stop Disconnect

T-"}ABI Prism 7000 SDS Software - [Plate3] =10 ﬁ
E ile  VWiew Tools Instrument AnAlysis Window Help == ﬁ
D& BEEyE ?

Setul )\Instrument f( Resutts

Themal Cycler Protocol Start | Dizconnect

Themal Prafile } fiuta Increment I

Stage 1 Stage 2 Stage 3 Status:

B5.0 5.0 Est. Time R emaining (hh:mm):

Temperature
Sample: Heat Sink:
Cover: Elock:

Cycle

#cdd Cycke | Add Hold || add Step | SempleValume [5 1) Stage: Rep
I Dissociation\Protocol C Time [mrmis2]: Step

™ 3600 Emulatign State:

Ready Connected

Repetitions LTemperature Time
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Thermal Cycler
Protocol Buttons

3-20

Text Boxes Under Stage Labels

The Stage labels in the Thermal Profile pane are listed below:

* Reps text box shows the number of repetitions the run will cycle for each stage.

The range is from 0 to 99.

» The text box under Reps is the temperature in °C of the hold or cycle ramp. The

range is 4.0 t0 99.9 °C.

« The bottom text box is the duration in minutes of the cycle or hold. The range is

0:00 to 89:59 minutes.

Sections of the Stages can be selected to add cycles, holds, or steps. When you click
on the Thermal Profile pane, a heavy vertical black line indicates that the section to
the right of the black line is selected before a ramp or a cool down. The pointer
appears between steps and indicates the current selection that can be edited in the
thermal profile. Press the Shift key and click to select entire steps or a range of
steps.The buttons in the Thermal Cycler Protocol pane have the following actions:

Thermal Cycler Protocol

Button Description
Add Cycle When you click the position in the pane where you want to
add a cycle:
< If the insertion point is to the left of a Stage, the cycle is
added before the Stage.

< If the insertion point is to the right of a Stage, the cycle is
added after the Stage.

< If the insertion point is in the middle of a Stage, the cycle is
added after the Stage.
Add Hold When you click the position in the pane between steps where
you want to add a hold:
< If the insertion point is to the left of a Stage, the hold is
added before the Stage.

< If the insertion point is to the right of a Stage, the hold is
added after the Stage.

< If the insertion point is in the middle of a Stage, the hold is
added after the Stage.

Add Step When you click the position in the pane between steps where
you want to add a step, it adds it to the right of the black
selection line.

Delete Step To delete a step:

Select the bar to the left of the step you want to delete.

Hold down the Shift key and click inside the step you want
to delete.

Press the Delete key or the Backspace key.

If all steps of a Stage are deleted, the Stage is deleted.

During background, pure spectra, and allelic discrimination assays, the thermal
cycler has only one stage and one step. The only field that can be edited is the

temperature field.
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Instrument
Buttons

Other Parameters

ABI PRISM 7000 Sequence Detection System User Guide

Instrument Tab

The buttons on the top of the Instrument page (Start, Stop, Disconnect) control the
actions of the run once it has been set up.

Instrument Buttons

Button Description

Start Starts the run when all the stages are set up.
Note: If the plate document is not saved, another document
is connected, or the software cannot establish a connection to
the instrument, there will be an error message of this
condition.

Stop Stops the run before it has finished.

Disconnect Disconnects the instrument from the plate document.

Additional parameters in the Instrument page are listed below.

Other Instrument Parameters

Parameter

Action

Sample Volume field

The amount of sample (in pL) in all the wells. This is used to
calculate the sample temperature.

Dissociation Protocol
check box

Use this check box to add a dissociation protocol to the
thermal profile. This sets the starting temperature for the
protocol. The range is 20 to 60 °C.

9600 Emulation check
box

Use this check box when you want to slow the thermal cycler
down to emulate the GeneAmp® PCR 9600 thermal cycler.

Status area

Shows the status of the run as it goes through the stages:
running, holding, heating.

Est. Time Remaining
(hh:mm)

Shows the remaining time of the run in hours and minutes.

Temperature Shows the calculated temperature of the sample, cover, heat
sink, and block in °C during the progress of the runs while the
thermal cycler ramps, holds, and cools. The range is 4.0 to
99.9.

Cycle A series of steps that are repeated n times during each stage

of the run.

- Stage - Shows the current cycle and hold of each run in
the Thermal Profile diagram.

* Rep - Specifies the number of repetitions in the stage it is
running. The range is from 0 to 99.

e Time (mm:ss) — Shows the minutes and seconds of
temperature holds in the cycle. The range is 0:00 to 89:59.

« Step - A temperature plateau preceded by a ramp.
- State — Shows the state of the run.
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Auto Increment
Tab

Other Instrument Parameters (continued)

Parameter Action

Infinite Hold The temperature the instrument will hold until it is manually
stopped. It is an option at the end of the run. This option is
represented by the infinity symbol (). This symbol
automatically appears when 99:59 is in the last hold field.

Note: Applied Biosystems does not recommend infinite
holds at the end of a run at any temperature.

The Auto Increment pane displays fields on the thermal profile associated with
auto-incrementing and decrementing the time and temperature during a PCR cycle.
This pane does not display in real time. It automatically adds an increment that you
set up to the temperature or the time of each cycle. This process is particularly useful
at the end of the cycle.

The descriptions of all other buttons and parameters of the Auto Increment tab are
the same as the Thermal Profile pane described in “Thermal Profile Tab” on
page 3-19.

Analyzing Data

Analyzing Data
After a Run

Analysis Steps

3-22

After a run is complete, analyze the data whenever there are pending changes to the
analysis settings. Whenever you change the threshold, you must analyze the data to
update the file. Analysis settings are stored in the plate document. You do not have to
reanalyze data when you open a plate document.

The steps for general data analysis are listed below.
Analysis Steps

Step Description
Data collection from the The software automatically saves the collected data. Then
instrument is complete. you must analyze the data using default analysis settings.

The results are immediately available in the Results tab.

Change or modify analysis The Analyze item in the menus and the Analyze button on
settings. For example: the toolbar become available. The status bar indicates that

< Drag the threshold bar in data must be reanalyzed.

the amplification plot to a
different position.

e Change a parameter in
the Analysis Settings
dialog box.

Click the Analyze button. The data is reanalyzed and the results are displayed in the
Results tab.

Note: The analysis settings are different for each assay. Refer to the specific assay
descriptions of the selections for analysis settings on pages 3-28, 3-41, 3-51 and
7-11.
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Results Tab

Results Tab

About the Results In the main 7000 plate document, click the Results tab to open the tabbed pages that
Tab are available from that view. The Results tab has the results of the run where you can
view them and change the parameters to run the plate document again, or reanalyze

the data.

[} ABI Prism 7000 SDS Software - [Plate3]

E File “iew Tools Instrument Analysis  wWindow Help

UezEd&E8 BEEeE ?

\Setup ,{ Instrument ';\Resultsf

% Plate A Spectra £ Componert ) Amplification Plot £ Standard Curve 4 Dissocistion 4 Report f

The Results tab has seven secondary tabs described below.

Results Tab

Tabs

Description

Plate

A plate document similar to the setup plate that shows the
results data of each well. Each well displays up to five lines of
data.

a. Line 1 is the sample name.

b. Lines 2 through 5 are the colored boxes representing the
detectors. Numbers next to the boxes represent the data
and results of the analysis.

Spectra

Shows the spectra of one to all the selected wells that
represent the fluorescence of the wells.

« The Cycles slider allows you to see the spectra for each
cycle by dragging it with the pointer.

« The Cycle # text box shows the cycle of the slider.

Double-clicking the legend on the left opens the Graph

Settings dialog box to reset the Y and X axes or allow
autoscaling.

Component

Shows the complete spectral contribution of each dye in a
selected well over the duration of the PCR run. Only the first
selected well is shown at a time. Double-clicking the legend
opens the Graph Settings dialog box. The X-axis of the graph
is relative fluorescence and the Y-axis is time. The data plotted
in this graph includes all the dyes.

Amplification Plot

This shows both real-time and post-run amplification of
specific samples. It displays all selected samples in the plate
matrix.

Standard Curve

This displays the standard curve of the standards. The X-axis
is the starting copy number and the Y-axis is the threshold
cycle (C,).

Dissociation

Displays the melting (T,,) curves associated with a dissociation
plate document.

Report

Displays a tabular report of data for the run.
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Plate Tab The Plate tab is described in detail in “Plate Documents” on page 3-11. The figure
below is an example of the Results Plate view.

ABI Prism 7000 SDS Software - [RNasePDoc.sds] 1ol x|
File View Tools Instrument Analysis Window Help =] x|
|IDEEE EBEEEFE 7
Setup Instrument )\Resulls /
\ Plate p‘ Spectra A Compaonent A Amplification Plot A Standard Curve A Dizzaciation A Repart /
| 2 | 2 | s | 4 | s [ s | 7z | 8 | s [ w | u | 12 |
A | Unir [EE0) UMM UMK LIk UNKMN UNKM UMK LNk UMM UMK LIk

1] &.74e-+00|[] 4.40e+00|[0] 3 542+00 1] 3.742+00 [ 4.112+00 1] 4 89e+00|[] 4.04e-+00|[] 3.69e+00|[] 355e+00|[] 4.35¢+00|[0] &.97=+00|[I] 2 862+00

B | Unikn LNk UNKE LRl [ UNKR UK URKN [ Utk LI [
M Undeterm|[] 7.11e+00|[ 5.732+00 [0 5.212+00 |[1] 6 352+00 [0 6.21e+00|[] &.92¢+00([1] 5.93¢+00 [ 4 40e+00|[ 5.742+00|[0] 7.732+00|[1] 5.352+00

C | UNKN LMK LMK LINKM LMK LMK LINKM LINKMN LMK LMK LIMKMN LMK
M 5.31e+00|[] &.16e+00|[ &.552+00 0] 4.758e+00 1] 7 362+00 1] &.308+00|[] &.50e+00|[1] & 49e+00|[] 5.20e+00|[] 5.72e+00|[0] 5.33e+00 1] 5 40s+00

D nTC MTC MTC MTC STHD STHD STHD STHD STHD STHD STMD STHD

4] B 1 25e+00F 1 25e+00|E 1 252+00|F 1 252+00 [ 2 s0e+00|E] 2 50e+00|F 2 50e+00|F 2 s0e+00

E |sThD STRD STND STHD STHD STRD STND STHD STHD STND STHD STHD
[ 5.00e+00(E 5.00e+00|E 5.00e+00 B 5.00e+00|E] 1.002+00 [ 1.00e+00|E] 1.00e+00E 1 .00e+00 ] 2 00e+00|E 2.00e+00|E 2.00e+00|F] 2 002+00

F [ unen [ [T [ [ Iy UK UIRKN [ [ LI [
0] 2 .04e-+00|[] 2.29e+00|[ 1.52¢+00 [0 1 852+00 |[1] 2 082+00 1] 2.44e+00|[] 2.12+00([] 1 92e+00 [ 2.15e+00|[ 1 50e+00|[M] 2 53e+00|[] 1 532+00

G | UNKN LMK LIMKM LIMKM LMK LMK LIMKM LIMKM LMK LIMKM LIMKM LMK
1M 1 93e+00|[] 2.41e+00|[ 1 582+00 [ 1.57=+00 1] 1 982+00 1] 1.57=+00|[] 2.20e+00([] 1 76e+00 [ 1 85e+00|[ 1.762+00|[M] 1 952+00|[] 1 492+00

H [ Unkn LMK LMK LIHHM LN LMK LINKM LINKN [ Uik LMk [
1] 2.11e+00|[] 1 53e+00|[0] 1 59e+00[{] 2 08e+00 |[1] 1 782+00 1] 1.74e+00|[f] 1.71e+00([H] 1 28e+00 [ 171 e+00|[ 1 542+00|[H] 1 38e+00|[{] 2 03=+00

Ready Disconnected ] v
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Spectra Tab

Results Tab

The Spectra tab shows raw data (historical average fluorescence) for selected wells. It

allows you to view data in an X —Y graph for all selected sample wells. X is a

representation of the four filter positions, shown as A, B, C, D on the raw data graph.

Y is the raw fluorescence intensity (0 to ~40,000) of the wells.

{r]ABI Prism 7000 SDS Software - [RNasePDoc.sds] = Ellil
E File Wiew Tools Instrument Analysis ‘Window Help = ﬂlﬂ
IDEeEd& BEEEkF 2
Setup Instrument )\Resulls/
Plate Specth Component A Amplification Plot A Standard Curve A Dizsaciation A Repart /
Eaw Data
18000
16000
14000
12000
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c
@
8 6000 L
2
S 4000
* 2000
0
A B C D
Filters
J' | Cycle#: [27
1 Cycle 40
1 2 3 4 5 6 i il 3 10 11 12
A
B
C
1]
E
F
G
H
Ready Disconnected v
Spectra Tab
Element Description

Cycles slider bar

Sets the Cycle Number for the data displayed in the graph.
The current cycle number appears in the field to the right of
the cycle slider bar.

Plate matrix

The section at the bottom of the window is a representation of
the plate document that allows you to select the samples to
view on the raw data graph. This view only displays the
detector labels. When a sample is selected, a data point for
that sample is added to the raw data graph. The legend is also
updated.
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Component Tab

3-26

The Component tab displays the complete spectral contribution of each dye in a
selected well over the duration of the PCR run. The data shown is post-run data only.
The graph of relative fluorescence shows how fluorescence signal changes over time.
The Component graph displays only the components of the first selected well if more
than one well is selected.

EABI Prism 7000 SDS Software - [Dual(MGB).sds] =10 ﬂ
@ File VYiew Tools Instrument Analysis ‘Window Help =7 ﬂ
Uz & EEeME 7 FAM
Setup Instrument ,\Resulls/ L —
Plate A Spectra i Component A Amplification Piot 4 Standard Curve 4 Dissociation & Repart (red)
Component
75210 = Caomponent(s)
7000 W~ Fam
| RS
8000 /(____-rf—"*)”“ B ¥ Rox
5000
24000
Eauuu
E 1
2000 (H =T
T e ==t e il . VIC
13 5 7 8 11 13 16 17 18 1 23 25 27 20 31 33 36 37 30 (blue)
Cytles
1| 2 3 4 5 [ 7 8 [ 0 n_ | 2 |
A 00 U [T Uy Uy uu [T U u g uu [T u g
B Uy Uy Uy o Uy uu uu o Uy Uy o u
cjuu Uy Uy U Uy U U U Uy Uy Uy u
D | [T u [T [T U U [T Uy u [T [T ROX
E jum (] Uy U Uy U U o Uy Uy U (] ~—
F (un U oo uu (AN} uu uu uu (AN} oo U Uy (green)
G jum U Uy o Uy uu U o Uy Uy o U
H jun (AN} oo uu U U uu uu U o uu (AN}
Elements of the Component Tab
Element Description
Component graph The Y-axis of the graph is relative fluorescence and the X-axis
is cycle number. The data plotted in this graph includes all the
dyes.
Components color The Components legend to the right of the graph identifies the
legend dyes in the multicomponent plot by color. In the figure above,

Al is selected with red as the FAM™ component, blue as the
VIC™ component, and green as the ROX™ component.

Plate matrix The section at the bottom of the window is a representation of
the plate document that allows you to select the samples to
view on the Component graph. This view only displays the
detector labels. When a sample is selected, data for that
sample is added to the graph. The legend is also updated. The
components are displayed for only one well at a time.
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Amplification Plot  The Amplification Plot pane is provided to view both real-time and post-run
Tab amplification of specific samples. The Amplification Plot displays all samples
selected in the wells. The specific features for this view include:

[E] ABI Prism 7000 DS Software - [RNase P Doug.sds] _[O] %]

Sample data (R,, AR,) for single and multiple samples
Sample data for specific detectors

Sample data for specific experiments

Data in 2D (X is the cycle or well position; Y is C;, R, AR,)
Data in real-time as well as post-run amplification

[B] File Wiew Took Instument Analsis Window Help =& x|
S EIEEEDCIE
Setup A Instrument Results
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Analysis Settings
Thiesheld: [0.491773
1.0e+000
Baseline
N Statfevelel [IT
/ /;/:::;’:A“ End(opole} [15
1.0e-001 4 Analyze
1.0e-002
1 0e-003 -
123456 7 8 9101112131419161718192021 2223242526 2728293031 323334 353637383940
Cycle Number
1 2 | 3 | 4 | 5 | ] | 7 | & | 9 | 10 | 1 | 12
i T I il T I i T I il T I
5 | i T i i T i i T i i T
[/ U] 1I0 | U} | Ul [ U] [ U] | Ul [ Ul [ U] | Ul [ Ul [ U]
o | i I I IS H s IS H s IH H
B < 1= s IE = 5 IE = s IE = 5
[F_JI0r I | U | Ul [ Ul [ U] | Ul [ Ul [ U] | Ul i[u] [ U]
v i I i i I i i I i i I
[[u I 1IT 1I0T I 1IT | U I 1IT 1I0T I 1IT
Ready D UM
Description of the Amplification Plot
Element Description
Amplification graph The plot displays a visual graph of the sample amplification.
Graph Settings dialog Double-click the X-axis or Y-axis of the plot to display the
box Graph Settings dialog box.

In the Graph Settings dialog box, choose:

e Log view to scale the Y-axis in decimals, for example, 0,
0.1, 1.0, 10, 100.

* Linear view to set the baseline.

Threshold bar The Amplification Plot has a green threshold bar that can be
dragged up and down to set the threshold for the data.
Dragging the bar changes the bar to red until data is analyzed
again. Click the Analyze button to reanalyze the data after
dragging the bar.
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3-28

Description of the Amplification Plot (continued)

Element

Description

Data menu

The Data menu sets the type of data to display in the plot:

* Rnvs Cycle - The X-axis of the plot is the cycle, and the
Y-axis of the plot is either R, or Log R,.

e Delta Rn vs Cycle - It shows the normalized reporter
signal minus the baseline signal. Y-axis is AR,, X-axis is
cycle number.

e Ctvs Well - The X-axis shows the well number (1 through
96) and the Y-axis is C..

Detector menu

Sets the graph to view the selected wells and updates the
graph to show the data from the Detector Manager setup. You
can view the wells according to their setup on the plate
document or display all of them.

Analysis Settings

Contains settings for threshold and baseline start and end.
Editing these fields enables the Analyze menu item and button
(in this pane and on the toolbar).

= Threshold sets the threshold to calculate the C, values.

« Baseline Start (cycle): Sets the cycle number for the start
of the baseline calculation. To choose a number to start a
new calculation for a baseline, the number must be less
than the Baseline End value.

< Baseline End (cycle): Sets the cycle number for the end of
the baseline calculation. The number must be greater than
the Baseline Start value.

The Analyze button analyzes the data the same as the Analyze
menu item and the Analyze button on the toolbar.

Plate matrix

This section is the same as on the Spectra and Component
panes, a representation of the 96 wells.
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Graph Settings
Dialog Box

ABI PRISM 7000 Sequence Detection System User Guide

Results Tab

To open the Graph Settings dialog box, double-click the legend on either the Y-axis
or the X-axis of the amplification plot graph.

Graph Settings ﬂ
Fieal Time Settings Post Run Settings
Y-hxis Auto Scale Minimurns -dais [~ Auto Scale
™ Linear Minirriurn:  Linear Minirurm: {0 oo
i i+
L I awimnurn: Lo Mawimum: {10
Hebis is autoscaled s 3
Vo Minimm:
~
I awimnurn:
()3 | Cancel |

Descriptions of the Graph Settings Dialog Box

The Graph Settings dialog box allows you to set the scale of the Y-axis and the

X-axis.
Graph Settings

Element

Description

Real Time Settings

Sets the graph scaling during real-time data collection. Auto
Scale is the default. To manually change the default settings,
you have to change them before you start the run.

Linear and Log radio buttons — Sets the Y-axis of the
graph to log or linear.

Auto Scale Minimums fields — Sets the minimum values
for the maximum R, and minimum R, on the Y-axis. These
settings mean that the graph will never be autoscaled
below these values. However, when the data exceeds
these values, the graph will be autoscaled. Default value for
Minimum is 0.

Post Run Settings

Sets the graph scaling for post-run data.

Linear and Log buttons — Sets the Y-axis of the graph to
log or linear.

Auto Scale check box. Sets the graph to be autoscaled
based on the data. Autoscaling sets the scale a bit above
the maximum data point and a bit below the minimum data
point. When Auto Scale is turned on, the Maximum R, and
Minimum R, fields are disabled.

Maximum and Minimum R, fields. Allows you to manually
set the maximum and minimum values for the Y-axis scale.
These fields are enabled when the Auto Scale check box is
not checked.

OK button

Accepts the changes you have made, closes the dialog box,

and changes the scale of the graph.

Cancel button

Discards the changes you have made and closes the dialog
box.
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Standard Curve The Standard Curve tab is available from the Results tab.
Tab

EABI Prism 7000 SD5 Software - [RNaseP.sds] : _[ol x|
@ File Wiew Tools Instrument Analysis ‘Window  Help = ﬂﬂ

LedE BEErE ?
Setup A Instrument ,\Resulls
Plate ASpectra f( Component /\ Amplification Plot ;\Slandard Curve f( Diszociation A Repart
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26.45
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26
266
25

245 ]

24
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Log €O

Ready Disconnected

The Standard Curve pane displays the standard curve for samples designated as
standards. The X-axis is the starting copy number, and the Y-axis is the threshold
cycle (C,). Standards appear on the curve as squares.

Elements of the Standard Curve

Element Description

Standard Curve graph The X-axis of the graph is the starting copy number. The
Y-axis is C;. Standards are plotted as data points, with a curve
line extrapolated from the data points.

Detector menu Sets the detector to view and update the graph to show the
data from that detector. You can view the detectors that were
added to the plate document, or you can choose All.

Standard Curve pane The Standard Curve pane displays statistical data associated
with the standard curve. Included in the box are statistics for:

e Slope
e Intercept
e R2

Allelic  The Allelic Discrimination tab is only available from the Results tab when the plate
Discrimination s set up for this type of plate read. For a description of the Allelic Discrimination
Tab tab, refer to “Allelic Discrimination Assay” on page 3-44.
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Results Tab

Dissociation Tab  The Dissociation tab displays the melting (T,,) curves associated with a dissociation
assay. The data is only shown when using SYBR® Green and when Dissociation
Protocol has been checked on the Instrument tab.

Data Type menu

Setup A Instrument ) Results
Piate A Spectra £ Compenert A Ampification Pit £ Stanetard Curve A Dissociation A Report
Dissociation Curve

05
Data Type

[Dervative =]
Detector:
e -—-Detector
04 TM=822°C menu

¥

0z

Derivative

0z

a4

01

Elements of the Dissociation Tab

These selections are only available for data using SYBR Green and when the
Dissociation check box on the Instrument pane is active.

Dissociation Tab

Element Description

Dissociation graph The X-axis is temperature. The Y-axis is the raw fluorescence
or derivative of raw fluorescence.

Data Type menu Sets the data being displayed in the curve. The menu contains
Derivative and Fluorescence.

Detector menu Shows the detectors and updates the graph to show the data
from that detector. The menu contains the detectors that were
added to the document, or shows all of them.

Plate matrix (not shown Represents the wells in the plate document.
above)
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Report Tab  The Report tab displays a tabular report of data. The data columns associated with
the report are determined by the assay you are running. Refer to the assay
descriptions for details on what columns are displayed. The data displayed in the
report depends on the wells you select in the plate matrix.

Data Table
{r].nﬂl Prism 7000 SDS Software - [RNasePTemp.sds] - Ellil
E File Wiew Tools Instrument  Analysis Wwindow Help =& x|
|IDFds BEEeEH|?
Setup A Instrumert )\ Results /
Plate A Spectra }( Componenit A Amplification Plot }( Stancard Curve A Diszociation ARepnrl =
Sample Hame Detector Task Ct StdDev Ct aty Mean Oty StdDev Gty ]
RedFAM Unknareen 26.90 0136 3606.95 4307 95 394545
RedFam Unknaveen 26.95 0136 3745.92 430795 394.545
RedF A Unknoveen 26.58 0136 3933.60 4307 95 394545
RedF2AM Unknavan 2689 0136 390616 4307 95 394 545
RedFAM Unknowen 2653 0136 4066.19 4307 .85 394545
RedF A0 Unknaran 26 .96 0136 3724 96 4307 85 394 545
RedFAM Unknaveen 2708 0136 3439.42 4307 .85 394.545
RedF2AM MTC Uncletermined
RedF & MTE Undetermined
RedF A MTC Undetermined
RedF2AM MTC Unecetermined
RedFAM Standard 2548 12350.00
RedF AM Standard 28.50 1250.00
RedFAM Standard 2547 1250.00
RedF2AM Stancard 28.57 1250.00
RedFam Standard 2787 2500.00
RedF A Standard 2760 2500.00 f
RedF A Standard 27 56 2500.00 j
2 3 4 5 [ i L] 9 10 1" —2 ‘
U] m U] U] U] 1
o U] U] m U] U] U] U] U] U] m
U] U] m m o U] U] U] U] m m
U] U] U] m m U] U] U] U] U] m
U] U] U] m o U] U] U] U] U] m
Disconnected A
Plate Matrix
Elements of the Report Tab
Element Description
Data table Columns displayed are dependent on the assay you are
running.
Plate matrix Represents the wells in the plate document.
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Report Settings  The Report Settings dialog box formats the display of the report and how the report
Dialog Box will be printed. The following screen capture is a typical window for an absolute
guantification assay. There are other data columns shown for an allelic discrimination
assay.

Report Settings ﬂ

Report Orientation:  (* Paortrait ¢ Landscape

Data Caluring Graph(z] ta Print in the Report

v el Mumber v Raw Spectra v Amplification Plat
v Sample Mare * Poarlrait (¢ Portrait

I Detectar (™~ Landscape (" Landscape
[¥ Task

IV Lt v Dizzociation v Standard Curve
b StdDev Ct + Partrait {* Partrait

v Quantity ™~ Landscape ™ Landscape
[v Mean and StdDev Gty

Additional D ata ta Print in the Beport

a3

Shiow detector results it detector color

O S st i ¥ Themal Profile [V Detector Setup

Hofwhiterows: [g v Analpsis Methods

B oof Gray rows © |4
ok | Cancel

Report Settings

Element Description

Report Orientation Specifies whether to print the report in portrait or landscape
format.

Data Columns This table contains the data columns associated with the

document’s assay. You can set columns to hide or show data.
Print orientation of the column data is set in Page Setup.

Other controls:

« Don’t include column data indicates not to include
column data on the printed report. When this is checked,
the printed report will not contain column data.

* Show results in detector color shows results in the plate
detector color. When this is checked, it displays the text of
the detector results in the Report table in the detector color
assigned to the wells.

« Show gray/white rows displays a gray or white
background for each row when checked. Frequency of the
gray and white background is set by the number of white
rows field and number of gray rows field. The range is 1 to
9.

Graph(s) to Print in the Specifies which graphs to include in the printed report: Raw
Report Spectra, Amplification Plot, Dissociation, or Standard Curve.
Also, sets whether the graphs will be printed in portrait or
landscape orientation in the report.
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Report Settings (continued)

Element Description

Additional Data to Print Specifies other data to include in the printed report.
in the Report e Comments - Includes comments you have typed during
setup.

 Thermal Profile — Includes a table containing the thermal
profile on the printed report.

* Analysis Methods - Includes the analysis methods used.

« Detector Setup - Includes the list of detectors added to
the document on the printed report.

OK Accepts the changes you have made and closes the dialog
box.

Cancel Discards the changes you have made and closes the dialog
box.
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Printing

Printing

About Printing  The software prints individual windows as well as entire reports. The Print command
prints the contents of the window to the printer in a WYSIWYG format, that is, one
that prints the same way as you see it on the screen. Note that the Report tab has
some special settings for printing, set in the Report Settings dialog box.

Page Setup The Page Setup dialog box configures the printer and paper settings.

Print Setup E

M etwark. .. 1

M arme: Acrobat PO iter
Statuz: Feady
; Type: Acrobat POFW riter
| Where:  LPTT:
| Camment:
Sige:  |Letter  [35%1Tin] =]
Source; 1 -

Froperties ]

* Puortrait

= Landscape

= |

Cancel

Print Dialog Box  The Print dialog box is the standard window as shown below.

Print

Printer

Acrobat PO iter

Mame:

Statuz: Ready
Type: Acrobat POFwriter
“Where:  LPTI:

Comment;

Frint range

O |

o~

o~

K E3

Properties

[ Print ko file
Copies

=

MHumber of copies:

it e e
]

Cancel
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Background Assay

About the The background assay calibrates the background component. The background
Background component, along with the spectra component [see “Pure Spectra Assay (Pure
Assay Dyes)” on page 3-38], helps the software determine the contribution of each
fluorescent dye to the raw spectra.

This assay is a plate read. Thermal cycler conditions are fixed at 60 °C for a specified
number of minutes.

{r]ABI Prism 7000 SDS Software - [Background2.sds] = Dlil
E File View Tools Instrument Analysis ‘Window Help = ﬂlil
B eI I

Y Setup & Instrument AResuns f
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D | BKGD 37 | BKGD3E | BKGD 33 | BKGD 40 | BKGD 41 | BWGD42 | BRGD 43 | BKGD 44 | BKGD 45 | BrGD 46 | BHGD 47 | BKGD 48

E | BKGD43 | BKGDSD | BKGDS1 | BKGDS2 | BKGDS3 | BMGDS4 | BKGD S5 | BHGDS6 | BKGDS7 | BKGD 5SS | BKGD 59 | BKGDED

F BHGD 61 BHGD 62 BKGD 63 BHGD 64 BHGD GBS BHKGD 66 BKGD 67 BHGD 68 BHGD 63 BKGD 70 BHGD 71 BHGD 72

G | BKGD T3 | BKGDT4 | BKGDTS | BKGDTE | BKGD P BWGDTE | BRGD 7Y | BKGDED | BMGD &1 | BRGD&2 | BHGD 83 | BKGD &4

=

BKGDES | BWGDS6 | BRGDET | BKGDBS | BKGDSEI | BWGDO90 | BRGD 91 | BKGD 92 | BWGD93 | BKGD 94 | BKGD OS5 | BRGD 96

Ready Connecked ’_ v
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Background Assay

Elements of the The configurations for the background assay are listed in the table below.
Plate Document Plate Document

Element Description

Detectors The background assay does not require probes, therefore, the
Well Inspector is disabled.

Tabs and views e Setup tab

* Instrument tab:
— The Thermal Profile has only one Stage and one Step.
— The temperature field is enabled.

— The following are disabled: time field, buttons for adding
cycles, holds, and steps, Dissociation Protocol check
box, and 9600 Emulation check box.

< Results tab: Plate, Spectra, and Report.

Analysis menu After viewing the raw background data in the Spectra tab,
selecting Extract Background analyzes and extracts the
background component. Executing this command
automatically saves the background spectra information into
the calibration folder.

Sample Setup No sample setup is required.

Results tabs « Plate tab — shows the background fluorescence intensity
values of all wells.

e Spectra tab — Shows the fluorescence of the selected
wells.

< Report tab — Shows results data for Well, Sample Name,
and Intensity.
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Pure Spectra Assay (Pure Dyes)

Overview

Pure Spectra
Calibration
Manager

The Pure Spectra assay calibrates the pure spectra components. The pure spectra
components, along with the background component, help the software determine the
contribution of each fluorescent dye to the raw spectra.

A Pure Spectra Calibration Manager provides a way to quickly calibrate the dyes on
the 7000 system. The software will prompt you to load the appropriate dye plate in
the 7000 system before running the calibration for each dye.

When you open a new plate document by selecting Pure Spectra from the Assay
menu, a Pure Spectra Calibration Manager dialog box opens as shown below.

Pure Spectra Calibration Manager |

Dyelist [ Hide Calitrated Dyes 505 Document |E:\ABI Prism 70004505 DocumentshPureSpectia_FAM. sds

Browse...

[ye to Calibrate  Fak

MED
TARDA j

AddDye.. |

Calibrate Mext Diye » |

Pure Spectra Calibration Manager

Item

Description

Dye List

List of dyes available to calibrate.

Hide Calibrated Dyes

Check box to show remaining dyes that have not yet been
calibrated.

SDS Document field

Calibration directory listings.

Browse button

Button to look for a directory.

Dye to Calibrate

Shows the highlighted dye in the Dye List that will be
calibrated.

Add Dye button

Opens the Dye Manager to select and add a new dye to the
list to calibrate.

< Previous Dye button

Highlights the previous dye in the Dye List.

Calibrate button

Calibrates the highlighted dye in a few minutes. A message
appears asking if you want to disconnect the active
document. If you do not want to close the document, the dye
will not be calibrated.

Next Dye > button

Highlights the next dye on the Dye List.

Finish button

Finishes the calibration.
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About Absolute
Quantification

Absolute Quantification Assay

The Absolute Quantification assay quantitates unknown samples by interpolating

their quantity from a standard curve.

During data collection, the software will use estimated Delta R, to display this
real-time assay. This involves a fixed baseline offset subtraction where 1 to 3 points
are used to compute an average that is subtracted from every point. On the
amplification plot, a menu enables you to select R, or Delta R, where Delta R,
during real-time collection, is the estimated Delta R,. At the end of the run, analyzing
the data will use the true baseline correction. This plate runs in real-time mode only.
The following plate document shows a sample setup for an absolute quantification

run.
EABI Prism 7000 SDS Software - [Plate2] -0 ﬂ
@ File VYiew Tools Instrument Analysis ‘Window Help =7 ﬂ
LeE& BEE-EH ?
\Se(up A Instrument A Results /
', Plate
& = [ a @& ] &5 ] © s | w | mn | 12 |
A | 5K Sh Sk 5K Sk Sk Sk SH Sh Sk 5K S
m m m m m m m m m m m m
SH SH SH SH SH SH SH SH SH SH SH SH.
m m m m m m m m m m m
SH SH Sk 5K G K S SK SH Sh 5K S
m m m m m m m m m m m

=
5
o

MTC MTC MTC =1 =1

m

3 =3 =3 23 54 =4

10K 10K 10K 10K 10K 10K
10K 10K 10K 10K 10K 10K
H |10k 10K 10K 10K, 10k 10K

I_IT"\_“I_”I_"\T‘“I_uu

Ready

=1

=4

10K

10K

10K

51
54
10K

m

10K

10K

=2

B 1 2se+00|F 1 25e+00|8 1 252+00 B 1 25¢+00 [ 2 s02+00|§ 2 50e+00|§] 2 50e+00|F 2 50e+00

=5

B 5 .00e+00 B 5.00e+00|@ 5.00e+00 B 5.00e+00 | 1.002+00 B 1.00e+00|B 1 .00e+00[8 1 .00e+00 B 2.00e+00|@ 2.00e+00| [ 2.00e+00 || 2 00s+00

10K 10K 10K 10K
m m m m
10K 10K 10K 10K
10K 10K 10K 10K
m m m m

=2 52 52

=5 =5 =5

Connected

The configurations for the Absolute Quantification assay are listed in the table below.

Elements of Absolute Quantification

Element Description
Detectors The Well Inspector panel is available.
Tabs and views e Setup

* Instrument (Start and Stop buttons)

* Results tabs: Plate, Spectra, Component, Amplification Plot,
Standard Curve, Dissociation, and Report

Sample Setup

Requires detectors for each sample position. To build a standard
curve, the task of some detectors needs to be Standard. Detector
tasks include Standard, Unknown, and NTC.

Results Report Data
columns

The data columns available for results are Well, Sample Name,
Detector, Task, Ct, StdDev Ct, Qty, Mean Qty, and StdDev Qty.
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Analysis Menu  The Analysis menu for absolute quantification has more selections available than for
the background assay.

Analysis Menu

Item Description

Analyze Starts an analysis of the data.

Analysis Settings Opens the Analysis Settings dialog box to reset the threshold
or baseline cycles and to reanalyze the data.

Display Di;plays the values in the wells when you select the Results
tab.

* Quantity — Displays the quantity values for the detectors.
« Delta Rn - Displays the Delta R, value for the detector.
» Ct- Displays the C; values for the detectors

File Menu The File menu contains the export selections shown below.

File Menu
Item Description
Export * Sample Setup — Exports the setup of the plate document.
e Calibration Data — Exports the data from the calibration
file.

The remaining selections allow you to export the data shown
in the wells when you select the Results tab.

« Spectra - Exports the spectra of the run.

- Component — Exports the components.

« Delta Rn - Exports the Delta R, value for the detector.
e Ct - Exports the C; values.

< Dissociation — Exports the dissociation values.

* Results — Exports all the results of the run.
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Analysis Settings Dialog Box

The Analysis Settings dialog box contains the editable default system analysis
settings used to create new documents.

Analysis Settings

Detector [ ~ |

Settings for

Threshold: |0.01

B azeling Start [cocle): |2
B azeline End [cycle]: |5

[ Usze System Calibration

0k, & Reanalyze | (] |

Cancel | Apply

Elements of the Analysis Settings Dialog Box

Element Description

Detector Menu to select all detectors for the analysis or specific
detectors in the plate document.

Threshold field The Threshold field contains the manual threshold value. This

is the value of the threshold bar.

Baseline settings

Baseline has two settings:

« Baseline Start (cycle) sets the cycle number for the start
of the baseline calculation. It must be less than the
Baseline End value.

« Baseline End (cycle) sets the cycle number for the end of
the baseline calculation. It must be greater than the
Baseline Start value.

Use System Calibration
check box

Allows you to reanalyze a document using the current system
calibration files.

OK & Reanalyze button

Accepts the changes and reanalyzes the data.

OK button

Accepts the changes you have made and closes the dialog
box.

Cancel button

Discards the changes you have made and closes the dialog
box.

Apply button

Applies the changes to the settings.
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Marker Manager

About the Marker A marker is a named combination of two detectors. A marker is used to define two
Manager alleles (atarget) when performing allelic discrimination assays. The Marker Manager
is an editor that enables you to create, edit, and delete markers associated with the
installed application and to add created markers to a document.

Marker Manager |

b arker Lizt
Marker 1 Use | Detector Hame Reporter Quencherl

[~ Fam Fahd TAMBA,

[ wIC WIS TAKMRL,

[ TamRa TamRA, (rane)

[ MNTC WIC (none)

[T FRhaseP F bl (none)

[T RhMaseP WIC TAMRA

[T =YBR SYBR {none)

[ Mo Template Cortrol SYBR [mone

[T Standard SYER (none)

[T FRhaszeP Standard Fahd TaRA,

[~ Alelke WIC (none)

[~ Alele 2 FAm (none)

[T Red Famd TamRA,
Create Marker... | Delete |

Copy Ta Plate Docurment | Done |
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Marker Manager The Marker Manager contains the list of marker elements for allelic discrimination.

Definitions Marker Manager
Element Description
Marker List Contains a list of the markers that can be associated with the

open document. Select a marker name to display which
detectors in the detector list are associated with the marker. A
marker is a combination of two detectors.

Detector list

Contains the list of detectors that can be associated with the
open document.

e Use - Check box that associates the detector with the
selected marker. Only two detectors may be selected for a
marker.

» Detector Name — Name of the detector.
* Reporter — Name of the detector reporter.
e Quencher — Name of the detector quencher.

Create Marker

Opens the Create Marker dialog box. Enter a name for the
new marker in the Name field. You must enter a unique name
for each marker.

Delete

Deletes the selected marker. This action will remove the
marker from all wells where it is defined. You cannot undo this
operation.

Copy To Plate Document

Copies the marker with its checked detectors to the Well
Inspector, and to the plate document.

Done

Accepts the selections and closes the Marker Manager.
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Allelic Discrimination Assay

Allelic  The Allelic Discrimination tab is a secondary tab under the Results tab. It is only
Discrimination available when it has been set up as an allelic discrimination plate document to
Plate Document Perform a pre-read, and then a post-read of a plate after it has been thermal cycled.
The plate may be thermal cycled either using an absolute quantification assay on the
7000 system or offline. Allelic discrimination is a plate-read assay.

EABI Prism 7000 SD5 Software - [AD.sds] —[ol x|
@ File View Tools Instrument Analysis ‘Window Help B ﬂﬂ

LeEd g BEErH ?

Setup an(rumerrl A Results
e Gyt el Pre-Fead Post-Read Diszonnect
Thermal Profile ]Auto |ncrement
Statuz:
Est. Time Remaining [hh:mm]:
Temperature
Sample: Heat Sink:
Cover: Elock:
Cycle
‘ ‘ | Sample Yolume [0 (ul) Stage: Rep
I= ’7 C Time [mm:ss): Step:
[ 9600 Emulation State:

Ready Connected
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Elements of Allelic Discrimination

Configurations for the allelic discrimination assay are listed in the table below.

Allelic Discrimination

Element

Description

Detectors

The Well Inspector is enabled.

Detector tasks

The detector tasks are one of the following:
e Unknown — Unknown sample.
 NTC - No Template Control.

Tabs

e Setup tab

e Instrument tab
— The thermal cycler shows only one Stage with one Step.
— Temperature field is enabled.
— The buttons are Pre-Read, Post-Read, and Disconnect.

— Buttons for adding or removing cycles, holds, and
steps, fields for setting time and step, the Dissociation
Protocol check box and field, and 9600 Emulation
check box are all disabled.

e Results tab

— The Results tab has the following tabs: Plate, Spectra,
Allelic Discrimination, and Report.

Results data columns

The data columns shown in the Report window are Well,
Sample Name, Marker, Allele X Delta Rn, Allele Y Delta Rn,
and Call.

Results Tabs

Secondary Tabs Under the Results Tab

Tab Description
Plate tab Representation of the plate document
Spectra tab e Spectra of the pre-read or post-read of the allelic

discrimination
« Representation of the plate document

Allelic Discrimination tab

Graph and plate representation of allelic discrimination results.
See “Elements of Allelic Discrimination Tab” on page 3-46.
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Allelic

Discrimination

3-46

Tab

The Allelic Discrimination tab allows you to view a pre-read and a post-read analysis
of arun. It is available from the Results tab when the plate document has been set up
for allelic discrimination and a pre-read or post-read has been run. You can collect
data from a pre-read and a post-read run, but you can only view post-read data. The
pre-read is optional.

The following figure is an example of a post-read allelic discrimination run showing
the calls before they have been associated with the alleles shown on the legend.

[E] ABI Prism 7000 SDS Software - [ADdata.sds] =]
@ File Wiew Tools Instrument Analysis ‘Window Help =1

LDedE BEEME 7

Setup Instrumenit )\Results/
Plate A Spectra j Allelic Discrimination £ Repart /

Marker: |MGE - o= Ll nletermine 3 EE
Allelic Disctimination
B.uU
T.00 #* Legend
. B

g B.00 R ® AleleX
= 5.00 & Al
:(“‘_’ ;gg A Alele sy
o 200 K x wEE M S o B NTC
% 100 " X Undetermined

noo

0.00 0.40 0.50 1.20 1.60 2.00 2.40 2.80 3.20
Allele ¥ (Allelet)
s s s & & 8 & | @ [ @ [ @

F | I O O O I O i
QEU:I M T T I o]
e O T T T

Ready Connecked

Elements of Allelic Discrimination Tab

Item Description

Marker menu Sets the marker to display in the graph. The menu contains
the marker list.

Call menu Menu that displays the list of valid calls.

Arrow tool Enables you to select individual data points in the graph or
drag a rectangle around multiple data points to select them.
Use the Control key and click to select multiple data points

individually.
Lasso tool Identifies the markers when you draw a circle around them.
Hand tool The hand tool changes to a hand when you click and hold it on

the plot. When it is selected, use it to move the scatter plot
around in the pane.

Zoom In tool Zooms in on the data. There are two ways to zoom:

« Click data points on the scatter plot to zoom in by two
times magnification.

= Click and drag a rectangle on the scatter plot to define a
region to zoom.
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Elements of Allelic Discrimination Tab (continued)

Item

Description

Zoom Out tool

Zooms the data out. There are two ways to zoom out:

« Click on the scatter plot to zoom out two times the
magnification.

* Double-click the Zoom Out icon to zoom out to full view.

Allelic Discrimination
graph

The scatter plot region displays a scatter plot of dye
components.

Graph Settings

Double-clicking the Y-axis or X-axis legends opens the Graph
Settings dialog box for the currently displayed graph.

Legend Displays the symbol and color data for the data points related
to the various allele calls.
Plate matrix Represents the wells in the plate document.

Meanings of Calls

The allelic discrimination assay enables you to classify results. The possible calls in
this analysis are shown in the table below.

Possible Calls

Name Meaning

Allele X Sample contains the gene for Allele X.

Allele Y Sample contains the gene for Allele Y.

Allele X & Y Sample contains both Allele X and Allele Y genes.

NTC No template control.

Undetermined Sample that can not be associated with one population or
another (no growth in X or Y).
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The following figure is an example of a post-read allelic discrimination run showing
the calls that have been associated with the alleles shown on the legend.

{aABI Prism 7000 5DS Software - [ADdata.sds] = IEIIiI
@ File Wiew Tools Instrument Analysis Window Help - |ﬁ'|1|

IDed& BEEME| T

\Seiup A Instrumert )\Results/
 Plate £ Spectra ) Allelic Discrimination £ Report /
Harker: IMGB 'I
Allelic Disctimination
B.Uu
7.00 ,‘;K- " Legend
& £.00 aaty hatw & Allsle ¥
= 5.00 & Al
:E—’ ;EE & Allele 25T
= e e o oB O PP | o B NTC
% 100 o X Undeterrmnined
0.0a
0.0a 0.40 0.80 1.20 1.60 2.00 2.40 2.80 320
Allele % (Allele)

Ready Connected ,_

To open the Analysis menu, select it on the menu bar.

Analysis Menu

Item Description

Analyze Analyzes the data.

Analysis Settings Opens the Analysis Settings dialog box.

Display Menu containing the data elements that can be displayed in

the Results/Plate tab.
= Delta Rn - displays the R, value for the marker.

« AD Calls - displays the call for the marker (combination of
two detectors).
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Analysis Settings  To open the Analysis Settings dialog box, select it from the Analysis menu.

Dialog Box

Analysis Settings

[ Postread data only

0k, & Reanalyze | (] | Cancel

Elements of Analysis Settings

The analysis settings associated with the Allelic Discrimination assay are described

below.
Analysis Settings

Element

Description

Post-read data only
check box

Uses post-read data only in the analysis when this box is
checked.

OK & Reanalyze button

Accepts the pending changes, closes the dialog box, and
reanalyzes the data based on the new settings. This is
available when analysis parameters are changed. It has the
same function as the Analyze button on the toolbar and the
menu item.

OK

Accepts the changes you made and closes the dialog box.

Cancel

Discards the changes you made and closes the dialog box.
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Plus/Minus Assay

Overview The Plus/Minus plate type reports R, and AR, results for unknown samples, and
compares those results to a given threshold. If a sample is above the baseline, the
sample is labeled “Plus.” (Threshold is determined by X standard deviations above
the NTC. This is set in the Analysis Settings dialog box and should be expressed as a
confidence value — particularly settings related to T-values.) If a sample is at or below
the threshold, the sample is labeled “Minus.”

Plus/Minus  These are the configurations for the Plus/Minus assay.

Components  pj,s/Minus

Element

Description

Detectors

The Well Inspector panel is available.

Tabs and Views

e Setup
e Instrument

< Results tabs: Plate, Spectra, and Report

Sample Setup

Requires detectors for each sample position. Detector tasks
include Unknown, NTC (No Template Control), IPC (Internal

Positive Control), and IPC+.

Results Data Columns

The columns that show data for each well are Well (location),
Sample Name, Task, Detector, Call (+/-/?), Delta Rn, Mean

Delta Rn, and Std Dev Delta Rn.

Analysis Menu Analysis Menu

Item

Description

Status

Analyze
Ctrl+G

Starts an analysis of the data.

Available when a document
is open and analysis is
required.

Analysis Settings...
Ctrl+H

Opens the Analysis Settings
dialog box.

Available when a plate
document is open.

Display

Hierarchical menu containing
the data elements that can be
displayed in the Results/Plate
tab.

e Delta Rn -displays the AR
value for the detector.

e Call - displays the call,
either +, -, or ?
(undetermined).

n

Available when the
Results/Report tab is active.
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Analysis Settings  The Analysis Settings dialog box contains the analysis parameters associated with an

Dialog Box assay.

Analysis Settings

Confidence:

[ Post-read data only

0k, & Reanalyze | (] |

33.00

Cancel

Analysis Settings

Analysis Settings
Components y g

Item

Description

Confidence menu

Select the confidence level for the calls in a +/- pre-read or
post-read run.

Post-read data only

When this box is checked, the data in a plus/minus assay from
a pre-read run is not used in the analysis if a pre-read has
been done.

OK & Reanalyze

After making changes, they are accepted and the data is
reanalyzed.

OK

Accepts the changes in the dialog box.

Cancel

Cancels any changes made.
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Online Help

About Online
Help

the underlined headings to go to the page with that heading.

HTML Help

Online help is provided as a guide for the 7000 system accessed from the question
mark on the toolbar. The online help feature has four tabs: Contents, Index, Search,
and Glossary. Within the help pages there are underlined headings and buttons. Click

The HTML Help file provides online Help for the 7000 software. You can access this

file at any time from the Window menu by choosing Help » Contents and Index.

Help Topics

All Help topics are accessed by selecting the Contents, Index, Search, and Glossary

tabs in the Navigation pane. You can Hide/Show the Navigation pane at any time or
resize the Help window to manage space on the desktop.

.? ABI Prism 7000 Sequence Detection System Online Help L@ﬁ
W = = &
Hide  Back Fomward  Print
k! & Bl ! & E]
LContent 5 h| Gl i) ) Ll Ll 1) H
i 1 Bl I 550 1 Aillelic Bllelic Performing  Creatin Creating Settin L4
& fif WAD Assay - Discrimin...  Discrimin...  anAllelic..  aMew Al aMarker.. Upthe Al
R Main Window -
W Setup Tab I
@ Instiument Tab ‘
@ Fiesus Tah o 4 ABI A
@ Eackaiound hssay y PRISM
& Pure Spectra dssay
> Absolute Quantification Assay = Seq ue',.lce
R Lllglic Discrimination Assay 3 DBTBCtIOﬂ
R Plus/Minus Assay d
W Fegion of Interest Calbration 4 SyStem
o wel Inspector
R Dye Manager
& Pure Spectra Calibration M anager
% Detector Manager
R Marker Manager
% File [nput/Dutput Procedures .
Applied
B Biosystems F
| >

Toolbar Icons  The table below describes the actions of the online help toolbar.

Online Help Toolbar

Toolbar Button Action Toolbar Icon
Hide This button hides the Contents pane of the _E
window. To open it again, click the Show Hide
button.
Show Shows the Contents pane when it is hidden. <"D
5 by
Back arrow Goes back to the previous page. <5
B ack)
Forward arrow Goes forward to the next page. =
Forward
Print Opens the print dialog box where you can
set it to print the selected topic or the %
selected heading and all subtopics. It then Print
opens the printer connection.
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Online Help Toolbar (continued)

Online Help

Toolbar Button Action Toolbar Icon

Previous arrow Arrow in the topic browse sequence that pr
goes back to the previous topic. Presvious

Next arrow Arrow in the topic browse sequence that =y
goes to the next topic. Pt

Contents Tab

The selections on the Contents tab have instructions on how to use the features in the

7000 software. The Contents tab organizes all of the Help topics into books that have
other books or pages linked to topics. Double-click the book icon to display other
books or pages. Click the topic to open a page and display the linked topic.

[7] 4BI PRISM 7000 5D5
ABI PRISM 7000505 Folders

ools Menu
Instrument Menu

K Setup Tab

K8 Instiument Tab
K Results Tab

@ Background Aszay

'erforming a Background assay

0 Pure Spectra Azzay LI

ABI Prism 7000 Sequence Detection System Online Help |- O] =] I
= = [ [ (24 [ &
Contents | Index | Search | Glossary Presi Mext i L) L=l [, Ll H
— I | | | e o Al Alelic Bllelic Performing  Creatin Creating Settin LS
@ Dvervien = WAD Assay - Discrimin...  Discimin...  anAleic.. aMNewal. aMaker. Upthedl.

B Background Assay

The Background assay calibrates the background component. The background
component, along with the spectra cormponent {see Pure Spectra plate type), helps the
software determine the contribution of each fluorescent dye to the raw spectra.

This assay is plate read. Thermal cycler conditions are fixed at a default 60 *C, where
the instrument ramps the plate to a constant temparature and holds at that
ternperature while the plate read is performed. The total data collection time is set by
the software.

Detectors: The background assay does not require any plate setup. The default
plate is configured with the sample name added to each well.

Available tabs and pages: Setup tab, Instrurment tab, and Results tab (Plate page,
Spectra page, Report page).

Sample Setup: Mo sample setup is reguired. This is automatically configured in the
software when the user creates a new document.

Results Data Columns: Position, Sample Mame, and Fluorescence Intensity.

=

|

Index Tab  The Index tab provides an alphabetical list of words or phrases that link to

corresponding topics.

H e =2 &

Hide  Back Fomward  Print

Contents  Index lﬁealchlﬁlussalﬂ

Type in the keyword to find:

|Detectors, creating new

ET
Absolute Quartification
Allelic Discrimination
Background
Fluz/Minus
Pure Spectra
Auto Increment page
background assay
perfarming a
Component page
Diata
exporting
importing
Dietector Manager
using the
Detector Manager dialog box
[etectors

ing properties

&l
Dizplay

.? ABI Prism 7000 Sequence Detection System Online Help

—[al x|
Allelic Allelic Performing  Creating Creating Settin L3
W AD Assay - Discrimin. . Discrimin.. anAllelic & Mew Al aMarker.. Upthe Al

Bl Creating New Detectors

The Detector Manager maintains the list of detectors associated with the installed
instance of the ABI PRISM® 7000 SDS software. It allows vou to create, edit, and
delete detectors.

To create a new detectar:

1. From the ABI PRISME 7000 SDS Main window, choose Tools | Detector
Manager. The Detector Manager dialog box opens,

2. Click the File button at the bottomn of the Detector Manager dialog box, The
Detector Manager popup menu appears.

3. From the popup menu, click New. The Hew Detectar dialog box opens.

4. Enter the name of the new detector in the Name box. The name must be
unigue.

5. Enter a description of the new detector in the Description box,

&, Select the Reporter dye you want to use for the new detector from the Reporter
Dye list.

MNote: The dves that appear on the Reporter and Quencher Dye lists are
those that have been previously entered using the Diye Manager, If the dye

+hat wmii ek bnoies Arae meb annese in s lick sea tha Dwa Mananse bnoadd

=]
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Search Tab

Glossary Tab

The Index tab shows all the help subjects on one page. You can double-click each
label to access the help information, or click a subject and select Display. In the text
field above the list, type a one-word subject you are searching for and press Enter to

show the available subject.

The Search tab allows you to search all topics for a specific word or phrase. All
topics that contain this word or phrase are then listed for review, selection, and

display.

e = &

Hide  Back Fomward Print

E? ABI Prism 7000 Sequence Detection System Online Help M= E3 I

=) =) e
Lonterts | Index  Seach | Glossam Frevi Mert i L3

| Seach | | OS] Al Al Perfurm\ng Ciea \n? Setlm
Type in the keywaord to find: .AD Aszay - Discrimin..  Discimin...  anAllelc..  aMNew Al Upthe Al..

IA\Ie\ic Discrimination assay
List Topics
Select Topic to display:

ABI Prism 7000 Sequence Detection Syste.
Allelic Discrimination Assay

Analysis Settings Dialog Box [&llelic Discrimi 1
Aszays
Creating a Marker for Allelic Discrimination [ 2

Creating a New Allelic Discrimination D ocum.
Creating a new document

Creating Mew Detectors

marker Manager Dialog Box

Performing an Allelic Discrimination Assay
Fiesults Tab

Thermal Cycling the Allelic: Discrimination Pla 5
Use check box [Marker Manager]

Display 8.

@ Greating a Marker for GY{[o = s TiIE STy [AD]

Previous AD Procedure: Creating a new [3

To create a marker for an FIETEERTESTIREGT

. Choose Tools | Marker Manager. The Marker Manager dialog box
appears.

. Click the Create Marker button, The Create Marker dialog box appears.

3. Enter the name of the marker in the Name box and click OK. The Create
Marker dialog box closes and the new marker name is entered in alphabetical
order in the Marker List,

4, Click to select the marker in the Marker List that you want to use for your
Allelic
. Click the Use check box to select v the Detector to be used to deta:t

6. Click the Use check box to select W) the Detectar to be used to detect [N 2. —
7. Cllck the Cop

Cllck Done. The Marker Manager dialog box closes,

(BTN documnent

[T Tanl DYy, The marker is highlighted.

to Plate Document button to add the marker to the current
PR e e document or click Done to exit the Marker Manager,

=l

You can type any word in the text field and press Enter or select the List Topics
button to view the topics for help. Then highlight one of the subjects in the list and
click Display or press Enter to go to the help page on the subject.

The Glossary tab provides an alphabetical list of terms and abbreviations that are
used in many of the online Help topics. The definition is displayed in the bottom text

box when you select the term.

Qontentsl Index | Search  Glossary |

Term:

Abzolute Quantification assay -
AD
Allelic Dizcrimination assay

Definition for. PCR

polymeraze chain reaction
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Online Help

Topic Browse Topic browse sequences are provided for Allelic Discrimination (AD), Absolute
Quantification (AQ), and Plus/Minus (PM) on the top right of the Help window.

Sequences

Information

Topics

= = T
Previous  Mext = = ol E —
A1 Alelic Allelic Performing Creating Settirn s
Wi Aszay v Discrirnin...  Digcrimin.. — an Allelic.. aMarker.. Upthe Al
-
| R R . L. R I—
@. Creating a New Allelic Discrimination Document [AD]
To create a new Allelic Discrimination docurnent:

1. From the ABI PRISM® 7000 5DS Software window, choose File | Mew. The
Mew Document dialog box appears.

2., Choose Assay: Allelic Discrimination, Container: 96-Well Clear, and
Template: Blank Document.

3. Click DK, The ABI PRISM® 7000 505 software creates a new docurnent for
the Allelic Discrimination assay.

4, Choose File | Save As, The Save As dialog box opens,

5. Enter a file name and specify where the file is to be saved.

6. Click Sawe. The file is saved as type *.sds. If the document is currently
Connected to the instrument, the Status bar indicates the following status:
Connected: [File Name].sds and [File Name].sds is displayed at the top of the
window. If you want to collect data with the AD document, disconnect any
docurnent that is currently connected and try again.

Mext AD Procedure: Creating a Marker for Allelic Discrimination. b
Related Topicsl LI

The Information topic describes how a page or dialog box works. All options and

settings are described.

Popups are used within topics to reduce the space required and to minimize scrolling.

@I Thermal Profile Page

The Therrnal Profile page displays the primary view of the method, It displays the
nurnber of cycles, plus the time and temperatures for each step and hald, It also
enables you to edit the thermal profile.

MNote: This page does not display real-time status,

The Therrnal Profile page allows you to program the following:

o Create holds and cycles (segments)
& Create up to six temperatures within a hold or cycle
— = = Lesdmwss PCR segment

Repetitions field

This editable field, indicated
by Reps:, specifies the
number of repetitions for a
stage. The valid range is 1 to
99,

ABI PRISM 7000 Sequence Detection System User Guide
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Chapter 3 Software Overview

Procedure Topics The Procedure topic gives the step-by-step sequence of events required to
accomplish a specific task. The title of a procedure topic starts with a gerund, for
example, Creating or Using.

bl Creating a Marker for Allelic Discrimination [AD]

Previous AD Procedure: Creating a new allelic Discrimination docurnent

To create a marker for an allelic Discrimination assay:

1. Choose Tools | Marker Manager. The Marker Manager dialog box
appEars.

2. Click the Create Marker button. The Create Marker dialog box appears.

3. Enter the name of the marker in the Mame box and click OK., The Create
Marker dialog box closes and the new marker name is entered in alphabetical
order in the Marker List,

4, Click to select the marker in the Marker List that you want to use for your
allelic Discrimination assay. The marker is highlighted.
5. Click the Use check box to select ] the Detector to be used to detect Allele 1.

6. Click the Use check box to select ] the Detector to be used to detect Allele 2,

7. Click the Copy to Plate Document button to add the marker to the current
allelic Discrimination docurnent or click Done to exit the Marker Manager,

d. Click Done. The Marker Manager dialog box closes,
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Basic Operation

Introduction

About This  This chapter provides basic procedures to help you become familiar with the
Chapter ABI PRISM® 7000 Sequence Detection System software.

In This Chapter This chapter contains the following topics:

Procedure Flowchart . . ... o e e 4-2
SYStEM OVEIVIEW . .o e 4-3
About Plate DOCUMENTS. . . ..ot 4-3
Creating a Plate Document . . ... ... i i e e e 4-4
Setting Up the Plate Document. .. ...t 4-7
Options for Detectors . ... 4-10
Running the RNase P InstallationPlate . ............... ... ... ....... 4-17
Opening an Existing Plate Document. . .............. ... .. oo, 4-18
Reviewing the Resultsofthe Run. . ............ ... ... .. .. 4-19
Viewing Data From the DissociationTab . ............. ... ... ...t 4-30
ReportTab. ... ..o 4-36
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Chapter 4 Basic Operation

Procedure Flowchart

4-2

Analysis
Flowchart

Turn on the laptop computer

y

Turn on the 7000 instrument

Launch the 7000 software

A 4

Open a new plate document

Use Detector Manager to
create detectors

y

Use Well Inspector to
set up the plate

y

Set up thermal cycler

y

Save the plate document as a
.sds document file

Operation and  The following figure illustrates the flow for setting up, running, and analyzing runs.

— or —Pp Open a template

VN

Save the plate document

or— as a template

Run the plate

View Amplification Plot

Set baseline and threshold

v

y

v

View Standard Curve

Reanalyze

|

v

If running a dissociation protocol,
view Dissociation

For troubleshooting,
view Spectra

:

Export or print the results

View Component
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System Overview

System Overview

About the 7000 The ABI Prism 7000 Sequence Detection System is a second-generation sequence
System detection instrument capable of quantitative and qualitative detection with
fluorescent-based PCR chemistries. The instrument is capable of quantitative
detection using real-time analysis, and qualitative detection using end-point and
dissociation curve analysis. The 7000 system analyzes assays arrayed in a 96-well
format. It is designed for use with Applied Biosystems chemistries and assay
development guidelines.

About Plate Documents

Overview A plate document is an electronic file that represents the 96-well reaction plate in the
thermal cycler. The plate document contains information on the sample types,
primers and probes used, and sample locations on the 96-well reaction plate.

You can open a plate document in one of three ways:
» Create a new plate document

e Open a plate document template

« Open an existing plate document

What You Will Do In this chapter you will learn:

* The purpose of a plate document
« How to set up a plate document
* A basic RNase P run

* Results of the run

» How to analyze the results

ABI PRISM 7000 Sequence Detection System User Guide 4-3
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Creating a Plate Document

Creating a New

Plate Document To create a new plate document:

1. Double-click the ABI Prism 7000 SDS Software shortcut located on the
desktop.

fd ¥

The splash screen like the one shown below will open, followed by a blank
ABI Prism 7000 SDS Software window.

- LT #7000
r

Sequence
Detection
System

. Applied
o e -Biggystems

The plate document will show status bar messages. In the lower left, it will
show Ready and in the lower right it will show Disconnected.

2. Select File » New to open a new document.
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Creating a Plate Document

To create a new plate document: (continued)

3. Inthe New Document window, make the appropriate selections for an
absolute quantification plate document from the Assay, Container, and
Template menus, as shown below and click OK.

Menu Selection

Assay Absolute Quantitation

Container 96-Well Clear

Template Blank Document

x|
Assay: i.ﬁbsolute Quantitation _"j

Cantainer: | agy/ell Clear -
Template : ]Blank Document :_]

Browse ..

Instrument Messages

Each time you launch the software and create a new document, the software will
initialize the instrument. You should see a message indicating that the instrument is
being initialized. This message will last for a few seconds and then the instrument
status will show Connected. Under normal conditions you should be able to hear the
instrument initializing during this process. If the instrument fails to initialize, an
error will be reported and the status will be Disconnected.
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When the instrument is ready, the status bar will show Ready in the lower left and
Connected in the lower right of the window, and a new plate document window will

open as shown below.

[Z] ABI Prism 7000 5DS Software - [Plate2] - 1ol x|
File Yiew Tools Instrument Analysis Window Help _l& x|
IDHES EBEEEMHH|?

M Setup £ Instrumert £ Resutts [/

Plate

1 2 3 4 6 7 8 3 10 1 12

A

B

c

D

E

F

G

H
U
Ready Connected 4

Note: When you move the pointer over the icons on the toolbar, the status bar
shows the action of the icon under the pointer.
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Setting Up the Plate Document

Setting Up the Plate Document

Overview The plate document is a representation of the 96-well reaction plate. A plate
document must be set up before starting a PCR run. The setup process requires the
following:

» Creating detectors

» Adding detectors to the plate document using the Detector Manager
¢ Adding detectors to the wells using the Well Inspector

 Selecting sample types

* Modifying the sample types

« Setting up the standards, if applicable

Setting Up the The Dye Manager maintains the list of dyes associated with the installed application.
Dye Manager Italso manages dyes that are created and deleted. The Dye Manager system dyes
cannot be removed.

Note: The Dye Manager will be configured with the seven dyes shown in the figure
in step 1 below. You will not need to set it up unless you have custom dyes that you
want to use in your plate document.

When adding new dyes, the Dye Manager must be set up before setting up the plate
document. To do this, make sure the Setup/Plate tabs are selected.

To set up dyes for the Dye Manager:

1. Select Tools » Dye Manager to name the dyes and make them accessible to
the plate document if they are not already in the Dye Manager.

Dye Manager x|

Dipe Mame:

Fisbd
JOE
HED
RO
SYBR
TaMBA
WIC

Add... Femove |

Daone
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To set up dyes for the Dye Manager: (continued)

2. Click the Add button and type a new name for one of the dyes you are using
in the Add Dye dialog box, for example, Custom.

i e e |

M arne: I

] I Cancel

3. Click OK. The name will appear in the Dye Name field in the Dye Manager.

4. Continue naming and adding dyes until you have named all the ones you
wish to add, then click Done.

Note: New dyes added to the Dye Manager must be calibrated and analyzed
before they can be used in a document. For information on calibrating pure
dyes, refer to “Pure Spectra Assay (Pure Dyes)” on page 8-17.

Using the Detectors are the labels that are in the plate setup associated with the samples of the
Detector plate. In the Detector Manager, you can create detectors using dyes that have been
Manager calibrated and add them to the plate document.

Using the Detector Manager:

1. Select Tools » Detector Manager. The Detector Manager is where you will
add detectors to the plate document.

Detector Manager |
Detector List
Find: j j
Detector Hame | Description | Reporter |Quencher| Color | Hotes Last Modified

File Add To Plate Document

Done
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Setting Up the Plate Document

Using the Detector Manager: (continued)

2. Inthe bottom left of the Detector Manager window, select File » New to
create new detectors.

New Detector

Name: |

Description: |
Feporter Dye: [FaM |
Quencher Dye: |(none) =]

Calor: !

hokes:

Create Anather | ak. | Cancel |

3. Click in the New Detector window Name field and type a name for the new
detector. For example, you can use the name of a unique gene.

4. In the Description field, type a specific description of the detector.
Note: This field is optional.

5. From the Reporter Dye menu, select one of the dyes available in the Dye
Manager, for example, FAM.

6. From the Quencher Dye menu, select one of the available dyes (for example,
TAMRA or none).

7. Next to the Color label, click the black color square, which will open the
color picker.

8. Select a color for the detector, and click OK.

9. This is optional:

In the Notes field, type any notes appropriate for the detector.

10. To continue setting up the rest of the detectors, click Create Another and
follow steps 3 though 9.

11.  When you have finished setting up all the detectors, click OK in the New
Detector window.

12.  Click Done in the Detector Manager window.
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Options for Detectors

Duplicating
Detectors

Importing
Detectors

Exporting
Detectors

Editing Detector
Properties

This procedure and all of the following ones must be done from the Detector
Manager.

To duplicate detectors in the Detector Manager:

1. Select an existing detector from the list, then click File » Duplicate.
2. Give the detector a unique name.
3. Click Done.

To import detectors from another file into the Detector Manager:

1. Click File » Import.
2. Select the detector to import.
3. Click Import.

The Import dialog box closes and the selected detectors are added to the
Detector Manager.

Dyes will be added automatically to the Dye Manager if they do not exist.

To export detectors from the Detector Manager to a flat file:

1. Select one or more detectors, then click File » Export.
The Export dialog box opens and the Detector name appears in the File Name
field.

2. Click Export and specify a directory.

The Detector is exported as a flat file to the directory that you specified.

To edit detector properties in the Detector Manager:

1. Double-click a detector or select a detector and click File » Properties.
The Detector Properties dialog box opens.

2. Edit the appropriate properties and click OK.

3. The dialog box closes and the properties are updated and displayed in the

Detector Manager.

4-10
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Options for Detectors

Adding Detectors  After setting up the dyes and the detectors, you need to add the detectors to the wells
to the Well of the plate. You can open the Well Inspector from the View menu, or click the icon
Inspector located on the toolbar.

’7 Selected wells T Sample Name field

Well Inspector | ]
wellg] 81-H12 Quantity of
standard
Sample Mame: |5k | sample
Use | Detector |Repurter|Quencher| Task | | Quantity | Color
M |[Fam F A TAMREA Standard
vic | ko Detector
list
[T Omitwiel Passive
Pazzive Reference:
Reference
py 0
Add Detectar... Remove RO menu

L Button to add detector to the Detector Manager

Note: When you highlight one of the detectors, the color will change temporarily to

a color complementary to the one you selected. This will not change the color on this
window or on the analysis windows.

To add detectors:

1. On the toolbar, click the Well Inspector icon @

2. Inthe Well Inspector, click the Add Detector button to open the Detector
Manager.

Note: If the Detector Manager window is covering the Well Inspector, you
may want to move it to the side so you can see both.

3. Inthe Detector Manager, highlight the detector you want to use for the first
sample, and click the Add to Plate Document button. This adds the detectors

to the plate document and the Well Inspector, but you will not see them in the
Plate Setup yet.

4. Highlight each remaining detector in the Detector Manager that you want for

this plate document and click the Add to Plate Document button, then click
Done.
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Using the Well ~ When the Well Inspector is set up, you are ready to set up the plate document.
INSPECTOr 14 set yp the plate document:

1. Click and drag in the Plate/Setup to highlight all the wells (or all the wells in
use).

Note: You can highlight the wells with the Well Inspector open. They will
highlight under the window.

2. Inthe Well Inspector, select the Use check box for detectors in those wells.

Note: If the check mark appears gray, it is not checked. Clicking the Use
column indicates which detectors to use for this sample.

3. Highlight the group of wells that are unknown samples, click the Task
column and change it to Unknown.

Note: The Passive Reference may be changed for the plate. The default
Passive Reference setting is ROX.

4. Select one replicate of unknown samples and assign a unigque name in the
Sample Name field.

Note: Unique names are used to identify replicates and report their average
and standard deviation in the Report window.

5. Highlight the group of wells that are standards.

6. Click the Task column, and change it to Standard.

Note: The task can be changed at any time during the setup.

7. Select replicate standards, one group at a time, click the Quantity field and
enter the numerical quantity (for example, 1250, 5000) for that standard

group.
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Options for Detectors

To set up the plate document: (continued)

8.

Highlight negative control samples, click the Task column and select NTC.

Note: For multiplex assays (multiple detectors per well), you will have to
repeat steps 1 through 8 for each detector.

The following figure is a sample of an RNase P setup of a plate document.

[ZJ ABI Prism 7000 SDS Software - [Plated] =10 x|
File Yiew Tools Instrument Analysis Window Help ==l x|
Ued&Es B EEEME T
M Setup £ Instrument 4 Resuts
'\ Plate
| 1 2 s @ "6 [ 6 & e o @ [ @ [ w& |
A | 5K S Sk SH Sk SH Sk Ak S Sk SH Sk

5K 5K 5 5i< 5 5K 5i< 5K 5K 5 5i< 5
m m m m m m m m m m m m
5K 5K 2 5i¢ 5K 5K 5K 5K 5K 3 5i¢ 5K

0 |nrc NTC T NTC El 51 51 51 52 52 52 52
1] B 1 25e+00 B 1 25e+00|B 1.252+00 @ 1 25¢+00 B 2 50e+00|B 2.50e+00|F] 2 50e+00[F 2 50e+00

53 53 =3 53 54 =4 54 54 55 =5 55 55
B 5 .00e+00|[B 5.00e+00|8 5.002+00 B 5.00=+00|F 1.002+00 B 1.00e+00|F 1.002+00[8 1.00e+00 B 2 00e+00|@ 2.00e+00| [ 2.00=+00|F 2 002+00

F |10k 10K 10K 10K, 10K 10K 10K 10K 10K 10K 10K 10k

G |10k 10K 10K 10K, 10K 10K, 10K 10K 10K 10K 10K, 10k

H | 10K 10K 10K 10K 10K 10K 10K 10K 10K 10K 10K 10K

\_I_IT\_”I_IT"’I_“

Ready Connected to RMaseP3, sds

If at any time you want to change detectors in wells, highlight the wells, click
the Use check box to uncheck the detector and remove it from the wells.

10.

To apply a new detector to the highlighted wells, click the Use check box for
the new detector.

11.

If you want to delete a detector completely from the Well Inspector, highlight
the detector and click Remove.

This removes it from the plate document and the Well Inspector, but not from
the Detector Manager. It can be added into the Well Inspector again from the
Detector Manager.

12.

When you have finished setting up the plate document, click the X in the
upper-right corner in the Well Inspector dialog box to close it.

Any of the setups in the plate document can be changed by selecting them, then
opening the Well Inspector, unchecking the Use column, and setting up and using a
different detector for as many wells as you want in the new setup.

ABI PRISM 7000 Sequence Detection System User Guide
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Saving the Plate  Once the plate document has been set up, it can be saved as a template so that it can
Document as a  be used for future runs. If you do not want to save this file as a template, go to
Template “Saving the Plate Document for the Run,” below.

To save the plate document as a template:

1.

Select File » Save as.

2.

To save the file as a template, configure the Save as dialog box as follows:

a. Click the File name field, and type a name for the file.
b. Select SDS Templates (*.sdt) from the Save as type menu.

Before you save the plate document it will not have an extension. After it is
saved, it will have the .sdt designation.

Click Save.
The software saves the plate document template as a .sdt file.

This document can be used later as a template, and will be listed in the
templates files when you open a new file.

To use the template, open the .sdt file from the File menu and save it as a new
plate document (.sds) before starting a run. If you do not save the document,
there will be a message to do so.

ABI Prism 7000 5D5

\i,) The document is a template and cannaot be run,
Please save as an S0 document and try again,

Saving the Plate  Once the plate document has been set up or saved as a template (.sdt), it needs to be
Document for the saved as a .sds document before it can be run.

RUn 1o save the plate document:

1.

Select File » Save as.

2.

Configure the Save as dialog box as follows:

a. Click the File name field, and type a name for the file.
b. Select SDS Document (*.sds) from the Save as type menu.

Before you save the plate document it will not have an extension. After it is
saved, it will have the .sds designation.

Click Save.
The software saves the plate document as a .sds file.

This is the document you will be using to run the plate document in the next
procedure.

4-14
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Options for Detectors

Run Phases An experiment performed completely on the 7000 system goes through three phases:
Setup, Run, and Analysis, which are described below:

Run Phases
Phase | Name Description

1 Setup Define the experiment setup and thermal cycler conditions.

2 Run Run the 7000 system with fluorescent signal changes as the
polymerase chain reaction (PCR) progresses.

3 Analysis | = View the PCR amplification plots
« View the standard curves
« Calculate starting template amounts
« Print and export data

Running the Plate

Document settings and run the PCR.

The plate document has been set up. Now you are ready to check the thermal cycler

To check thermal cycler settings and run the plate document:

1. Inthe plate document, click the Instrument tab.

You can add cycles, holds, or steps and edit the time and temperature fields to
fit the run. The following figure is set up with the conditions to run an

RNase P plate.

T Instrument tab

EABI Prism 7000 SDS Software - [Plate3] =10 ﬂ
[B) Fie Wiew Topk Instrument | Analysis ‘Window Help -] x|
LeEB S BEE-EH ?
Setup an(rumerrl A Results /
Thermal Cycler Protacol ,Tl T ——
Thermal Profile ]Auto |ncrement I
Stage 1 Stage 2 Stage 3 Status:
e L L
5.0 Est. Time Remaining [hb:mm]:
15
Temperature
Sample: Heat Sink,
Cover: Elock:
Cycle
Add Cycle | AddHold | pdd Siep | SemeleValume [0 [il) Stage: Rep
[ Disenciation Protoool C Time [mm:ss}: Step.
¥ 9600 Emulation State:
Ready Zonnecked
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To check thermal cycler settings and run the plate document: (continued)

2. To change the conditions for the thermal cycler, click in the text boxes in the
Thermal Profile pane, and type a new number of repetitions, new
temperature, or time. You can add cycles, holds, or steps by clicking the pane,
then clicking one of the Add buttons. Refer to “Thermal Cycler Protocol
Buttons” on page 3-20 for these procedures.

3. Save the plate document.

4. Click Start.

Status messages appear next to Status under the Start button as shown in the
figure below, then the run starts, showing the time, temperature, and cycle of

the run.
EABI Prism 7000 SDS Software - [RNaseP3.sds] : =10 ﬁ
@ File View Tools Instrument Analysis ‘Window Help .= ﬂ
- ?
Setup an(rumerrl A Results
Thermal Cycler Protacol ,—l Step
Thermal Profile ]Auto |ncrement ]
Stage 1 Stage 2 Stage 2 Status: Running
e I s
50 Est. Time Remaining [hh:mm]: 01:01
18
Temperature
Sample: B0 Heat Sink: 23
Caver: 103 Block: (=11l
Cycle
Add Cycle | AddHold | Add Siep | Samele Valume [5g " [il) Stage: 3 Rep 1
™ Dissociation Pratocol ’7 C Time (mm:ss)k 0058 Slep 2
v 9600 Emudstion State: Reading Plate (1] ..
Ready Funning RMaseP3 sds

The run time will vary depending on the experiment you are running. When it
has finished, the time remaining is 00:00 and Status shows Idle.
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Running the RNase P Installation Plate

Running the RNase P Installation Plate

RNase P An RNase P template is included in the software and is available for running an
RNase P installation plate. For this procedure, you will need the TagMan® RNase P
96-Well Instrument Verification Plate (P/N 4310982). For more information on the
Detector Manager, refer to “Detector Manager” on page 3-15.

Template

ABI PRISM 7000 Sequence Detection System User Guide

To open the RNase P template:

1. Select the New Document icon (D) located on the toolbar.
2. From the New Document dialog box, make the following selections:
Menu Selection
Assay Absolute Quantitation
Container 96-Well Clear
Template AQ RNase P Install.sdt
3. An RNase P plate document will open like the one shown below.
EABI Prism 7000 SDS Software - [Plate4] ;‘E‘ﬂ
@ File YView Tools Instrument Analysis “Window Help =8 x|
UEeEHS BEE kR ?
\Se(up A Instrument AResuns /
', Plate
[« | 2 | s | &« | s | s | 7 | s | s | w | u | = |
A | 5K Sh Sk 5K Sk Sk Sk SH Sh Sk 5K S
m m m m m m m m m m m m

5K 5K 5K SH 5K B 5K 5K 5K 5K SH

By

SH Sk 5K G K S SK SH Sh 5K S

By

D nTC MTC MTC MTC =1 =1 =1 =1 =2 52 52 =2

] B 1 2se+00|F 1 25e+00|8 1 252+00 B 1 25¢+00 [ 2 s02+00|§ 2 50e+00|§] 2 50e+00|F 2 50e+00

E |53 =3 =3 23 54 =4 =4 =4 =5 =5 =5 =

B 5 .00e+00 B 5.00e+00|@ 5.00e+00 B 5.00e+00 | 1.002+00 B 1.00e+00|B 1 .00e+00[8 1 .00e+00 B 2.00e+00|@ 2.00e+00| [ 2.00e+00 || 2 00s+00

e B B B

Ready

F |10k 10K 10K 10K 10K 10K 10K 10K 10K 10K 10K 10K
G |10k 10K 10K 10K 10K 10K 10K 10K 10K 10K 10K 10k
H |10k 10K 10K 10K, 10K 10K, 10K 10K 10K 10K 10K, 10k

Connected to RMaseP3 sds

Since this template is already set up, save the document as a .sds file.

a. Select the Save Document icon ([i)-
b. Type a name in the File name field.
c. Select SDS Document in the Save as type menu.
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To open the RNase P template: (continued)

4. Select the Instrument tab » Start button.

During the run, you can view the real-time data in the Amplification Plot.

5. When the run has finished, you can view the results and reanalyze the data.

Opening an Existing Plate Document

How to Open a Once you have created a plate document, you can open it to review the data.

Plate Document .
To open an existing plate document:

1. Select File » Open to navigate to the file you want to open.

open 2 x|
Loak in: | 3 505 Documerts j = |‘j< Ef~
B Plate10,sds ] Plated sds [B] PureSpectra_TA
@ Plate1000elete, sds PlusMinus, sds @ PureSpectra_Ic
@ Plakez, sds E] PM mulkiplex with IPC,sds E] realtimeAD data
E] PlateZTest. sds @ P mulkiplex with IPC2, sds i‘] RMase P Test,sd
E] Flate3,sds @ P mulkiples with IPC3 sds a RMaseP.sds
[B] Plate3n,sds [E] PM multiplex with 1PC4,sds [ Rhaser_Test.sd
E] Plate4,sds @ PureSpectra_FAaM, sds E] RMaseP_Testz.s
E] Plated4.5ds E] PureSpectra_JOE,sds E] RMasePz. 5ds
E] Platet.sds @ PureSpectra_MED,sds E RMaseP3.sds
E PlatedTest, sds PureSpectra_ROu, sds @ RMasePDoc,sds
E Plated,sds @ PureSpectra_SYBR.sds E] RMasePDocz, sd:
My Computer LI I LI

File name: |F|NaseF'.sds j Open I
. j Cancel |
7

Files of type: I SD5 Documents [*.sds]

2. Double-click the desired plate icon () in the directory.
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Reviewing the Results of the Run

Results Tab

There are seven tabbed pages that you can use to view the results once the run has
finished. The following descriptions are presented in the order that you may want to
view the results. Refer to “Creating a New Plate Document” on page 4-4 for
information on the Plate tab. Refer to “Viewing Data From the Dissociation Tab” on
page 4-30 and “Report Tab” on page 4-36 for information on the Dissociation tab
and the Report tab.

Plate
Spectra
Component

» Amplification Plot
» Standard Curve

« Dissociation

* Report

Amplification Plot
Tab

When you open the Amplification Plot window while the run is in progress, you can
see the plot update while the data is being collected so you may want to view it first.

The green threshold indicates that the run has been analyzed. The red threshold

indicates that it needs to be analyzed.

Viewing Results
To view the results of the run:

1. Select the Results tab » Amplification Plot tab.

Ifa.mil Prism 7000 SDS Software - [RNaseP.sds] =10 ﬂ
@ File View Tools Instrument Analysis Window Help . |- ﬂ
leHESBEHEME| T
\Satup )( Instrument }\Results/
\Plaha A Spectra A Component )\Ampliﬁca'(iun Plot A Standard Curve A Diz=ocistion A Report /
Delta Bn vs Cycle
1.0e+001 Data: |Delta R vs Cpc ™
2 e = Detector: | Redrat 2
1.0e+000 E Analysiz Settings
‘ 1 | Thieshold: [0.23

1.0e-001 e = = Easeline

E ] L Start [cpcle]: |2

E 0e-002 L ] End [cpcle) |18

. é% bl ‘ Analyze
10003 L] L = EiHER
1T 32 8 7 9 11 13 18 17 19 21 23 25 27 29 31 33 358 37 29
Cycle Mumber
SO e e e T8 L8 L v L 8 [ 9 ] @ | & ] @
A T I L L JIL JIL JIL Il ] [T [T
B | [ U] ]I ]I [ U] ]I ]I ]I ]I ]I ]I ]I
C | | Ul | Ul ]I ]I ]I ]I ]I ]I | Ui I I
0|0 f 1] T | i 1EL 1 ET 1 El JEI JET 1E 1E 1E
E | |H |H | |E [ S| [ S| [ 5| | 5| 1E 1E 1E
F | [ U] I ]I U] ]I Ui [ Ui Ui ]I ]I ]I
| [ U] [ U] [ U] [ U] ]I ]I ]I ]I ]I ]I ]I
T | Ul I I [ Ul 11T 11T 11T 11T | Ul | Ul | Ul
Ready Disconnected
Select here
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To view the results of the run: (continued)

2. Select the wells of interest to view amplification.

3. Toview all wells, select the square above A in the plate representation, as
shown in step 1, to see the amplification of all 96 wells.

Setting the Baseline

In the Amplification Plot pane, check all the results that appear when you select the

items on the Data menu.

To reset the baseline:

1. Select Data menu » Delta Rn vs Cycle.

2. Double-click the numbers on the left side of the graph to open the Graph
Settings dialog box. The Log button under Y-Axis will be selected as the
default. Change it to Linear. The linear view has the best resolution to set the

baseline.
Graph Settings x|
Real Time Settings Fost Bun Settings
otz Auto Scale Minimums s [~ Ao Scale
» Uier FirirmLim: o Unsss bimirmurn: {0001
i i
Log b amimum: = M awimum: |10
H-diz is autoscaled s i
o Finirnun;
t—\- .
bl irnann:
ag | Cancel |
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To reset the baseline: (continued)

Click OK. The figure below is an example of a linear view of the

amplification plot.

€] ABI Prism 7000 SDS Software - [RNaseP.sds]
@ File View Tools Instrument Analysis ‘Window Help

LeEB& BEErEH ?

Setup A Instrument ,\Resulls/

Plate A Spectra A Component ) Amplification Plot £ Standard Curve 4 Dissociation 4 Repart

Delta Rhvs Cycle
10

Delta Rn

=l Erd [cycle): [18

Data: |Delta Anvs Cyc ™
Detector: | Redram =
Analyziz Settings
Threshold: |0.23

Baseline

Start [cycle]: |2

a
)
L

5 / finalyze
e T3 8 7 8 1113 15 17 18 71 23 25 27 28 a1 33 3 a7 a9

M e s | [ s ] o [ n [ 2 |
LT I JilL il [T I il il i
U | Ul | Ul ]I I | Ul | Ul | Ul I
c | [ Ul | Ul I | Ul [ Ul | Ul I I
0 |0 | 1l I ]I | 5| | 5I | S| | S| | 5|
E B 1E | 5| 1H [ =i 1E | 5| 1H
G | Ul ]I ]I ]I | Ul I ]I I
6 [T [ Ul [ U] [ Ul I [ Ul [ U] [ Ul L
[[u I | Ul | Ul | U] [ Ul | Ul I I

4. Inthe Amplification Plot Baseline fields, choose baseline start and end
cycles that correspond to the initial cycles that show no amplification.

a. Select the narrowest linear part of the baseline.

b. Place the end cycle approximately 5 cycles before amplification starts.

5. Zoom in on the plot by adjusting the graph settings, so that you can see where

the baseline is closest to being linear.

6. View the results. The baseline correction sets each curve at the origin.
Threshold cycles (C,s), correspond to where the threshold line intersects each

amplification trace.
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To reset the baseline: (continued)

7.  After resetting the baseline, click the Analyze button. The amplification plot
below shows the analyzed data after the baseline has been corrected.

Oe+001

Oe+000

Defta Rn

1.0e-001

1.0e-002
1

I\iBIlIiIiIiEI:’..’.f."E

o
i
i
=%

=

EABI Prism 7000 SDS Software - [RNaseP.sds] i m] ﬂ
E File Wiew Tools Instrument Analysis ‘Window Help - ﬂﬁ
LeEg BEEprE|?
Setup A Instrument ,\Resulls/
Plate A Spectra £ Component A Amplification Plot £ Standard Curve A Dissociation £ Report /
Delta Rn vs Cyole
Data: |Delta Ainve Cyc ™
Detector: ’W‘
|t
L1 Analyziz Settings
/ Threshald: |0.23
/ N Baseline
/ |+ Start le): |2
g /::4_,_,._--—— Start [cycle)
] End (cycle): [16
3 5 7 8 11 13 15 17 {8 21 23 25 27 29 31 33 35 37 38
Cyole Number
T T T T
| T [T [T [T [T [T [T | T [T [T ]
JI ]I ]I ] ]I ]I ]I JI ]I ]I ]I
I ]I L] 1] [ 0] [0 ]I I [0 ]I 1]
I [l [ 5] [ 5] 1E =] L [ 5] JE ]
JE 1H [ =] [ ] 1H 1H [ =] JE 1H [ =] [ ]
I [l ]I L] [ U] [l ]I I [l ]I [ L]
JI ]I ]I L] ]I ]I ]I I ]I ]I L]
[ L] [ L] L] L] U] [ L] L] [ L] [ L] L] L]
Connected bo RNaseP, sds MUM

Resetting the Threshold

After resetting the threshold to the best place on the plot above the noise, the run
must be analyzed. Both the baseline and the threshold are reset before being
analyzed. On your computer screen, the red threshold bar indicates that it has not
been analyzed since it was moved.

To reset the threshold of the amplification plot:

1. Select all the wells and look at the plot to see where the noise occurs and
where the linear part of the curve occurs.

2. To set the threshold, move the green threshold bar up on the plot by dragging
it with the pointer into the linear part of the curve.
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To reset the threshold of the amplification plot: (continued)

3. Move it to a position above the noise to the linear part of the growth curve, at
its narrowest point, as shown in the figure below.

Once you start moving the threshold, it turns red to indicate that the new
threshold value has not been applied to the data.

EABI Prism 7000 SDS Software - [RNasePTemp.sds] =10 ﬂ
E File Wiew Tools Instrument Analysis ‘Window Help .= ﬁ
L& BEErEl7
Setup A Instrument ,\Resulls
Plate A Spectra £ Component ) Amplification Plot £ Standard Curve £ Dissociation £ Repart
Delta Rhvs Cycle
1.0e+001 Data |Delta Rinvs Cye =
Detector: ’W‘
0e+000 Analysis Settings
[
m Threshold: |0.218264
£ Il
[=]
1.0e-001 / TR Baseline
/ CT T Start [eyele): ’5—
1.06-002 . f LT End [cycle]: [16
[
| o | Analyze
1.08-003 < oo
1 3 &8 7 9 11 13 15 17 19 21 23 26 27 20 31 33 38 37 39
L1 L2 1 2 1 ¢ ] s | 6 |t | o | 9 | w | n | u |
A m Il 0] O] /L 0] 0] [T I [T [T [T
5 | f Ui [ U] U] U] [ U] [ L] I [0 ]I L]
c | ]I Ul f Ul Ul | Ul ]I ]I I ]I ]I ]I
o | ]I [ 1] [l El 1El [ =] EL JEL [ =] JEL =]
e | [ S| 1E [ S| [ S| 1E E =] L 1E ] ]
F I I Ul ful f Ul | Ul ]I ]I I ]I ]I ]I
G | Il Ui [ U] U] U] [ U] [l ]I I [l ]I L]
H | L] I [ L] L] I Ul [ L] | L] I [ L] Ul
Ready Disconnected

4.  After selecting a new threshold, click the green Analyze button to recalculate
the C;s. When the threshold bar turns green, the data has been analyzed.

Viewing Results

R,, or normalized reporter, is calculated by dividing the reporter signal by the passive
reference signal. During PCR, R, increases as target nucleic acid is amplified until
the reaction approaches a plateau.

AR, represents the normalized reporter signal minus the baseline signal established
by setting the baseline in the first few cycles of PCR. Like R, AR, increases during
PCR as target is amplified, until the reaction approaches a plateau.
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Note: C,, represents the PCR cycle at which an increase in reporter fluorescence
above a baseline signal can first be detected. Assuming that PCR is 100% efficient, a
relationship exists between threshold cycle and template concentration so that the
threshold cycle decreases by one cycle as concentration of template doubles. The
software generates a standard curve of C; vs. Log (starting copy number) for all
standards, and then determines the starting copy number of unknowns by
interpolation.

To view the results:

1. Select Data » Delta Rn vs Cycle and view the results. The baseline
correction sets each curve at the origin. C, reads where the amplification
curve goes across the threshold.

2. Select all the wells.

3. Select Data » Ct vs Well Position to change the plot and review that data.

4. Select Data » Rn vs Cycle and review the data.

Samples of these three views are shown in step 5 on page 4-25.
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To view the results: (continued)

5. From the Amplification Plot tab, select a detector used in the setup and view
the results in the window. Change between Linear and Log view in the graph
settings to look at data in each of the three plot formats.

Delta Rnvs Cycle

Delta Bnvs Cycle
1.0e+001

Data: v Cycle
1.0e+000
Detector: | FedFa -
= LT Analysic Settings
i -
& 1.0e-002 Thieshald: |0.230000
[=]
1.0e-003 B aseling
Start [cycle]: |2
1.0e-004
1 7 9 11 13 18 17 19 21 23 25 27 29 31 33 35 37 34 End [cucle): [18

Cycle Mumber ‘

Ct vs Well Position

Ct vs Well Position

ﬁa Diata: | Ctws 'well Positon =
35
o i Detector. (S0
5 FI" [ et Analysiz Settings
& 20 Threshold: [0.230000
14
10 Baseline
g Start [cycle] |2
1}
1 4 7T A013161922253831 3437 40434640852 5558 61 G4BT TOTITETA 82858891 04 End [cycle] {18
Well Position |
Rn vs Cycle
Bnus Cycle
1.0e+001
Data: |Fin ws Cpcle -
= Detector: | Redram hd
Analysiz Settings
1.0e+000
& = Threshold; [0.230000
Bazeline
Start [cycle]: |2
1.0e-001
1T 3 8 7 89 11 13 16 17 19 21 23 25 27 29 31 33 35 37 349 End [cycle): (18
Cycle Mumber ‘

6. When the threshold is set, analyze the data by clicking the green Analyze
button = on the toolbar and check the results.

7. Once you are satisfied with the results, save the plate document.
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Spectra Tab  To view the spectra of the run:

4-26

1.

Select Spectra to see the fluorescence of all 96 wells.

Spectra Tab ( Results Tab

=10l x|
=181 x|

L-] ABI Prism 7000 SDS Software - [RNasePTemp.sds]
File Wiew | Tools Instrument Analysis  ‘Window  Help

|DEEs EOErE 2
Instfumert ) Results /

Setup
|% Plate iSpeﬂraA Companernt A Amplification Plot A Standard Curve A Dissociation A Report /

In the bottom of the window, click the top left corner of the columns to select
all wells in the run, or select a row or column of wells.

=10l x|
=181 x|

L-] ABI Prism 7000 SD5 Software - [RNasePTemp.sds]
E File Wiew Tools Instrument Analysis ‘Window Help
B

Setup Instrument )\Resulls/

Plate ASpectra 4 Comporent £ Amplification Pt £ Standsrd Curve A4 Dissocistion A Report J
Raw Data

32000

28000

24000

20000

16000

12000

Fluorescence

8000

4000

| cuctet: [0

B Cycle 0
7

[ 8 E 9 10 " 12

HEREEREE

A [

Disconnected

Ready
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To view the spectra of the run: (continued)

3. To change the scale of the spectral graph, double-click the numbers on the
left column of the scale. This opens the Graph Settings dialog box.

Graph Settings x|
—Real Time Settings — Pozt Run Settingz
iz Auto Scale Minimums iz [T Zuto Scale

" Lingar | Minimur: | o iriimnumn: [ 0

" Log EERTN I " Log G ERTN |-||:|

bz iz autozcaled Pobiis ¥ futo Scale
(0 (freer MinirmLrn: ||:|
L
=2 ERTN ||:|

] I Cancel |

4. Unclick Auto Scale, then change the scale in the Maximum and Minimum
fields until the graph appears the way you want it to appear.
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Component Tab  The Component tab displays the component dye signals that contribute to the
composite signal for a selected well.

During dye componenting, a multicomponenting algorithm distinguishes the
contribution of each individual dye spectra from the spectra data collected during
PCR. The multicomponenting algorithm uses the pure spectra component files
defined during Pure Dye Spectra calibration and applies a matrix calculation to
determine the contribution of each dye.

Note: The Component window is only available after the Pure Dyes have been
calibrated and the run data has been analyzed.

The Component window is a representation of the dyes in the run. In this window,
VIC™ (blue line) and FAM™ (red line) are the reporter dyes for the selected well, A-1.
ROX™ (green line) is the Passive Reference.

VIC —FAM
IEa.‘\lil Prism 7000 SDS Software - [Dual{MGB).sds] =10 ﬂ
@ File ‘iew Tools Instrument Analysis Window Help 18] x|
L& EBEEkH 2
Setup Instrument }\Results/
Plate A Spectra ,\Component /Q Amplification Plot ,p( Standard Curve ,( Dis=gcistion ,( Report /
Component o
78210 omponent(s)
7000 W~ Fem
M v i
5000 EEIIEERE LSS s B~ Rox
|+
[ 41
a000
@
24000
@
@
23000
=]
=
ol
2000 | S SEE ROX
TR e = e
3 85 7 9 11 13 15 17 19 21 23 35 37 29 31 33 35 37 39
Cycles
1 | 2 3 4 5 6 T 8 9 10 11 12
a [T10 | uu uu uu uu uu uu uu uu uu uu
B |00 JIE uu Uy [ [ [ uu uu uu uu uu
c juim U (NN) (NN) U U U o o o o o
oo Uy U Uy U U U uu o o o uu
E U Uy U Uy U U U uu o o o o
F jug u o u u u u u o o U o U
G U U (NN) (NN) U U un o o o o o
H oo Uy Uy Uy U U U o o o o o
Ready Disconnected

Viewing the Components of the Run

The Component view displays the complete spectral contribution of each dye in the
well over the duration of the PCR run. Show and hide the dye components by
clicking the check boxes under the Component(s) legend.

To view the components:

1. Select the Results tab » Component tab.

2. Select one well at a time from the bottom of the window to see the
components of the well.

When you look at the components of the run, it shows only one well at a time or the
first selected well if more than one is selected. The Y-axis in the graph is fluorescence
and the X-axis is cycle number.
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Standard Curve The Standard Curve view, as shown in the following figure, displays the results of the
standard curve for the selected detector. The X-axis is the log of the starting copy
number or quantity and the Y-axis is the C.. Standards appear on the curve as squares,
and unknowns appear as X.

EABI Prism 7000 SDS Software - [RNaseP.sds] =10 ﬁ
@ File Wiew Tools Instrument Analysis ‘Window  Help = ﬂ
LedE BEErE ?
Setup A Instrument ,\Resulls
Plate ASpectra f( Component /\ Amplification Plot ;\Slandard Curve f( Diszociation A Repart
Standard Curve
29
Detector. |RedFa k2
285 i
Slope: -3.359624
= Intercept: 38910435
75 § A2 0997240
27
=
. 26.5 2
26
265
25
245 i
24
3 3z 34 3B 38 4 42 4.4
Log €O
Ready Disconnected

Note: Standards with the highest starting copy number will have the lowest C-s.
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Viewing Data From the Dissociation Tab

Overview The Dissociation window displays dissociation data from the amplicons of
quantitative PCR runs. If you are using SYBR® Green and want to determine if there
is contamination and/or the dissociation temperature, this option will be available.

IMPORTANT: The accuracy and precision for the T s determined from this data are
constrained by the specifications for the thermal cycler, which controls the thermal
profiles for these reactions.

Capturing

Dissociation Data To automatically capture dissociation data at the end of a PCR run:

1. Click the Instrument tab.

2. Inthe Thermal Cycle Protocol pane, click the Dissociation Protocol check
box.

E']ABI Prism 7000 SDS Software - [SYBR_Green_data.sds] =10 ﬂ
File View Tools Instrument  Analysis  Window  Help =[] x|

L& BEEFH?

Setup hInstrument £ Resuts /

Thermal Cycler Protacol '—l

Thermal Profile ]Autn Incremert I

Stage 1 Stage 2 Stage = Status:

5.0 Est. Time Remaining [hb:mm]:
15
Temperature
Sample: Heat Sink:

Cover. Block:

Cycle

field Cucle ‘ 2dd Hold ‘ el Step | Sample Volume [ul) Stage: Fep:
¥ Dissociation Protocel [gog C Time (mm:ss) Step
Stater

Ready Disconnected

3. Enter an appropriate starting temperature in the temperature field.
Note: There is a 35 °C window in which dissociation data can be acquired.

A dissociation curve will be generated after the last cycle of the PCR
reaction.

4. Save the plate document with a .sds extension.

5. Click Start.
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Capturing You can also generate a dissociation curve for a previously run PCR reaction plate
Dissociation Data that has been stored at 2 to 8 °C.
on a Previously T4 4o this:
Run Plate

1. Delete all default stages from either the Thermal Profile tab or the Auto
Increment tab:

a. Hold the Shift key down and click in each of the stages.
b. Press the Delete key.

2. Click the Dissociation Protocol check box.

The Instrument view will look like the figure below.

[{&] ABI Prism 7000 GeneAmp SDS Software - [Platel] —[ol x|
@ File View Tools Instrument Analysis ‘Window Help - ﬂﬂ

LeEB & BEEEH ?

Setup an(rumerrl A Results /

Thermal Cycler Pratocol Start | | Disconnect |

Themnal Profile: ]Auto Increment I

Status:

Est. Time Remaining [hb:mm]:

Temperature
Sample: Heat Sink:

Cover: Block:

Cycle

Add Step Sample Yolume  [5p [uL]) Stage: Rep:

v Disgociation Protocal [0 €
I—

Time [mm:sz): Step:

State:

Ready Zonnecked MU

3. Save the plate document with a .sds extension.

4, Click Start.

Viewing Data in  When running SYBR Green 1 Dye chemistry, you should verify that a single specific
the Dissociation PCR product has been amplified to ensure that quantification results are valid. You do
Window this with the Dissociation graph. The X-axis is temperature and the Y-axis is either
fluorescence or the derivative of the fluorescence, as set by the Data Type menu. This
selection enables you to select the detector to display.
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4-32

Verifying
Amplification

To verify amplification:

1. To determine the product purity, select all the wells using the SYBR Green 1
Dye chemistry. This provides an overview of whether a single or multiple
PCR products have been generated.

2. Ifrequired, you can use the green bar on the left to obtain the specific melting
temperature of a PCR product. Click and drag the bar to view the melting
temperatures.

3. Inthe Derivative Data Type plot, wells showing a single strong peak represent
wells in which a single PCR product has been amplified. Wells showing two
or more peaks contain multiple PCR products. If multiple PCR products are
present, you need to identify the wells. For each set of replicates, select the
samples and view the data.

Even when multiple PCR products are present, the amplification plots may look
normal. If multiple PCR products are produced with the SYBR Green 1 Dye
chemistry, you may need to reoptimize the assay. Refer to the SYBR Green PCR
Master Mix and RT-PCR Protocol (P/N 4310251) for details.

Dissociation Graph

The dissociation graph displays dissociation data from the amplicons of quantitative
PCR runs. The data captured is the change in fluorescence as a function of
temperature from a dye or probe interacting with double-stranded DNA. This is
particularly useful as a quality control tool to identify primer-dimers and other
products different from the specific amplicon products in a quantitative PCR reaction
measured with SYBR Green dye.

Dissociation curves are useful for the detection of nonspecific products in an
amplification reaction.
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This analysis may also be run for the primer concentration optimization matrix
defined for the optimization of SYBR Green reactions. The amplification curves
from this matrix are analyzed to obtain the forward and reverse primer
concentrations that yield the widest separation between the C.s for samples
containing template and NTC samples.

Dissociation data can be viewed in two ways:

« Derivative — Derivative data is the negative of the rate of change in fluorescence as
a function of temperature.

Note: By taking the derivative of the dissociation curve, the inflection point, or T
point, is enhanced.

dF
(@
* Raw — Raw data is a graphical view of fluorescence versus temperature.

T, Value Display

There are two definitions for the T, value. The chemical definition is the temperature
at which 50% of the DNA amplicons are in a double-stranded configuration. The
mathematical definition is the maximum value for the first derivative curve within a
specific peak.
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Viewing Data To view data in the Dissociation window:

1. Click Results » Dissociation.

2. Inthe plate matrix, select one or more wells.

A Dissociation Curve graph is shown in the upper pane for the selected wells.
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3. Click the Data Type menu and select the type of dissociation data you want
to view:

* Derivative
* Raw

Derivative I

4. Inspect the plot for one single peak.
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To view data in the Dissociation window: (continued)

5.

Drag the green bar on the left of the first derivative dissociation graph to the
peak for which the T, is being measured.

If you selected Derivative in step 3 on page 4-34, the graph will look similar

to the one below.
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If you selected Raw in step 3 on page 4-34, the graph will look similar to the

one below.
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File Wiew Tools Instrument Analysis ‘Window Help - ﬁ‘|1|
D& BEEFEH ?
Setup A Instrument A\ Resuhts /
Plate A Spectra A Companernt A Amplification Plot A Standard Curve )\Dissuciatiunﬂ Report /
Dissociation Curve
4 80
[rata Type:
4.00
380
\‘K Detector:
3.00
‘\ SYER Green j
250 \\\\
Tm=776"C
200 I
15
1.50
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0.50
0.00
G0 B5 70 75 a0 a5 a0 95
Temperature (C)
1 2 3 4 5 L] 8 9 10 11 12
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Ready Disconnected &
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Report Tab

About the Report  The Report window displays the analyzed quantitative data in a table. You can
Tab customize the data you want to appear in the table in the Report Settings dialog box.
Use the plate matrix at the bottom of the window to select the wells you want to view
in the data table.

Viewing Data in  To view data in the Report window:
the Report
Window 1. Click the Report tab.

EABI Prism 7000 SD5 Software - [RNasePTemp.sds] ) m| ﬁ
File View Tools Instrument Analysis Window Help =& x|
DedsBEErE T
Setup A Instrument ) Results
Plate A Spectra A Companent A Amplification Plot A Standard Curve A Dizgocistion >‘Repnrl /
wiell | Sample Hame | Detector | Task | ct | stdoevct | oty | Meanoty | stdnevoty | 4]
A [0 RedF &M Unknaryn 26.90 0136 3086.95 430795 394545
A2 [} RedF AWM Unknaven 26.95 0136 374592 430795 394.545
AS [} FedF AWM Unknowyn 26.85 01368 3933.60 4307 .95 394545
A3 n RedF AWM Unknoran 2689 0136 390616 4307 95 394 545
Al 1 FedFAM Unknowen 26.83 0136 4066.19 430795 394545
A1 n RedF AWM Unknoran 26 96 0136 3724 86 4307 85 394 545
Az 1 FedFAM Unknaven 27.08 0136 343942 430795 394.545
o1 RedF &M MTC Unclztermined
D2 RedFaM TS Uncletermined
D3 FedF AW MTC Undetermined
D4 RedFAM MTC Uncietermined
DS FedFAM Standard 25.45 1250.00
DB RedF AWM Stanciard 26.50 1250.00
o7 FedFAM Standard 25.47 1250.00
D3 RedF &M Stanclard 28.57 1250.00
Dg RedFAM Standard 27.57 2500.00
D10 FedF AWM Standard 27.60 2500.00 Zm
D11 RedFAM Standard 27 56 2500.00 ﬂ
BT A T T T
A (I | U | U] ] [U] m [] [] I | Ul ]I | Ui 1
B | m U] U] U] o U] U] m U] U] U]
Iu] U] U] Ju] U] U] U] U] ] U] U] U]
[l [ 7l T T =] 5] 5] =] | 51 5] 5 =]
=] H 5] H H H H H H 5] H H
U] m o m U] U] U] U] m o m U]
U] m m U] U] m U] U] m U] U] U]
m o U] U] U] U] U] m o U] U]
Discannected

2. Inthe lower pane, select one or more wells.

Quantification data are displayed in the upper pane for the selected wells.
Note the following:

» For standard wells, the Quantity column displays the starting quantity
entered for the DNA template.

* For other well categories, the quantity is calculated using the C; value for
the well and the standard curve.

 To calculate the quantity for unknown wells, the standards must be
associated with those unknowns (that is, same detectors).

3. If desired, customize your report. See “Customizing the Report Window” on
page 4-37.
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Report Tab

Customizing the  You can customize the printed report using the Report Settings dialog box and export
Report Window the data to another application to analyze it.

To customize the Report window:

1. Select Tools » Report Settings to open the dialog box shown below.

Report Settings ﬂ
Report Orientation:  + Portrait © Landscape

[rata Colurnz Graph(z] ta Frint in the Report
v well Mumber [v¥ Raw Spectra Iv Amplification Plot
IV Sample Name (* Portrait * Portrait
I Detector " Landscape " Landscape
W Task
v Ct W Dissociation ¥ Standard Curve
b Sthe.v i (* Portrait (* Portrait
V' Quantity " Landscape " Landscape
[v Mean and StdDev Gty
™ Show detectar results in detectar colar it Difin (@ RiTA o (e et
O Slham @i s W Thermal Prafile W Detectar Setup

# of Wihite rows - ’4— ¥ Analysis Methods

#oof Gray rows : [4

()3 | Cancel |

2. Select the options you want from the columns that appear in the Report
Settings dialog box.

3. Click OK to close the Report Settings dialog box. The Report window
changes accordingly.

4. Select File » Export » Results.

5. Type afile name and click OK to export and analyze the data in a
comma-separated (*.csv) format in an application that reads this format.
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Printing Results and Exporting Data

Introduction

About This
Chapter

In This Chapter

This chapter provides procedures to print results of the runs and to export data to
another file.

This chapter contains the following topics:

Printing the AnalysisResults. . . ......... . i
Exporting Data . ... e
Importing Plate Document Setup Table Files . . ............ ... ... ... ...
Setup Table File Format. . . ... ... . i e
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Chapter 5 Printing Results and Exporting Data

Printing the Analysis Results

Overview

Once you have completed a run and analyzed the data, you can print the analysis

results. Selecting Print from the Report tab will print all the windows in the
document. Selecting Print from one of the other tabs will print only that window.

Printing Analysis  Note:

Results

You must have a printer installed on your computer to use the print function.
Make sure you have the correct printer drivers installed for your printer, then select

the printer. If necessary, contact the manufacturer of the printer for this information.

To print the analysis results of a sample file:

1.  Click the Results tab in the plate document.

2. Select one of the tabs from Results to print one of the following:

* Plate

e Spectra

e Component

« Amplification plot
 Standard Curve

« Dissociation

* Report

3. Select File » Print Setup to open the following dialog box.

Print Setup

Properties 1

&' Portrait

Mame: & crobat PDFwWriker

Status: Feady

| Type: Acrobat PDPwWriter

| Where:  LPTT:

Comment;

| Sizet [Leter [B5x11in]

Source: 1 :j

MHetwork. .. i

" Landscape

Cancel 1

4. Check the settings and change the Orientation to Landscape if it is for one of

the graphs or the plate document and click OK.

5. Select File » Print Preview to see how the pages will be printed.
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Printing the Analysis Results

To print the analysis results of a sample file: (continued)

6. Select File » Print to open the Print dialog box.

Print HEd

— Printer
Properties |

Mame: Acrobat PDFwWTiter

Status: Ready
Type: Acrobat PDPwWriter

Wwhere:  LPTT:
Ciamerit I~ Frint to file
— Prirt range Copies
& Al Mumber of copies: m
" Pages _from:|1_ _to:|1— ] E
€ Gelection @I

] I Cancel |

7. Choose the options you want for the printout and click OK to print.

If You Get If you get unexpected printing results, reselect the printer you are using.
Unexpected

Results To prevent unexpected printing results:

1. The first time you print after changing the printer configuration, select
File » Page Setup, and click OK.

2. Select File » Print (Ctrl+P) to open the Print dialog box.
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Exporting Data

Overview You can export analyzed data in a comma-separated (*.csv) format. You can open
these exported files with any application that reads comma-separated text.

Exporting Data To export data in comma-separated format:

1. Select File » Export in the plate document as shown in the following figure.

File Wiew Tools Instrument  Analysis  ‘Window  Help

Mew IR 7
Qpern. .. Chrl+0
Close
5 Chrl+5
ave 1] a | A
Save fs, .,
Import Sample Setup

Expart Sample Setup...
Calibration Data...

Page Setup...

Prink Preview Spectra...

Printk. .. Chrl+P Component...
Delks R,

1 SYER Green_data.sds ot

2 f_STC_Test.sds S
Dissociation. ..

3 IPC_PlusMinusz, sds

4 [PC_PlusMinus, sds Results..,

Exit |

2. Choose the type of data to export (for example, Sample Setup).

3. Choose an appropriate directory.

[FAatpri 10|
FE IR

N\ Setup A Instrument A Results

'\ Plale A Spectra A Component A Ampification it & Standerd Curve A Dissociation A Report /

well| Type | Hame | Detector ct Stddevct | oty Meanaty | Stdbevaty | =
Seftings... | [C7_[Onkmown _|Ud [RedFam [z560 nam [arrase I

|8 [Unknown |t |RedFam [z556  nim 4885 41

c8 |Unkn: .
Export.. | [cii |nkne oo 2

|G |Onkne Save i [l SDS Documents = e ®&ckE-

12 |Unkne

o1 |uTC | |B]an [ Plates 8] rhdasep.sdt

o2 |nTC B AllsleT2 B Plates || RMaseP_Test

NS [B] AlleleTest [B]Plates [B]Rhaser_Testz

D4 uTC [B] Backaraundt [B]Purespectra FaM  [B]RMaser2 =

|05 |Stand [B] Backgroundz [B]Purespectra_10E |B] rMasePDoc

|D6 _|Stand 1] Platet [B]Purespectrs MED  [B]RMassPDac2

J07:_|Stand 8] Platet sdt [E]Purespectra_ROX || RNasePT2

|p8 _|Stand B Platez [B]Purespectra SYBR  [B]RMasePTemp

.3190 g::: My Do © |]PlatezTest || Purespectra_TAMRA B RMasePTests

L [B]Platea [BlPurespectrs vic [ sver

Bl Plates [BlRnase P Test

File name: [document csv =1 save | B
Save as type |4l Files k2| Cancel 2

Disconnected MM

4. Type a file name and select Save.

Note: You can open the exported file with any application that reads
comma-separated text.
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Importing Plate Document Setup Table Files

Importing Plate Document Setup Table Files

About the Import  The SDS software features the ability to import setup table information (detector,
Function detector task, marker, and sample name layouts) into a plate document from a
tab-delimited text file. The import feature is designed to be a time-saving device that
facilitates the exchange of setup information between other programs and the SDS
software. Instead of setting up plate documents individually, a third-party program
can be used to construct setup table files that can be imported into plate documents
for use.

To guarantee a successful incorporation of setup information from a text file to the
plate document, the file must:

» Be saved in a tab-delimited text format
» Conform to the setup table file formats described on page 5-6

Note: The blank setup table file can be created using a secondary application (such
as Microsoft® Excel or a text editor) so long as it is saved in tab-delimited format and
is configured according to the file structure explained on page 5-6.
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Setup Table File Format

5-6

Example Setup
Table Files

To guarantee a successful importation of setup table data into a plate document, the
imported setup table file must be configured in the correct format for the assay type.
The following figures illustrate the orientation of information in tab-delimited setup
table files as viewed in a Microsoft Excel spreadsheet document. The numbered
elements of the setup table files are explained on page 5-7.

Example Setup Table File from an Allelic Discrimination Run

@ O AD SampleSetup bt =cc0——————————— [0 H
A [ B & o E Fe
%%k SDS Setup File Version 2 =
#Hd Qutpyt Plate Size =] =
ok Quiput Plate I A0DermnolataTest sds
(49ﬁ 4— ok Nurnber of Detectors 2
5—|Detectar Reporter Quencher Dezoription Comrnents Sequence
@—1 B |FaM_TAMRE A F Ak TAME & Detector with FAM reporter and TAMREA quencher  Exarnple of detector A0 Marke
T VIC_TAME& WG TAME& Detector with WIC reporter and TAMREA quencher  Example of detector AD Marke
well Sample Narme  Detector Task Quantit
9 1 AD Cerno FabA_T AR A Unknown
10 1 AD Dernn WIC_T AMRA Unkrwn
11 2 AD Derng FaM_T AR A Urknewn
12 2 AD Derno WIC_T AMRA Unknown
@ 1 Z AD Derno FAM_T MR A Unknown
14 I AD Derno WIC_T AMRA Unknown
15 4 AD Dern FbA_T AR A Unkrwn
16 & AD Derng WIC_T kR A Urknown
17 S AD Derno FaM_T MR A Unknown
12 S AD Derno WIC_T AMRA Unknown
12 & AD Derno FabA_T AR A Unknown
20 & AD Dern WIC_T AMRA Unkrwn
21 T AD Derng FaM_T AR A Urknewn
22 T AD Derno WIC_T AMRA Unknown
2z 2 AD Derno FabA_T kR A Unknown
24 & AD Derno WIC_T AkRA Unknown |
4] 4] p | bl AD_SampleSetup_txt [T Timf D B

Example Setup Table File from an Absolute Quantification Run

O AQ_SampleSetup.txt ==
@ & [ E c_ | D [ E [ F [ |
(:) | ##% 505 Setup File Version 2 =
dokk Qutput Plate Size £ =
#k Output Plate 1D FMaseF .sds
% d—| * %% Humber of Detectors 1
o |Detector Reporter Quencher  Description  Comments Sequence
@)4 RedF A Far T isk1R: &
7 wWell Sample Name  Detector  Task Quantit Detectar Task
| & | 11 RedF Ak LNEN
| 2 | 2 FedF &M UNKN
( :) | 10 | TN FedF a4k UMNKN
| 11 | 411 RedF &4k LINKN
| 12 | 5 RedF Ak LINKN
@ WEN & Ul RedF Al LNKM
| 14 | T FedF &M UNKN
| 15 | 2 FedF a4k UMNKN
| 16 | A RedF &4k LINKN
| 17 | o RedF Ak LINKN
| 158 | 1111 RedF Ak LNEN
| 19 | 12 FedF &M UNKN
| 20 | 121 FedF a4k UMNKN -
21 14 1 RedF &4k LUNKN -
4] 4] »| pll AD_SampleSetup txt [T« [l ID i7/,
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Setup Table File Format

About the Setup  This section explains the elements of setup table files shown on the previous page.

Table File Format

The following table describes the conventions used in the rest of this section.
Setup Table Format

Format/Symbol Definition

couri er Text appearing in bold courier font must be applied to a setup
table file exactly as it appears in this document.

italic Text appearing in italic courier font must be substituted with
custom values when applied to a setup table file.

[ required text ] Text appearing between brackets is required information in
setup table files. All information within the brackets must be
present in the setup table file for the software to import it.

{ required text } Text appearing between braces is optional in setup table files.

<tab> The tab character (the equivalent of pressing the Tab key)

<cr> The carriage-return character (the equivalent of pressing the
Enter key)

IMPORTANT: To guarantee successful importing of the setup table file into a plate
document, the file must contain all of the sections in the following table in the order
in which they appear in this document.

Setup Table Elements

Number | Contents Description

1 File Version | This line defines the version of SDS Assay Plate File format used to generate the document.
Format:
[ *** SDS Setup File Version <tab> versi on nunber <cr> ]
Example:
*** SDS Setup File Version 2

2 Plate Size This line defines the number of wells in the plate modeled by the file (384 or 96).
Format:
[ *** Qutput Plate Size <tab> nunber of wells <cr> ]
Example:
*** Qutput Plate Size 384

3 Plate ID This line defines the ID of the Assay Plate. Normally this will be a bar code that is printed on

the plate.

Format:

[ *** Qutput Plate ID <tab> plate id <cr> ]

Example:
*** Qutput Plate ID 384N75822034
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Setup Table Elements (continued)

Number | Contents Description
Detector Definitions Element numbers 4 to 6 define the detectors that will appear in the well descriptions that
follow in a later section. The detector definition consists of three sections: the declaration of
the number of detectors, the detector list header, and the detector list.
4 Number of This line defines the total number of detectors on the plate.
Detectors
Format:
[ *** Nunber of Detectors <tab> nunber of detectors <cr> ]
Example:
*** Nunmber of Detectors 5
5 Detectors This line contains the column headings for the Detector Definitions section of the setup
List Header | table file that make the file easier to edit using a program such as Microsoft Excel.
Format:
[ Detector <tab> Reporter <tab> Quencher <tab> Description <tab> Comments <tab>
Sequence <cr> ]
Example:
Det ect or Reporter Quencher Description Conment s Sequence
6 Detectors The detector list consists of one or more lines displaying the information for each detector
List used on the plate document.

* The Detectors List section must contain one line (or definition) for each detector present
on the plate.

* The number of lines in the Detectors List section must be equal to the number defined in
the Number of Detectors section (see number 4 above).

e Leave blank the Quencher Dye entry for detectors created for the SYBR® Green | Dye or
probes labeled with a non-fluorescent quencher.

« The Sequence text value contains the name of the Allelic Discrimination marker
associated with the detector. Because markers are used exclusively in allelic
discrimination plate documents, assign Sequence text values to detector definitions of
allelic discrimination setup table files only.

Format for a single detector:
[ detector name <tab> reporter dye <tab> quencher dye <tab> description <tab> comrents
<t ab> sequence <cr> ]
Example for an allelic discrimination setup table file:
CYP 2C9*2.1 FAM PDAR CYP 2C9*2 All el e 1Exanpl e ProbeCYP 2C9*2
CYP 209*2.2 MC PDAR CYP 2C9*2 Al l el e 2Exanpl e ProbeCYP 2C9*2
Example for an absolute quantification setup table file:
GAPDH ViC GAPDH Pr obe Exanpl e Probe
SYBR G een SYBR SYBR Green | Exanpl e Probe
R\ase P FAM TAMRA RN\ase P Probe Exanpl e Probe
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Setup Table File Format

Setup Table Elements (continued)

Number | Contents Description
Assay Plate Wells Element numbers 7 and 8 define the contents of the wells on the plate. The Assay Plate
Wells definition consists of two sections: the Well List Header and the Well Definition List.
7 Well List This line contains the column headings for the Assay Plate Wells section of the setup table
Header file that make the file easier to edit using a program such as Microsoft Excel.
Format:
[ Vell <tab> Sanpl e Nane <tab> Detector <tab> Task <tab> Quantity ] { ... <tab>
Detector <tab> Task <tab> Quantity } [ <cr> ]
Example:
Vel | Sanpl e Nane Det ect or Task Quantity ...Detector Task Quantity
8 Well This section defines the contents of the plate wells. The setup table file must contain a
Definition definition for each well used on the plate. Each well definition list consists of one string of
List characters terminated by a <cr >. The definition can be of three main functional divisions:

* Well number — The first tab-delimited text block defines the number of the well on the
plate. Well numbers start at 1 for well A-1 (upper-left corner of the plate) and increases
from left to right and from top to bottom. The wells must be listed in order (1,2,3...).

« Sample name - The second tab-delimited text block defines the name of the sample
assigned to the well.

= Detector assignments — The remaining tab-delimited text blocks for the well definition
define the detectors assigned to the well. Each detector is represented by three text
blocks that define the following information:

— The name of the detector

— The task assignment of the detector for the well (UNKN - Unknown, STND - Standard,
NTC - No Template Control)

— The quantity assignment of the detector for the well (For wells containing standards,
assign the quantity for the standard sample in initial copy number. For all other wells,
assign the quantity value as 0.)

To assign more than one detector to a well, repeat the detector definition text blocks for
each detector. There is no limit to the number of detectors that can appear in a well.

IMPORTANT: All detectors that appear in this section must have been previously defined
in the Detector Definitions section (elements 4-6).

Format for a single well:

[Vel | nunber <tab>SDS Sanpl e Nare <t ab> Det ect or nane <t ab> Det ect or task <t ab> Det ect or
quantity ]{<tab>Detector nane <tab>Detector task <tab>Detector quantity ... <tab>
Det ect or nane <t ab>Det ect or task <tab>Detector quantity }[<cr>]

Example for allelic discrimination setup table files:

1 Sanple 1 CyP 209*2.1 UNKN 0 CYP 2C9*2. 2 UNKN 0
2 Sanpl e 2 CyP 209*2.1 UNKN 0 CYP 2C9*2. 2 UNKN 0
3

Example for absolute quantification setup table files:

1 Sanple 1 GAPDH UNKN 0
2 Sanpl e 2 GAPDH UNKN 0
3 Sanpl e 3 GAPDH STND 20000
4 Sanpl e 4 GAPDH STND 15000
5 Sanple 5 GAPDH NTC 0

ABI PRISM 7000 Sequence Detection System User Guide 5-9



Chapter 5 Printing Results and Exporting Data

5-10 ABI PRISM 7000 Sequence Detection System User Guide



Analyzing Assays

Introduction

About This
Chapter

In This Chapter

This chapter describes the polymerase chain reaction (PCR) assays that you can
perform using the ABI PRIsM® 7000 SDS Software and how to analyze them.

This chapter contains the following topics:

Target Quantification. . ... ... 6-2
Allelic Discrimination ASSay. . . . ..ot ittt e 6-6
Creating Markers for Allelic Discrimination ........................... 6-9
Dissociation Curve AnalysiS. . .. ..ot 6-15
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Chapter 6 Analyzing Assays

Target Quantification

Chemistries for
Absolute
Quantification

Employing the
5 Nuclease
Assay

6-2

Two chemistries are available for use on the ABI PRIsM® 7000 Sequence Detection
System. The fluorogenic 5” nuclease assay, or assay using TagMan® probes, uses a
fluorogenic probe to enable the detection of a specific PCR product as it accumulates
during PCR. The fluorogenic probe design patented by Applied Biosystems that
incorporates the reporter dye on the 5” end and the quencher on the 3" end has
greatly simplified the design and synthesis of effective TagMan probes. Coupled with
latest assay design guidelines by Applied Biosystems, this has resulted in success
rates approaching 100 percent for quantitative assays using TagMan probes.

The second assay chemistry available uses SYBR® Green 1 dye, a highly specific
double-stranded DNA binding dye, which also allows the detection of product
accumulation during PCR. The most important difference between the two
chemistries is that SYBR Green 1 assay chemistry will detect all double-stranded
DNA, including non-specific reaction products. A well optimized reaction is,
therefore, essential for accurate quantitative results. The advantage of SYBR Green
1 assay chemistry is that no probe is required, thus reducing assay setup and running
costs.

Absolute quantification on the 7000 system is accomplished through the use of the
polymerase chain reaction and the fluorogenic 5 nuclease assay. Unknown samples
and standards diluted over several orders of magnitude are loaded onto an

ABI PrIsM® Optical Reaction Plate containing master mix and assay using TagMan
probe reagents targeting a specific nucleic acid sequence. The reaction plate is loaded
and run on a 7000 system which has been configured for real-time analysis. During
the run, the instrument records the fluorescence emission resulting from the cleavage
of TagMan probes in the presence of the target sequence. After the run, the software
processes the raw fluorescence data to produce threshold cycle (C;) values for each
sample. The software computes a standard curve from the C; values of the diluted
standards and extrapolates absolute quantities for the unknown samples based on
their C; values (see below).

The figure below illustrates a standard curve generated from a standard RNase P
Installation Plate.

32

31
Unknown

27 4

26

]
10000 100000

1000

(LogN) initial concentration
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Target Quantification

SYBR Green The SYBR® Green PCR Master Mix is a convenient premix of all the components,
except primers, necessary to perform real-time PCR using SYBR Green 1 Dye. It is
designed for use with the 7000 system. Direct detection of PCR product is monitored
by measuring the increase in fluorescence caused by the binding of SYBR Green dye
to double-stranded (ds) DNA.

One-Step or Two-Step RT-PCR can also be performed using the SYBR Green
RT-PCR Reagents Kit.

In RNA quantification assays, the SYBR Green PCR Master Mix is used in the
second step of a two-step reverse-transcription polymerase chain reaction (RT-PCR)
protocol. In a One-Step RT-PCR protocol, MultiScribe™ Reverse Transcriptase and
RNase Inhibitor are added to the SYBR Green PCR Master Mix.

For the best quantification results, use the following:

 Primer Express™ software for primer design
» Applied Biosystems reagents
« Applied Biosystems universal thermal cycling conditions

Absolute The 7000 system supports real-time absolute quantification of nucleic acids using a
Quantification on  standard curve method. The objective of absolute quantification is to accurately
the 7000 determine the absolute quantity of a single nucleic acid target sequence within an

Instrument  unknown sample.

Absolute Itis possible to use the 7000 system data to obtain absolute quantification, but it
Standard Curve requires that the absolute quantities of the standard be known by some independent
means. Plasmid DNA or in vitro transcribed RNA are commonly used to prepare
absolute standards. Concentration is measured by A, and converted to the number
of copies using the molecular weight of the DNA or RNA.

The following critical points must be considered for the proper use of absolute
standard curves:

 |tis important that the standard DNA or RNA must be a single, pure species. For
example, plasmid DNA prepared from E. coli often is contaminated with RNA,
which increases the A, measurement and inflates the copy number determined
for the plasmid.

« Accurate pipetting is required because the standards must be diluted over several
orders of magnitude. Plasmid DNA or in vitro transcribed RNA must be
concentrated in order to measure an accurate A, value. This concentrated DNA
or RNA must be diluted 10°-10*2 -fold to be at a concentration similar to the target
in biological samples.

« The stability of the diluted standards must be considered, especially for RNA.
Divide diluted standards into small aliquots, store at -80 °C, and thaw only once
before use. An example of the effort required to generate trustworthy standards is
provided by Collins, et al. (Anal. Biochem. 226:120-129, 1995), who report on the
steps they used in developing an absolute RNA standard for viral quantification.

» Generally, it is not possible to use DNA as a standard for absolute quantification of
RNA because there is no control for the efficiency of the reverse transcription
step.
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Absolute
Quantification
Chemistry Kits

Terms Defined

6-4

Refer to Appendix C, “Consumables and Reagents,” for kits that are available from
Applied Biosystems to design and run real-time quantification chemistries.

The following definitions are assumed in this description.

Absolute Quantification Terms

Controls/Terms | Definitions

Standard A sample of known concentration used to construct a standard curve.

Reference Endogenous and exogenous controls are examples of active
references. Active reference means the signal is generated as the
result of PCR amplification. The active reference has its own set of
primers and probe.
Whether or not an active reference is used, it is important to use a
passive reference containing the ROX™ dye.

Endogenous An RNA or DNA that is present in each experimental sample as

Control isolated.

Exogenous A characterized RNA or DNA spiked into each sample at a known

Control concentration. An exogenous active reference is usually an in vitro
construct that can be used as an internal positive control (IPC) to
distinguish true target negatives from PCR inhibition.

Calibrator A sample used as the basis for comparative results.
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Target Quantification

Relative Standard It is easy to prepare standard curves for relative quantification because quantity is
Curve expressed relative to some basis sample, such as the calibrator. For all experimental
samples, target quantity is determined from the standard curve and divided by the
target quantity of the calibrator. Thus, the calibrator becomes the 1x sample, and all
other quantities are expressed as an n-fold difference relative to the calibrator. As an
example, in a study of drug effects on expression, the untreated control would be an
appropriate calibrator.

Because the sample quantity is divided by the calibrator quantity, the unit from the
standard curve drops out. Thus, all that is required of the standards is that their
relative dilutions be known. For relative quantification, this means any stock RNA or
DNA containing the appropriate target can be used to prepare standards.

The critical points listed below must be considered for the proper use of relative
standard curves:

* Itis important that stock RNA or DNA be accurately diluted, however the units
used to express this dilution are irrelevant. If two-fold dilutions of a total RNA
preparation from a control cell line are used to construct a standard curve, the
units could be the dilution values 1, 0.5, 0.25, 0.125, and so on. By using the same
stock RNA or DNA to prepare standard curves for multiple plates, the relative
quantities determined can be compared across the plates.

It is possible to use a DNA standard curve for relative quantification of RNA.
Doing this requires the assumption that the reverse transcription efficiency of the
target is the same in all samples, however the exact value of this efficiency need
not be known.

 For quantification normalized to an endogenous control, standard curves are
prepared for both the target and the endogenous reference. For each experimental
sample, the amount of target and endogenous reference is determined from the
appropriate standard curve. Then, the target amount is divided by the endogenous
reference amount to obtain a normalized target value.

Again, one of the experimental samples is the calibrator, or 1x sample. Each of the
normalized target values is divided by the calibrator normalized target value to
generate the relative expression levels.

ABI PRISM 7000 Sequence Detection System User Guide 6-5



Chapter 6 Analyzing Assays

Allelic Discrimination Assay

Allelic
Discrimination on
the 7000
Instrument

Employing the 5
Nuclease Assay
for Allelic
Discrimination

Mismatches
Between Probe
and Target
Sequences

6-6

The 7000 system supports allelic discrimination chemistries available from

Applied Biosystems. Allelic discrimination is the process by which two variants of a
single nucleic acid sequence are detected in a prepared sample. Allelic
discrimination chemistry can be used for single-nucleotide polymorphism (SNP)
detection.

Allelic discrimination on the 7000 system is possible by using the fluorogenic

5 nuclease assay. Initially, a plate is prepared by aliquoting to each well: PCR master
mix, primers, and fluorogenic probes constructed for the two possible allele
sequences. After adding unknown samples to the plate, it is run on a thermal cycler.

During the PCR, the fluorogenic probes anneal specifically to complementary
sequences between the forward and reverse primer sites on the template DNA. Then
during extension, AmpliTag Gold® DNA polymerase cleaves the probes hybridized
to the matching allele sequence(s) present in each sample. The cleavage of each
matched probe separates the reporter dye from the quencher dye, which results in
increased fluorescence by the reporter. The 7000 system reads the fluorescence
generated during the PCR amplification. By quantifying and comparing the
fluorescent signals using the software, it is possible to determine the allelic content
of each sample on the plate.

Determining Variants

Mismatches between a probe and target reduce the efficiency of probe hybridization.
Furthermore, AmpliTag Gold DNA polymerase is more likely to displace the
mismatched probe rather than cleave to it, releasing the reporter dye. By running
extension phase of the PCR at the optimal annealing temperature for the probes, the
lower melting temperatures (T,,) for mismatched probes minimizes their cleavage
and consequently their fluorescent contribution.

The figure below illustrates results from matches and mismatches between target and
probe sequences in TagMan® PDARs for AD assays (Livak, et al., 1995; Livak, et
al., 1999).

AIIeIe
i : Legend
Illl C L @ ve
Probe-target sequence match Probe-target sequence mismatch EAM
(higher T,)
Allele E%:g @ Quencher
Gold DNA
oot Il 1l - HHH ” [l ” i ” Il Polymerase
Probe-target sequence match Probe-target sequence mlsmatch T cRw®
(higher T,)
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Fluorescence and Allelic Content

The table below shows the correlation between fluorescence signals and sequences
present in the sample.

Fluorescence Signals and Allelic Content

A substantial increase in... Indicates...

VIC™ fluorescence only homozygosity for Allele X (1).
FAM™ fluorescence only homozygosity for Allele Y (2).
both fluorescent signals heterozygosity.

Algorithmic  The software automatically analyzes raw data upon completion of each allelic
Manipulation of  discrimination run. The term raw data refers to the spectral data between 500 nm to
Raw Allelic 660 nm collected by the software during the plate-read. During the analysis, the
Discrimination Software automatically applies several mathematical transformations to the raw data
Data (0 generate a more direct measure of the relationship between the spectral changes in
the unknown samples.

Transforming Raw Data into Dye Components

The first mathematical transformation involves the conversion of the raw data,
expressed in terms of fluorescent signal versus wavelength, using the extracted pure
dye standards, to pure dye components.

Dye Components

After the dye components have been identified, the software determines the
contribution of each dye in the raw data using a mathematical algorithm.

ABI PRISM 7000 Sequence Detection System User Guide 6-7



Chapter 6 Analyzing Assays

Cluster Variations

6-8

Allelic
Discrimination
Chemistry Kit

The software graphs the results of the allelic discrimination run on a scatter plot of
Allele X (allele 1) R, versus Allele Y (allele 2) R,. The software represents each well
of the 96-well plate as an X on the graph. The clustering of cross marks can vary
along the horizontal axis (Allele X), vertical axis (Allele Y), or diagonal (Allele X/
Allele Y). This variation is due to differences in the extent of PCR amplification,
which could result from differences in initial DNA concentration.

The example below shows variation in clustering due to differences in the extent of
PCR amplification.

— Allele Y homozygotes — Allele X & Y heterozygotes
Setup A Instrument 3 Results
%mim)\mlelic iscrimination A Report
Marker [MGE || Cafalele =]

5
Allelic Discrimination Legend
800
& Alele
.00 £3 . ® Alels'y
LY A Allele KEY
B0 T X it
boit %

500 B HTC
X Undetermined
4.00

3,00 =
*; A K

200 x W ALEE v x

100 @X

000
0.00 40 0.60 1.20 1.60 2.00 240 2.80 320

Allele X (Alelel)

Allele Y (Allele2)

L~ No amplification L Allele X homozygotes

Genotypic Segregation of Data Point Clusters

The figure above illustrates the concept of genotypic segregation of samples within
the allele plot. The plot contains four separate, distinct clusters which represent the
No Template Controls and the three possible genotypes (allele X homozygous,
allele Y homozygous, and heterozygous). Because of their homogenous genetic
compliment, homozygous samples exhibit increased fluorescence along one axis of
the plot (depending on the allele they contain). In contrast, heterozygous samples
appear within the center of the plot because they contain copies of both alleles, and
therefore, exhibit increased fluorescence for both reporter dyes.

Outliers

Samples that did not cluster tightly may:

 Contain rare sequence variations
« Contain sequence duplications
» Not contain a crucial reagent for amplification (the result of a pipetting error)

The Pre-Developed TagMan® Assays and Reagents for Allelic Discrimination kit
(P/N 4312561) is available from Applied Biosystems to design and run allelic
discrimination chemistries. For a list of other PDAR Kits, refer to Appendix C,
“Consumables and Reagents.”
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Creating Markers for Allelic Discrimination

Overview The allelic discrimination procedure consists of three steps:
 Setting up a plate document for a pre-read
« Running an absolute quantification plate document
* Running a post-read of the allelic discrimination plate document

Creating the Before creating markers for allelic discrimination, you must create detectors and set
Detectors up the plate document. You will use the same plate for all the procedures in this
section.

To create the detectors:

1. Open anew document by selecting File » New then select:
Assay: Allelic Discrimination
Container: 96-Well Clear

Template: Blank Document

2. Click OK.

3. Select Tools » Detector Manager.

4. Create detectors for Allele 1 and Allele 2 in the New Detector window.

5. When you have created the detectors, click OK.

6. Inthe Detector Manager, click Done.

Creating Markers  After creating the detectors, create and add the markers for the allelic discrimination.
To create markers in the Marker Manager:

1. Select Tools » Marker Manager.

2. Click Create Marker in the Marker Manager window and name the marker
you want to use, for example, MGB, and click OK.

Create Marker |

M arne:; ||

k. | Cancel

3. Select the marker you named from the Marker List on the left side of the
window.

ABI PRISM 7000 Sequence Detection System User Guide 6-9



Chapter 6 Analyzing Assays

To create markers in the Marker Manager: (continued)

4. Onthe right side of the Marker Manager window, click the Use check box for
Allele 1 and Allele 2.

Marker Manager
— Marker Lizt
|EYF'2C'I 372 Use | Detector Hame Reporter | Quench 4 |
Mtk or 2 ©  Fam Fath RiO¥
| WIC RO¥
C TAMRA TAMBA, R0
[ WTC WIC RiO¥
[T FRhazeP WIC RCH
[  SYBR SYBR (rione)
[T Mo Template Cortral SYBR TahRA,
[ standard SYBR TAMRA,
[T FRNaseP Standard Fahl TAKMRL,
¥ Allsle WIC (rone]
W Zlele 2 Fath (rone)
© FRed Fam ROX
 Alelez Famd (rone]
[T Target FAM TAMRL,
| |=Td R T AhdR 0 x
1 r | 3
Create Marker...l Delete |
Copy Ta Plate Docurment | Done I

5. Click the Copy to Plate Document button, then click Done.

6. Select View » Well Inspector.

7. Highlight the wells and click the Use box for MGB to add it to the whole
plate document.

Well Inspector |
wielllz): A1-H12

Sample Mame: I

Use Marker Detector Reporter | Quencher| Task Caolor
]
Allele] WIC [none) Unknowen
&llele2 FaM fnane] Urknaver [
[~ Omitwell

Pazzive Reference:
Add Marker... | Add Detector...l Remove | R -

8.  Save the document as a .sds plate document and keep it open.
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Running a If you want to do a pre-read of a plate document, you must run it before running the
Pre-Read plate through the thermal cycler. If you do not want to do a pre-read, go to the next
Document Procedure, “Running the PCR” on page 6-11.

To run the pre-read of the plate:

1. With the allelic discrimination plate document still open, click the
Instrument tab and select the Pre-Read button. The pre-read will take about
one minute to complete.

2. Select the Spectra tab to make sure there was signal generated.

3. Save the file again and close it.

Running the PCR  To perform a post-read allelic discrimination assay, the plate must be thermal cycled.
Thermal cycle the plate according to normal recommendations for the assay. For
more information, refer to the Primer Express \ersion 1.5 and TagMan MGB Probes
for Allelic Discrimination User Bulletin (P/N 4317594). Thermal cycling can be
done on the ABI PRisM 7000 Sequence Detection System or another instrument.
After thermal cycling has finished, perform the post-read on the plate.

To cycle the plate using the 7000 system, use the absolute quantification assay:

1. With the same plate in the system, open a new plate document by selecting
File » New then select:

Assay: Absolute Quantitation
Container: 96-Well Clear

Template: Blank Document

2. Set up the plate document with the same detectors you used in the allelic
discrimination plate document you created earlier in “Creating Markers for
Allelic Discrimination” on page 6-9.

3. Run the plate document and save the data.

4. Continue to the next procedure to run a post-read on the new plate document.
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Running a To run a post-read of the plate document, you must load the same plate into the

Post-Read instrument that has been thermal cycled. Thermal cycling can be done elsewhere and
then transferred to the 7000 system for data collection and analysis. Then open the
pre-read allelic discrimination plate document.

IMPORTANT: The same plate must be in the system or reloaded to continue this
procedure.

To run the post-read of the plate:

1. Open the pre-read allelic discrimination plate document.

2. Select the Instrument Tab.

The thermal cycler is set up for one cycle for a post-read run.

3. Click the Post-Read button to run it for allelic discrimination.

The results will show the pre-read data subtracted from the post-read data for
the run.

Using the Arrow Tool and Lasso Tool to Mark the Alleles
To check the results:

1. Select the Results tab » Allelic Discrimination.

2. Highlight all the wells in the matrix at the bottom of the window.

Each highlighted well will be represented as an X on the Allelic
Discrimination graph before calls have been assigned to them.

EABI Prism 7000 SDS Software - [AD data.sds] =10 ﬁ
@ File Wiew Tools Instrument Analysis ‘Window Help = ﬂ
LeEd g BEErH ?

Setup Instrument ,\Resulls
Plate A Spectra ) Allelic Discrimination £ Report

Marker: [MGE | califatele N EREE

Allelic Discrimination (Lezgrarel
.00 -

& Alele
& Aleley
A Allele KET
=]
x

7.00
£.00 ﬁ" E g
a0
2,

.00
S0
o k 3 ®

B0 M x HEH B k% x
.00

0.00
0.0o 040 0.80 1.20 1.60 200 240 280 320
Allele X (Allele1)

NTC
Undeterrnined

Ready Connecked
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To check the results: (continued)

3. ldentify the alleles by using the arrow tool or the lasso tool and the selections
on the Call menu. In the graph, select the samples with Allele Y (Allele 2) Rn
by clicking the arrow tool and dragging a rectangle around the population.

Arrow tool

[Z] ABI Prism 7000 5DS Software - [ADdata.sds]
[B] File View Tools Instrument Analysis Window Help

Llede BEEMH?

JRT=TE
T

Setup A Instrument 3 Results
Flate £ Spectra ) Allelic Discrimination £ Report
Marker: [MGE =] cabfalelex N : ENEVEY

Allelic Discrimination

8.00

5.00 QA Aty

Allele Y (Allelez)

7.00 »ﬁ% — E——

Fx ¥ “xmtg?x

Legend
® Al
® Aleley
A Alele xR
O NTC
X Undetermined

1.20 1.60
Allele X (Allelel)

Connected ko ADdata,sds

Select here and draw a rectangle \
Lasso

to the upper-right corner

4. From the Call menu, select Allele Y. All the samples within the rectangle will

change in the scatter plot to blue diamonds.

5.  Select the lasso tool and draw around the X marks that you have identified as
Allele X &Y. You do not need to complete the circle. All of the wells with

Allele X & Y markers will be identified by the green triangle shown on the

Legend on the right of the graph.
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6-14

To check the results: (continued)

6.

Select Call menu » Allele X &Y. These are represented by green triangles.

7.

Follow the same procedure for the remaining markers for alleles. When you
have completed this, the graph will show all of the wells identified as shown
in the Legend.
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Dissociation Curve Analysis

Dissociation The 7000 system supports dissociation curve analysis of nucleic acids using SYBR
Curve Analysis on  Green 1 double-stranded DNA binding dye chemistry. The objective of dissociation
the 7000 curve analysis is to accurately determine the melting temperature (T ) of a single
Instrument  target nucleic acid sequence within an unknown sample. Typical uses of dissociation
curves include detection of non-specific products and primer concentration
optimization.

Employing the Dissociation curve analysis on the 7000 instrument is made possible through the use
SYBR Green 1 of the fluorogenic SYBR Green 1 double-stranded DNA binding dye chemistry. The
Dye Process begins by loading an ABI Prism Optical Reaction Plate with PCR samples

and the SYBR Green 1 Dye. The plate is then loaded into a 7000 instrument that has
been programmed to perform a temperature ramp in which it slowly elevates the
temperature of the plate over several minutes. The specific binding characteristic of
the SYBR Green 1 Dye permits the 7000 instrument to monitor the hybridization
activity of nucleic acids. During the run, the instrument records the decrease in
SYBR Green fluorescence resulting from the dissociation of dSDNA.

Mathematical After the run, the software processes the raw fluorescence data from the SYBR
Transformations Green 1 Dye to generate a more meaningful representation of the relationship
between spectral change and temperature for the dissociation curve run.

Transforming Raw Data into Dye Components

The first mathematical transformation involves the conversion of the raw data,
expressed in terms of fluorescent signal versus wavelength, using the extracted pure
dye standards, to pure dye components.

Dye Components

After the dye components have been identified, the software determines the
contribution of each dye in the data using the component algorithm.

The software plots the negative of the resulting derivative data on a graph of -R
versus temperature (T) that visualizes the change in fluorescence at each temperature
interval. The T, for the target nucleic acid can be determined from the graph by
identifying the maximum for the rate of change (displayed as a peak) for the
appropriate amplification curve.
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The following figure illustrates a typical dissociation curve from an experiment run
to detect non-specific amplification in cDNA samples.

-6.0-| | | | oduct

Primer Dimer
.01 I T, =77°C

r.
-4.0-
oF -3.0-
2.0

-1.0-

0.0-

L 94 95

The dissociation curve plot above displays the dual amplification peaks typical of
primer-dimer formation. The amplification from the specific product is displayed
with a T, of 86 °C, while the primer-dimer product has a characteristically lower T
of 77 °C.

For a detailed explanation of the SYBR Green 1 double-stranded DNA binding dye
chemistry, we recommend the following protocols:

* SYBR® Green PCR and RT-PCR Reagents Protocol (P/N 4304965)
« SYBR® Green PCR Master Mix Protocol (P/N 4310251)

The following Applied Biosystems kits are available for dissociation curve analysis:

Kit Part Number
SYBR Green RT-PCR Reagents Kit 4310179
SYBR Green PCR Core Reagents Kit 4304886
SYBR Green PCR Master Mix 4309155
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Introduction

About This
Chapter

In This Chapter

This chapter covers the description of plus/minus assays, their applications, and
analysis.

This chapter contains the following topics:

OV IV W . L ettt 7-2
Getting Started . ... e 7-4
Performing End-Point Detection. .. ............c. i 7-5
Setting Up the Plate Document for Use WithIPC . ...................... 7-6
Starting the RUN. . . .. .. o 7-10
Analyzingthe RunData ........... .. i e 7-11
Viewing Results. . .. ... o 7-12
Afterthe Analysis . ... ..o e 7-13
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Scoring

The ABI PrRIsM® 7000 Sequence Detection System supports plus/minus assays.
Plus/minus scoring is the process by which the 7000 system detects the presence of a
specific nucleic acid sequence in a prepared sample. Plus/minus assays can be
accomplished with or without the use of an internal positive control (IPC); however
an IPC ensures that a failed polymerase chain reaction (PCR) is not mistaken for a
negative test result. This assay is not real-time, it is an end-point application.

The plus/minus plate type reports normalized reporter signal (R,), post-read only, or
change in normalized reporter signal (AR,), post-read minus pre-read, results for
unknown (UNKN) samples.

Plus/minus scoring on the 7000 system is made possible by using the fluorogenic

5" nuclease assay. Plus/minus experiments begin by aliquoting the following to each
well of a plate: PCR master mix, primers, and fluorogenic probe constructed for the
target nucleic acid sequence. Test samples are then added to the plate and loaded into
a thermal cycler for thermal cycling.

During the PCR, the fluorogenic probes anneal specifically to the complementary
target sequence between the forward and reverse primer sites on the template DNA.
Then during extension, AmpliTag Gold® DNA polymerase cleaves the hybridized
probes in each sample containing the target. The cleavage of each matched probe
separates the reporter dye from the quencher dye, which results in increased
fluorescence by the reporter. After thermal cycling, the plate is run on the 7000
system, which reads the fluorescence generated during the PCR amplification. The
fluorescent signals, measured by the software, can determine the presence or absence
of the target nucleic acid in each sample on the plate.

For plates not using an IPC, the calls for the unknown samples are based on a
threshold determined by the no template control (NTC). This threshold determines
the minimum fluorescent signal that must be achieved to assign a (+) call to the
sample. The confidence value assigned to this call can be determined by selecting a
value in the Analysis Settings dialog box.

The incorporation of an IPC brings added value to plus/minus experiments by
providing a means for validating negative calls made by the SDS software. An IPC
assay is a second TagMan® probe and primer set added to the plate that targets a
low-copy, constitutive nucleic acid. If a well does not exhibit amplification, the
software uses the positive signal from the IPC assay to confirm that the well failed to
amplify because of a lack of template, rather than a pipetting error.

Note: IPC target sequences must be both constituent, so that it provides a consistent
positive standard for comparison in all test samples, and low-copy, to minimize the
competition between the target and IPC reactions.

The configuration of samples on a plus/minus plate is slightly different when using
an IPC. For plates containing an IPC, primers, probe, and template for the IPC assay
are pipetted with the target assay to all unknown wells on the plus/minus plate. In
addition to the NTC and unknown samples, a positive control for the IPC is also
arrayed on the plate. This group of wells (IPC+) contains IPC template, IPC primers
and probe, target primers and probe, but no target template.
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Overview

Plate-read detection collects fluorescent data after PCR is completed. Pre-PCR plate
read is not necessary, but it is recommended. If the pre-read data is collected, it will
be subtracted from the post-read fluorescence for each well.

The SDS software automatically analyzes raw data upon completion of each
plus/minus run. During the analysis, the software automatically applies several
mathematical transformations to the raw data to generate a more direct measure of
the relationship between the spectra changes in the unknown samples and the control
reactions (NTC and IPC+).

Transforming Raw Data into Dye Components

The first mathematical transformation involves the conversion of the raw data,
expressed in terms of fluorescent signal versus wavelength, using the extracted pure
dye standards, to pure dye components.

Multicomponenting

After identifying the dye components, the software determines the contribution of
each dye in the raw data using the multicomponent algorithm.

First, the software compares the normalized reporter signals (R, or AR,) generated
by unknown samples to the IPC+ threshold. It assigns a positive call to any sample
yielding an R, or AR, value greater than the IPC+ threshold. If negative calls are
made, the software compares the R, or AR, of the IPC for the negative well to the
NTC threshold. If the IPC yields an R, or AR value greater than the NTC threshold
indicating that IPC amplification occurred, the software assigns a negative call (=) to
the well. If the IPC yields an R, or AR, value less than the NTC threshold, the
software assigns an undetermined call (?) to the well.

Possible Plus/Minus Calls

If the Detectable Target
Template call is...

And the Detectable IPC
call is...

Then the Resulting
Callis...

+

+

+

No Amplification (?)

2 In the presence of a strong target signal for the target assay, a negative assignment
and/or signal can be obtained in the IPC. This results from the limiting primer
concentrations used in the IPC assay.

Note:

Because the data from the IPC+ wells contains spectral overlap from the IPC

probe signal, the IPC+ threshold minimizes the possibility of a false positive call due

to spectral crosstalk.

The following kit is available from Applied Biosystems for designing and running
plus/minus scoring chemistries.

Kit Part Number
TagMan® Exogenous Internal Positive Control Reagents with TagMan 4308320
Universal PCR Master Mix

TagMan® Universal PCR Master Mix Kit 4304437
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The SDS software features an online help system that can guide you through the
procedures for setting up, running, and analyzing a plus/minus experiment. To get
help at any time during the procedure, click the Help menu, Contents and Index,
located on the menu bar.

The throughput of the ABI PRISM® 7000 Sequence Detection System can be
increased by dividing the workload between the 7000 system and several thermal
cyclers. Because plus/minus experiments are end-point runs, the 7000 system does
not collect data during thermal cycling. Consequently, the thermal cycling of
plus/minus scoring plates can be done elsewhere and then transferred to the 7000
system afterward for data collection and analysis.

IMPORTANT: The SDS software is configured to maximize the throughput of the
7000 system. Consequently, it does not provide the option to thermal cycle
plus/minus plate documents. If you would like to perform both the thermal cycling
and the plate read using the 7000 system, then you must run the plate first as a
real-time plate document and then as a plus/minus scoring plate document.

Each well of the plate contains 1X TagMan® PCR Master Mix, and the target and
IPC primers and probe sets (FAM™-labeled probe detectors for the target sequence
and VIC™-labeled probe detectors for the IPC sequence).

The following figure illustrates the arrangement of the controls and unknown
samples, IPCs, and NTCs on the plate. Wells A1-A6 = NTC (no IPC template and no
target template), wells A7-A12 = IPC+ samples (IPC template, but no target
template), and rows B—H = unknown samples.
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m m m m m m m m m m m
o o o L] L] o L] L] L] o L] L]
G | Unknoven 1P Unknoven 1P Unknosen 1P Unknosen 1P Unknosen 1P Unknosen 1P Unknosen 1P Unknosen P Unknosen P Onknosen P Unknosen P Unknosen P
m m m m m m m m m m
L] o L] o L] o L] o o o o
|H | Unknasaer P Unknassen P Unknasen P Onknasen P Onknasen (P Onknasen (P Onknasen (P Onknasen P Onknasen P Onknosen P Onknosen 1P Onknosen (P
m m m m m [u] m m
o o L] o o L] o L] L] o
Ready Connected v
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Performing End-Point Detection

Setting Up the  To perform end-point analysis, follow the procedure below.

Software

To set up the software:

1.

Launch the 7000 SDS software from the desktop shortcut.

2.

Select File » New.

In the New Document dialog box, select Plus/Minus from the Assay menu
and leave the rest of the choices as they appear.

Click OK.

Define the detectors for the target as shown in “Target Detector” on page 7-9.

Define the detectors for the IPC as shown in “IPC Detector” on page 7-9.
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Setting Up the Plate Document for Use With IPC

Overview Sample plate setups for the target detector and the IPC detector are shown below.
There is only one setup shown here although there are other ways of setting up the
plate for experiments you may use.

Setting Up  Detectors need to be set up for both the target and the IPC samples.

Detectors g get up detectors:

1. SelectView » Well Inspector.

2. Inthe Well Inspector, select the Add Detector button. This opens the
Detector Manager window.

3. Inthe Detector Manager, click File » New, which opens the New Detector
window.

4.  Set up the first detector as shown below:
Name: Target
Reporter Dye: FAM
Quencher Dye: TAMRA

Color: choose whatever color you want and click OK.

5. Click Create Another.

6. Set up the second detector as shown below:
Name: IPC
Reporter Dye: VIC
Quencher Dye: TAMRA

Color: choose whatever color you want and click OK.

7. Click OK in the New Detector dialog box.

8. Inthe Detector Manager, highlight each of the new detectors, Target and
IPC, and click the Add To Plate Document button.

9. Click Done.
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Setting Up the Plate Document for Use With IPC

Adding Detectors  The Well Inspector should still be open for this procedure.

to the Plate
Document

To add the new detectors to the plate document:

1.

Highlight six wells on the plate document (for example, Al through A6) for
the NTC samples.

a. In the Well Inspector, type a name for the sample in the Sample Name
field, if necessary (for this example, we use NTC).

b. Highlight the Target detector.

c. Click Task » NTC.

d. Click Use.

An N will appear in the six selected wells.

a. Highlight the IPC detector.

b. Click Task » NTC.

c. Click Use.

A second N will appear in the six wells.

Highlight 6 different wells on the plate document for the second target (for
example, A7 through A12).

a. In the Well Inspector, type a name for the sample in the Sample Name
field, if necessary (for this example, we use NTC IPC+).

b. Highlight the Target detector.
c. Click Task » NTC.

d. Click Use.

An N will appear in the six wells.

a. Highlight the IPC detector:

b. Click Task » IPC+.

c. Click Use.

An I+ will appear in the six wells.

Highlight all the remaining wells, rows B through H.

a. In the Well Inspector, type a name for the sample in the Sample Name
field, if necessary (for this example, we use Unknown IPC).

b. Highlight the Target detector.

c. Click Task » Unknown.

d. Click Use.

A U will appear in the highlighted wells.
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To add the new detectors to the plate document: (continued)

9. a. Highlight the IPC detector.
b. Click Task » IPC.
c. Click Use.
An | will appear in the highlighted wells.

10.  Close the Well Inspector and save the plate document.

11. Select Instrument tab » Pre-Read.

Note: A pre-read is optional, but is recommended.
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Target Detector

IPC Detector

Pre-Reading the
Plate Document

Setting Up the Plate Document for Use With IPC

In this example, the target detector is used in the following manner:
e 12 No Target Template Control (NTC) wells

e 84 Unknown (U) wells

IMPORTANT: Six replicates of each control (NTC and IPC+) must be run to make
+/- calls at a 99.7% confidence level. These are required to accurately define the +/-
thresholds.

In this example, the IPC detector is used in the following manner:

» 6 No Target Template Control (NTC) wells
6 Internal Positive Controls (IPC+) sample wells
« 84 Internal Positive Controls (IPC) sample wells

[i=] ABI Prism 7000 SD5 Software - [IPC_PlusMinus2.sds] - 1ol x|
File Wiew Tools Instrument Analysis Window Help _|5|L|
B
\SeﬂupA Instrument A Results /
\ Plate
o T2 &8 & & 6 & L6 & o [ @ |[ ®
A | MTC MWTC MT: MWTC MWTC MWTC MTC IPC+ MTC [PC+ MTERC TC P+ MTIC [PC+ MTC [PC+
g @ @ENCm § W mo o mPCt sampl |
1] m 1] 1] (1] 1]
I I I I I 1 I I I I I
B | Unknowen P Unkniosen 1P Unknosen P Unknosen 1P Onknossen 1P Unknasen 1P Onknossen 1P Unknosen 1P Onknosen 1P Unknosen P Onknosen P Unknosen P
m m m m m m m m m m m m
L] o o o L] L] L] o L] o o o
P '
C | Unknown 1P Unknowwn P Unknessen 1P Unknawen (P Unkrded bR NVIH | anmpr“a\ nknowen P Unknosen (P Unknosen P Unknossen 1P Dnknosen P
m m m m m m m m m m m m
L] L] L] L] o o L] o L] o L] o
D | Unknossen P Unknosen 1P Unknosen P Unknosen 1P Onknossen 1P Unknosen 1P Onknossen 1P Unknosen P Onknosen 1P Unknosen P Onknosen (P Unknosen P
m m m m m m m m m m m m
L] L] o o o L] o o o o L] L]
E | Unknioven 1P Unknosen P Unknosen 1P Unkrossen 1P Unknosen (P Onknossen 1P Unknosen P Onknosen 1P Unknosen P Onknosen P Unknogsen P Dnknosen P
m m m m m m m m m m m m
L] L] L] o o o o o L] o o o
F | Unknown 1P Unknown 1P Unknown 1P Unknown 1P Unknown 1P Unknown 1P Unknown 1P Unknown P Unknown 1P Unknown 1P Unknown P Unknown P
m m m m m m m m m m m m
L] o L] L] L] L] L] L] o o L] L]
G | Unknioven 1P| Unknowen P Unknosen 1P Unkrossen 1P Unknosen (P Onknosen 1P Unknosen P Onknosen 1P Unknosen P Onknosen P Unknogsen P Dnknosen P
m m m m m m m m m m m m
L] L] L] L] L] o L] L] o o o o
|H | Unknosen P Unknosen 1P Unknosen P Unknosen 1P Onknossen 1P Unknasen 1P Onknossen 1P Unknosen P Onknosen 1P Unknosen P Onknossen (P Unknosen P
m m m m m m m m m m m m
LL] L] L] L] L] L] L] L] L] L] L] L]
I I I I I I I I I I I
Ready Connected v

Note: Plus/minus plate documents can be configured with detectors for multiple
targets. The procedures in this chapter are written for a single target.

It is not necessary to perform a pre-read on the plate document, but it is
recommended. If pre-read data is collected, it will be subtracted from the post-read
fluorescence for each well. This procedure records the background fluorescence of
each well of the plus/minus plate prior to thermal cycling.
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Starting the Run

Starting a Plate

Read To start a plus/minus plate read:

1. Select Instrument tab » Thermal Profile.

2. Click the Pre-Read button if you are doing a pre-read or click the Post-Read
button if you are doing a post-read to start the run.

Note: If you would like to perform both the thermal cycling and the plate read
using the 7000 system, then you must run the plate first as an absolute quantitation
document and then as a plus/minus plate document.
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Analyzing the Run Data

Analyzing the Run Data

Where You Are in
the Procedure

Configuring the
Analysis Settings

Analyzing Data
for End-Point
Runs

The following flowchart illustrates your current position in the overall procedure.

v

< Run the plate/Plate read >

% Data Analysis
Open the plate document a. Open the SDS file.
(now containing raw data) b. Select all wells and
analyze.
% c. Modify the display
You Are Analyze the data settings and print or
Here export the results.
% d. Save the analyzed SDS
document.

< Save analyzed SDS document >

Immediately following the analysis of the plus/minus scoring run, you can view the
results in both the Results/Plate tab and the Results/Report tab. The results of the
analysis can be printed or exported in a tab-delimited format for reference.

To configure the analysis settings for the plus/minus run:

1. Select Analysis menu » Analysis Settings.

2. In the Confidence menu, select the confidence level you want the software
to use.

The software uses the confidence level to determine the threshold cutoff.
The higher the confidence level setting, the higher the cutoff will be.

3. Click OK.

The software configures the analysis with new settings.

To analyze the run:

1. Select all wells.

2. In the toolbar, click the Analyze icon (j ) to analyze the run data.

The results will be displayed in the Results tab.

3. Select Results/Plate, or Results/Report and highlight the wells to view the
calls.

Note: If you wish to view the post-read data only, click the Post-read data only
check box in the Analysis Settings dialog box and reanalyze the data.
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Viewing Results

Interpretation of
Results

Viewing the
Results/Report

7-12

A positive result (+) indicates that the target is present in the sample based on the
controls used. On the other hand, a negative result (=) could mean that the sample
contains no target or, for some reason, PCR failed in that well. Referring to the
results with the IPC probe can distinguish between these two possibilities. A positive
signal with the IPC probe shows that PCR amplification can occur in that well and,
thus, the lack of target signal means the sample is a true negative. If amplification of
the IPC is not detected (?), then PCR was inhibited in that well and it is not possible
to determine whether target is present in the sample or not.

The software displays the results of the plus/minus run in the Results/Report table of
the plate document. The figure below shows an example of the results table
containing the data from the run (see “Examples” on page 7-4). Column titles may
change to Rn, Mean Rn, and Std Dev Rn if post-read data only is analyzed.

Setup Instrumert }\Results /
‘_\:Plate 2 Spectra ) Report /
well | SampleHame | Detector Task | Call | DetaRn | MeanDettaRn | StdDevDetta Rn
A1 MTC IPC+ Target MTC -0.318 -0.2943 0.0205
PC IPC+ 1.320 12521 01123
12 MTC IPC+ Target MTC -0.303 -0.2943 0.0205
IPC IPC+ 1.440 12521 01123
B1 Unknosn IPC Target Unknowwn [+ 1.146 3.4407 24517
IPC IPC 4.065 21643 1.0125
B2 Unkncsn PG Target Urkncsvn [+ 1.073 3.4407 24817
IPC IPC 3.820 21643 1.0125
B3 Lnknosar PC Target Unknosvn [+] 1.081 3.4407 24817
IPC IPC 39897 21643 1.0125
B4 Unknosn PC Target Unknowwvn (+] 1.072 3.4407 24817
IPC IPC 3445 21643 1.0128
Ba Unknowen PG Target Unknowen (+] 1.064 3.4407 24817
IPC IPC 3317 21643 1.0125
B& Unknon IPC Target Unknown [+1 1.046 34407 24517
PC IPC 3.140 21643 1.0128
BT Unknowen IPC Target Unknown [+] 1.056 34407 24517
IPC IPC 3175 21643 1.0128

Results/Report Descriptions

Column Displays

Well Location of the highlighted well.

Sample Name The sample name applied to the well.

Detector Reﬁresentation of a TagMan probe or amplicon(s) being detected in a
well.

Task The task (Unknown, NTC, IPC, or IPC+) assigned to the detector.

Call The call (+, —, or ?) assigned to the target detector.

Delta Rn The normalized reporter signal generated in the well during the PCR.

Mean Delta Rn The average value of the Delta R, data of the samples of the same
name.

Std Dev Delta Rn The standard deviation of the Delta R, data of the samples of the
same name.
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After the Analysis

After the Analysis

Post-Analysis  After analyzing and scrutinizing the run data, you have the following options:
Options Post-Analysis Options

Action Description

Reconfigure the The SDS software can alter the appearance of elements in the
appearance of the plus/minus Results views.

Results view

Print the results You can print individual windows, where the software prints an

exact copy of what appears on the screen, or you can generate
and print an experimental report for the active plate document.

Export the results The SDS software can export raw or analyzed data in text format
for all wells on a plate document. Exported files are compatible
with any application that reads text files.
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System Maintenance

Introduction

About This This chapter provides procedures to calibrate the ABI PRISM® 7000 Sequence
Chapter Detection System to operate properly. It also covers maintenance procedures that you
should follow.

In This Chapter This chapter contains the following topics:

Calibratingthe ROIS . . . . ... oo 8-2
Performing a Background Run . . ........... ... . i 8-8
Creating a Plate DOCUMENt . . . ... oottt 8-10
Pure Spectra Assay (PUre DYeS) . . ...t 8-17
QUICK SYStEM TeSES . . . o\t 8-23
Maintenance of the Thermal Cycler . ............ ... ... .. ... ........ 8-24
Replacingthe Halogen Bulb . .. ........ .. . i 8-25
Replacing the FUSES. . . ... .. i e 8-28
System Hardware Test. . . ... ..o 8-29
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Chapter 8 System Maintenance

Calibrating the ROIs

Overview

Materials Needed

Loading the
Calibration Tray

8-2

Before obtaining any results from your 7000 system, the regions of interest (ROIs)
must be calibrated. When your instrument is installed, the service engineer will
perform this task before calibrating the pure dyes or running the installation plate. In
the rare event in which the computer or software application loses these values,
referred to as a mask for each filter, you should follow the procedures below to
calibrate new ROls.

The FAM™ Pure Dye Plate located in the ABI PRISM® Spectral Calibration Kit

(P/N 4328895) may be used to calibrate the ROIs for the 7000 system.

Note: The Pure Dye plate is recommended, if it is available. The calibration plate is
included in the packing kit and can be used if the Pure Dye Plate is not available.

To load the plate or tray to calibrate the ROls:

1. Open the instrument sample door by lifting up and pushing back, then lock
the door in the open position.

IMPORTANT: Do not push the top of the door until you have lifted the
handle to open the door. This will cause the door to break or damage the
mechanism.

2. Place the plate in the sample block.

3. Push the door of the instrument to unlock it until it moves out, then pull the
handle down to close it in position.
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Calibrating the ROIs

Preparing to IMPORTANT: When you are doing calibration runs, do not open or manipulate any
Calibrate ROIs documents. Wait for the calibrations to finish before opening or setting up documents
so that the data is not compromised. It is safe to open documents during a normal run

but not during calibration runs.

To prepare the instrument for calibration:

1. Double-click the ABI Prism 7000 SDS Software shortcut located on the
desktop.

57000

Sequence
Detection
System

-

A blank 7000 SDS software window will open like the one shown below.

&) ABI Prism 7000 5DS Software -0l x|

File View Help

|IDedE BEEME?

Ready Disconnected = v
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To prepare the instrument for calibration: (continued)

2. Select File » New to open the New Document dialog box as shown below.

New Document

(ST ol ute Cuartitation

Eortainer | 96 w/ell Clear =

Template : IBIank Document j

Browse .. |
ak. I Cancel |

3. Click OK to accept the default parameters, with Absolute Quantitation
highlighted as the assay.

A plate document opens like the one shown in the following figure.

(€] ABI Prism 7000 SDS Software - [Plate2] =] 3]
[B] Fle View Tools Instrument Analysis Window Help & x|
D& BEEeE|?

Setup £_Instrument_£ Resulls

Plate

1 2 3 4 5 6 7 8 9 10 " 12

A

B

c

D

E

F

G

H
Ready [Cornected [ [ [ %

Note: The instrument message on the status bar changes from Disconnected
to Connected.
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Calibrating the ROIs

Checking for  To check for saturation in the image:
Saturation

1. Select Instrument menu » Calibrate.

2. When the ROI Inspector window opens, place the pointer in the black area of
the window, right-click the mouse, and select Display Properties from the
menu.

ﬂ
CCD Control/Settings

Expasure Time (ms]  [1024 j
Larnp Cantrol

[de =] ¥ ShuterOpen

Capture Image From

" Filker & " Filter B

" Fites C {+ Filter D

Pisel Intensity

“wlells Found

Snapshot
Gienerate Calibration

Masks Loaded
Filter & - 0K
Filter B - 0K
Filter C: DK
Filter O: OK.

Done

3. The Image Viewer Control Properties window will open as shown below. In
the Sat. Threshold text box, enter 4000. Make sure Show Saturation is
checked and click OK.

ImageYiewer Control Properties ﬂ

General

[v &uto Contrast [ [v Zoom [ Colorize

i Dizplay |ntenzity [v Show Saturation
M ax Digplay Intensity Sat. Threshold (4000

(] | Cancel

4. Inthe ROI Inspector window, make the following selections:

a. Under Capture Image From, click Filter A.
b. Under Exposure Settings, change the Exposure Time to 256 ms.
c. Click Snapshot.
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To check for saturation in the image: (continued)

5.

Check the image for saturation. The wells in the image must be as bright as
possible without oversaturating. Oversaturation is indicated by red pixels
appearing inside any of the wells. The image below shows oversaturation.

ROI Inspector

v

£CD Conral/Settings
Exposure Time [ms) [1024 j
Lamp Control

[de =] ¥ ShuterOpen

Capture Image From
@ Fiterd € FiterB

" Fites C " Fiter D

Pisel Intensity 180

“wlells Found

Snapshot
Gienerate Calibration

Masks Loaded
Filter & - 0K
Filter B - 0K
Filter C: DK
Filter O: OK.

If there is no indication of saturation in the image captured at 256 ms,
increase the Exposure Time and click Snapshot again. Increase the Exposure
Time until saturation is in the image, then move back to the previous time
(ms).

Note: You can magnify the well areas to look more closely for the slightest
indication of saturation. To do this, place the pointer over the well areas in the
image. The pointer will change to a Z+. Click the mouse several times to
increase the size of the image. To zoom back out, hold the Shift key (the
pointer changes to a Z-), and click the mouse.

Once the proper exposure time has been selected and the wells in the image
appear as bright as possible without any saturation present, click the
Generate Calibration button.

ROI Inspector i x|

Exposure Sefiings

Exposure Time (ms) 1700 i‘

"3 B W I N N O N O Capturs Imags From
. @« Filter A " Filter 8
“ w u . . . - ' ' . .  Filter C  FilterD
FE EEEEEEEEREE.
Pixel Intensity
i BF 3 3 I O W B I I B Wels Found
'F EFEEEEEEEE
Generate Calibration
B B I B I O N O O
'FFEEENEEEEEE.
EEEEEEEEEE. e o
Filter B: OK.
Filter A Ok
Done
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To check for saturation in the image: (continued)

8. Ifall the ROIs in the image are bright enough, green circles will appear
around each well area as shown in the image below. If the ROIs cannot be
calibrated, repeat steps 5 through 7.

ROI Inspector
£CD Conral/Settings

Exposure Time [ms] [2048 j
Lamp Control

[de =] ¥ ShuterOpen

Capture Image From
@ Fiterd € FiterB

" Fites C " Fiter D

Pisel Intensity 160

wiels Found 96

Snapshot
Gienerate Calibration
Save Caliration

Masks Loaded
Filter & - 0K
Filter B - 0K
Filter C: DK
Filter O: OK.

sdseEnees
k¥ FE R R R N
CE R E R R R
R E RN R R R
 E R E N E N N
R R RN R
O E N R R R
N N R

O

Done

9. Click Save Calibration.

This will save the newly generated ROI calibration for Filter A. OK should
appear next to Filter A in the Masks Loaded area of the ROI Inspector
window.

10. Repeat steps 2 through 9 for the other three filters, then select Done in the
ROI Inspector when you are finished.

11. If the ROIs in the image are not bright enough or are too bright
(oversaturated), there will be an error message indicating this. Select a more

appropriate exposure time and regenerate the calibration until the ROIs are
calibrated properly.

7000 5DS Sub-System =

Image exposure is too low For a good calibration, possible causes:
(1) Low exposure
(23 Missing calibration plate
(3 Lamp is off or burned out
(4} Shutter is closed

It is recommended that you use a better image For calibration.

‘Would you like to perform the calibration with the current image 7

es Mo |

12.  Remember to select Save Calibration before moving on to the next filter or
selecting Done to complete the procedure.
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Performing a Background Run

Overview

About the
Background
Component

When to Perform

Purpose of
Background
Runs

Materials Needed

8-8

The background assay calibrates the background component. The background
component, along with the spectra component, helps the software determine the
contribution of each fluorescent dye to the raw spectra.

This assay is in real time. Thermal cycler conditions are fixed at 60 °C for 10
minutes.

Fluorescent signals collected by the 7000 system include signal inherent in the
system, or a “background” component. To accurately measure gains in fluorescence
produced by the PCR, the background component must be measured. Excessive
background signal can interfere with the sensitivity of the sequence detection
software and its ability to determine threshold cycles (C;s).

Because the background signal can change with instrument age, Applied Biosystems
recommends regenerating the background component calibration once a month or as
often as necessary depending on how much you use the instrument.

FNFIXURNT®INl Do not set up plate documents or perform other processes on the
system during the 10-minute background run as it may compromise the background
data file.

The SDS software uses the data in a calibration file to compensate for the
background component during every run. The software generates the calibration data
as the result of a background run in which the instrument measures the level of
ambient signal in a MicroAmp® plate containing TagMan® buffer.

Note: Background runs can also be used to detect and troubleshoot sample block
contamination.
The following materials will be necessary to run a background plate:

« 96-well background tray provided in the Spectral Dye Kit, or
* 96-well tray with 50 pL of deionized water or PCR buffer pipetted in each well
» Talc-free gloves
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Performing a Background Run

Preparing a Note: Always wear talc-free gloves when handling the background plate.

Background Plate To prepare a plate for a background run:

1. Immediately before using the background tray, remove it from the
refrigerator and remove the foil packaging.

2. Centrifuge the plate briefly to force all liquid to the bottom of the wells and
eliminate any air bubbles from the mixture.

3. Place the prepared plate into the plate holder in the instrument and close the
door.

Plate Holder
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Creating a Plate Document

About Plate
Documents

A plate document is an electronic file that represents the 96-well reaction plate. The
plate document contains information on the sample types, primers, and probes, and

Creating a New
Background Plate
Document

8-10

sample locations on the 96-well reaction plate.

To create a new background plate document:

1. Select File » New to open a new document.

2. In the New Document window, make the selections shown below from the

Assay, Container, and Template menus, and click OK.

Menu Select

Assay Background
Container 96-Well Clear
Template Blank Document

The background plate document opens with labels in each of the wells with

the attributes for a background run.

EABI Prism 7000 SDS Software - [Background2.sds]
@ File Wiew Tools Instrument Analysis ‘Window Help

L& BEErEl 7

=10l x|
=181 x|

Setup A Instrument f( Results

"\, Plate
T 2 [ 3 ] & ] & 6 7 8 9 1

1

12

A | BHGD1 BKGD 2 BKGD 3 BKGD 4 BKGD S BKGD & BKGD 7 BHGD & BRIGD 9 BKGD 10

B | BKGD13 BKGD 14 BKGD 15 BKGD 16 BHGD 17 BKGD 18 BKGD 19 BKGD 20 BKGD 21 BKGD 22

ol

BKGD 25 | BWGD26 | BMGD 27T | BKGD23 | BKGD23 | BWGD30 | BRGD 31 | BKGD 32 | BKGD 33 | BRGD 34

=]

BKGD 37 | BWGD3E | BRGD 39 | BKGD40 | BKGD41 | BWGD42 | BRGD43 | BKGD 44 | BKGD 45 | BKGD 46

il

BHGD 43 BHGD 50 BHGD 51 BHGD 52 BHGD 53 BHGD 54 BKGD 55 BHGD 56 BHGD 57 BKGD 56

-]

BHGDE1 | BKGDE2Z | BMGDE3 | BKGDE4 | BKGDES | BWGDEE | BRGDET | BKGDE3 | BKGDES | BRGD 70

&

BKGD 73 | BWGDT4 | BKGDTS | BKGD?E | BKGDY? | BWGDTS | BRGD7I | BKGDE0 | BWGD &1 | BRGD &2

W | BMGDES | BHGDAG | BKGDE7 | BKGDOS | BKGDAI | BKGDO0 | BKGD S | BKGD 92 | BHGD 93 | BKGD 94

Ready

Connected

BKGD 1

BKGD 23

BKGD 35

BKGD 47

BHGD 53

BKGD T

BKGD B3

BKGD 35

BKGD12

BHGD 24

BKGD 36

BKGD 48

BHGDED

BKGD 72

BKGD 54

BKGD 95

The status bar at the bottom of the window shows Ready in the left corner
and Connected in the right corner as shown in the figure above to indicate

that the instrument is connected to the background document.
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Creating a Plate Document

Saving the  You must save the background plate document before the background run will start.
Background Plate

Document To save the background plate document:

1. Select File » Save as.

2. Configure the Save as dialog box as follows:

a. Type Background in the File name field.
b. Select Save as type » SDS Documents (*.sds).

3. Click Save.
The software saves the plate document as Background.sds.

Note: If you do not save the background plate document before starting the
run, you will receive a message that you must save it before the run can start.

-
\11) The document must be saved as an 303 document before running the instrument.

Running the Plate  The background run may take 10 minutes to run. Do not set up new plate documents,
Document open existing files, or perform other processes on the system during the background
run as this may compromise the background data file.

To run the plate document:

1. Inthe background plate document, click the Instrument tab.

Note: The tabs under the icons in the window allow you to move around the
Setup Plate, Instrument, and Results views.

'E-]ABI Prism 7000 5D% Software - [BackgroundZz.:

@ File Wiew Tools Instrument  Analysis  Window

zEE BEE.H?
~'l,lﬁfttupn A Instrument A Results f

% Plate /

1 ] 2 | s | e |
A | BKGD1 | BKGD2 | BKGD3 | BKGD 4

B | BrGD 13 | BRGD 14 | BRGD 1S | BRGD 16
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To run the plate document: (continued)

2. Click the Start button on the Instrument window.

-[aABI Prism 7000 SDS Software - [Plate?]

=[Ol x|
E File View Tools Instrument Analysis  Window Help =] x|
L& BEEErE|?
Y Setup )Instrumem J Resuts f

i~ Thermal Cycler Pratocal

Start. Stop. Disconnect
Thermal Profile IAutD ee— |
Status:
Est. Time Remaining [hhcmm]:
i~ Temperatur
Sample: Heat Sink:
Cover: Block:
i~ Cycl
pcd Cyel= | addHold | Acd Siep | Sample Volume |5U ut) Stage: Rep
I Dissociation Pratocal 500 C Tirne: (mm:ss]: Step
Iv 9500 Ernulation Clate:

Ready

[Comeced [ [ [ 4

Messages appear next to Status under the Start button as shown in the figure

below, then the run starts, showing the time, temperature, and cycle of the
run.

Note: The method for a background run is fixed in the 7000 SDS Software
and consists of a single hold at 60 °C for 10 minutes. Because a background

plate contains only TagMan buffer, the plate document does not contain or
require sample or detector labels.

'{r}ABI Prism 7000 SDS Software - [Background3.sds]

~loix|
=l&1x|

@ File View Tools Instrument Analysis ‘Window Help

DS BEEsE?

Y Setup Mns(rumenl ||( Resuts /

~ Thermal Cycler Pratocol

Start Stop Digconnect
Thermal Frofile IAuto Increment |

Statuz:  Running...

Est. Time Remaining [hh:mm]: 00:08
r~ Temperatur
Sanple: B0 HealSink 23
Cover: 103 Block: E0
i Cucl
£ Oyl | | AddHold | | AcgiSizp | Samele Volume [55 (ul) Stage: 1 Rep: 1
I Dissociation Protocal| [FR0 - G Time (mmissl:  03:23 dE
¥ 9600 Emulation State: Holding

Ready

Running Backgraund3.sds ’_ v
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Checking the  When the run has finished, you can check to see that it was successful.
Results 4 check the background results:

1. When the run has finished, the time remaining is 00:00 and the status is idle.

Select the Results tab to view the raw background data.

File Wiew Tools Instrument  Analysis  Window  Help

'-{;-].H.BI Prism 7000 SDS Software - [Background3.sds]

IDeE8 BEE e ?

[\ Setup 4 Instrumert ) Results 7

Y Plate 4 Spectra £ Report £
1 2 3 4 5
& | 3505 440 234 av3 718
397 454 s07 555 G20
2485 250 281 280 329
1785 199 209 230 266

2. Select the Spectra tab.

3. Click the box above the A label to select all wells to see the background
response of raw data of all 96 wells. Any outlier wells should be identified
and cleaned.

[{Z] ABI Prism 7000 5DS Software - [Background3.sds]
[B] File View Tools Instrument Analysis Window Help

10/
T

D= E & =

HE»HE|?

Fluorescence

Setup A Instrumert ) Results /[
Flate )\ Spectra £ Report

Raw Data

1800

1600

1400

1200

1000
800
BO0
400
200

1}

Filters

IBRNGEEGRER

=

eady

Connected to Background3.sds 4

Click here to select all wells
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To check the background results: (continued)

4. If one or more raw spectra do not conform, the run is unsuccessful. The
image below is an example of possible contamination. The background plate
or the sample block may be contaminated. Check the sample block for
contamination as explained in “Cleaning the Sample Wells” on page 8-24.

Image of possible

contamination

ROI Inspector

CCD Control/Settings

Expasure Time (ms]  [2000 j

Lamp Cantrol

[de =] ¥ ShuterOpen

Capture Image From
C Fiterd € FiterB

& Filtes C " Fiter D

Pisel Intensity 314

wiels Found 96

Snapshot
Gienerate Calibration

Masks Loaded
Filter & - 0K
Filter B - 0K
Filter C: DK
Filter O: OK.

Done

Extracting the  After checking the background spectra, you must extract the background.

Background
9 To extract the background component from the run data:

1. Select Analysis menu » Extract Background.

When the analysis is finished, a message appears to notify you that the
extraction is finished.

sDs Calibration x|

-
\11) Biackground Extrackion Complete

2. After extraction, the file will automatically be stored in the following
location:

C:\Program Files\ABI Prism 7000\Calibration
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To extract the background component from the run data: (continued)

3. Ifyou try to close the background plate document without extracting the
data, you will receive a warning asking if you want to continue. Select No
and run the extraction, unless you are going to replace the background plate
document.

SDs Calibration Warning x|

This Background document has been run without extrackion,
If wou close without extraction, the data will not be included in the calibration File.

Do you want bo close the document without extracting 7

Yes Mo

4, To check the numbers in the file at a later date, double-click the
Background.sds file.

Note: You will be able to open this file and the PureDyes.sds files later,
however, you will not be able to open the calibration files.

Exporting the  If you want to export the background assay results, it can be done before or after
Background extracting. Normally, you would not want to export the background results unless
they did not pass the specification of fluorescent units. In that case, the results can be
saved or exported without extracting them. Try to bring the background into
specification by finding the source of contamination and eliminate it.

To export the background:

1. Click Results » Report. Use the scrollbar on the right to scroll through the
results.

E']ABI Prism 7000 SDS Software - [Background.sds] =10 ﬂ
File View Tools Instrument | Analysis  Window  Help (=] x|

L& BEEFE?
Setup A Instrument j Resufts /
Plate A Spectra ,\Repurt/
\M‘ Sample Hame ‘ Intensity | i‘
A1 BHGD1 276
221
1389
66
A2 BHGD 2 443
245
151
159
A3 BHGD 3 434
457
293
244
Ad BHGD 4 350
384
234
183
AS BHGD 5 374

309 ﬂ

SEEMEFER

Ready Disconnected
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To export the background: (continued)

2. Select all the wells, rows, or columns to see the report of each dye in each
well.

3. Select Tools » Report Settings to open the Report Settings window. Check
the settings and click OK.

Report Settings ﬂ

Report Orientation: % Portrait ¢ Landscape

[rata Colurnns Graph(z] ta Frint in the Report
v well Mumber ¥ Raw Spectra
W Sample Mame & Portrait

v Raw Intenzity " Landscape

Additional Data to Print in the Report

% Show grapwhite rows ¥ Thermal Profile

# of White rows :© [4

#oof Gray rows : [4
Ok | Cancel |

4. To export data, select File » Export » Sample Setup, name the file
Background.csv and click Save.

5. When you have finished the calibration, close the plate document.
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Pure Spectra Assay (Pure Dyes)

Pure Spectra Assay (Pure Dyes)

Overview

Purpose of Pure
Dye Runs

When to Perform
Spectral
Calibration

Components of
the Pure Dye
Spectra

The Pure Spectra assay calibrates the pure spectra components. The pure spectra
components, along with the background component, help the software determine the
contribution of each fluorescent dye to the raw spectra.

The 7000 SDS Software stores pure spectra information for the pure dye standards in
the calibration file. Pure dye data is generated from the results of a pure dye run in
which the software collects spectral data from a set of dye standards during a
3-minute hold at 60 °C.

IMPORTANT: Always generate a background plate document before performing a
Pure Dye spectra calibration.

IMPORTANT: Pure dyes are calibrated during installation of the 7000 system.
Because the age and use of instrument components can affect pure spectra readings,
Applied Biosystems recommends updating the pure spectra data files once or twice a
year depending on instrument use.

The 7000 system features real-time monitoring of fluorescent signals generated
during PCR by FAM, NED™, ROX™, SYBR®, TAMRA™, and VIC™ dyes. The figure
below compares the pure spectra for FAM, VIC, TAMRA, and ROX dyes.

Pure Dye Spectra

Filter

After a run, the software receives run data in the form of a raw spectra signal for each
reading. To make sense of the raw data, the software must determine the contribution
of each fluorescent dye used in the sample through a process called
multicomponenting. The software accomplishes the separation by comparing the raw
spectra with a set of pure dye standards contained in the calibration file. When a plate
document is saved after data analysis, the software stores the pure spectra
information with the rest of the collected fluorescent data for that experiment.
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Materials
Required

Preparing a
Spectral
Calibration Plate

Creating a Pure
Dye Plate
Document

8-18

The pure spectra data used to analyze the data can be viewed by navigating to the C
drive:

C:/Program Files/7000 SDS/Calibration

IMPORTANT: Do not modify, change, move, or delete any of these files. Any of
these changes could make your software inoperable.

The Pure Dye run procedure requires the following materials:

« Dye calibration trays for each dye
» Centrifuge, with plate adapter

To prepare the spectral calibration plate for the pure dye run:

1. Remove the plate from the freezer and allow it to thaw to room temperature.

2. Briefly centrifuge the plate.

3. Place the prepared plate into the sample block.

The information stored during calibration of the pure dyes is used to analyze data.
Before performing any runs, you must calibrate the dyes.

To create a plate document for a pure dye run:

1. Double-click the ABI Prism 7000 SDS Software shortcut on the

desktop to start the software, if it is not already open.

2. Click the New icon ([7) on the toolbar.

3. Inthe New Document dialog box, select the following setups and click OK:

New Document

Container : |98-We|| Clear ﬂ

Template : |Blank Document j

Browse ..
ak. | Cancel |

Note: The Pure Dye plate document contains fixed detector labels.
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Calibrating the  The Pure Spectra Calibration Manager software will lead you through the process

Pure Dyes  Wwith prompts to calibrate the dyes. Each dye must be calibrated using a separate dye
and plate for each run.

To calibrate each dye:

1. The Pure Spectra Calibration Manager shown below and a new blank plate
document will open. The window shows the instrument as Ready on the left
of the status bar and Connected on the right.

Pure Spectra Calibration Manager ﬁ
Dye List [ Hide Calibrated Dyes 505 Document |C:\ABI Prism FO0ASDS DocumentsPures pectra_Fak. sds Browse...
-
SYER Dye to Calibrate FAM
WIC
JOE
NED »|  addDge.. | | cabate | MewDies> | Finsh |

Select the dye from the Dye List for the plate you will be calibrating.

2. Select the Calibrate button.

3. Click Yes to the message asking if you want to disconnect the active
document. The blank plate document will be disconnected so that the dye can
be calibrated.

\?I) Would wou like to disconnect the active document?

Yes Mo |

The plate document now shows the dye name in the Plate Setup and
Connected to the dye plate document in the status area.

4. Follow the prompts onscreen by loading the dye plate you are going to
calibrate and click Yes to calibrate the dye.

P Please insert pure dye calibration plate into instrument now,
\'I) Once the plate is propetly installed, you may conkinue with the calibration,

Would wou like to calibrate the pure dve now 7

Yes Mo
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To calibrate each dye: (continued)

5.

After selecting Yes to begin the calibration, select the Instrument tab to open
the Instrument view.

The calibration takes about three to five minutes. The following graphic
shows the ROX dye after calibration.

@] ABI Prism 7000 SDS Software - [PureSpectra_ROX.sds]
[B] Fle View Tools Instrument Analysis Window Help

LS BEEMH?

JRT=E
x|

\ Setup_AInstrument £ Resuts

Thermal Cycler Protocol

I

Status: Idle

Disconnect

Thermal Frofile | Auto Increment

Est. Time Remaining (hh:mm)

Temperatuis
Sample: Hesat Sink

Cover: Elock:

Cycle

Sample Yolume ’5|]7 (uL) Stage: Rep:
-

c Time (mim:ssk Step

[ 5800 Emulation State,

Ready Connected b PLreSpectra_ROK,sds

When calibration is complete, Status will show Idle.

Select the green Analyze button on the toolbar to extract the spectra.

You will receive a message when it has completed the extraction. The
software extracts the pure spectra and stores the data as a component of the
calibration file.

To calibrate the next dye in the Dye List, click Next Dye > or select another
dye from the Dye List.

Continue with the procedure by selecting Calibrate. Remember to extract
each dye spectra after each calibration.

Note: If you do not extract the pure spectra, you will receive a message
asking if you want to close the document without extracting. The dye will
still be on the Dye List if you click the Hide Calibration Dyes check box.

Follow this same procedure for the rest of the trays of pure dyes. After you
have loaded each dye plate and calibrated the dyes you are using, click Finish
in the Pure Spectra Calibration Manager.

8-20
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To calibrate each dye: (continued)

10. After all of the dyes have been calibrated, compare the results of each dye by
clicking Results » Spectra. Below are examples of pure spectral calibrations

for ROX, FAM, VIC, and TAMRA dyes.
ROX spectra

Setup A Instrument )\ Results /

Plate_)Spectra A Report
Raw Data

18000

16000

14000

12000

10000

8000

6000
4000
2000

0

Flunrescence

Filters

I Mormalized

FAM spectra

Setup A Instrument A Results /

Plate_)Spectra A Report
Raw Data

24000

20000

16000

12000

8000

Fluarescence

4000

0

Filters

I Mormalized

VIC spectra

Setup A Instrument ) Results

Plate_)Spectra A Report
Raw Data
16000

14000

12000

10000

2000

6000

Fluorescence

4000
2000
]

Filters

™ Mormalized

TAMRA spectra

Setup A Instrument )\ Results /

Plate_),Spectra £ Report
Raw Data

10000

8000

6000

4000

2000

Fluarescence

0

Filters

I Mormalized
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To calibrate each dye: (continued)

11.  When you select Results » Report, it shows the fluorescence data of each
well. This data and the spectral calibrations can be printed or exported.

12.  When closing the Pure Spectra plate document, you will be asked if you want
to save the changes. Select No to close the window.

ABI Prism 7000 SDS Sof X|

& Save changes to PureSpectra_FAM?

Yes T Cancel |

13. If there is a detector in any of the wells that contains an uncalibrated dye,
there will be an error message before the run is started.

Please re-run the Pure Spectra

To calibrate the dyes, refer to “Calibrating the Pure Dyes” on page 8-19.

e Failed ko analyze plate, missing pure dye calibrationis),
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Quick System Tests

Overview You have limited access to the diagnostic procedures in the 7000 software. You may
use the software for the following instrument tests and settings:

» Checking the thermal cycler for well contamination

» Verifying the shutter and lamp operation

Checking the  To check the thermal cycler for well contamination:

Thermal Cycler

for Well 1.

Turn on the 7000 system.

Contamination

2.

Launch the software from the ABI Prism 7000 SDS Software shortcut
located on the desktop.

Remove the reaction plate from the thermal cycler sample block.

Pull the carriage forward over the sample block and lock it down.

Use the FAM filter position, open the ROI Inspector and take an image at
2048 ms.

Observe the background fluorescence in the 96 wells. Note any wells that
have significant fluorescence; fluorescence indicates contamination.

Note: The view of the wells is a top-down view, with Al in the upper left
and H12 in the lower right.

To determine an acceptable background fluorescence level:

a. Push back the 7000 instrument carriage.

b. Put a new, clean, empty reaction plate without the cover into the sample
block.

c. Pull the carriage forward and pull the door down to close it.
d. Take another image at 2048 ms.

If some of the wells still appear to have significant fluorescence, clean them
per the instructions in “Cleaning the Sample Wells” on page 8-24.

Recheck the wells after cleaning, following steps 1 through 6 above.
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Maintenance of the Thermal Cycler

8-24

Overview

Cleaning the
Sample Wells

This section describes how to perform routine maintenance on the 7000 system
thermal cycler without the aid of an Applied Biosystems Service Representative.

PHYSICAL INJURY HAZARD. Do not remove the instrument
cover. There are no components inside the 7000 system that you can safely service
yourself. If you suspect a problem, contact an Applied Biosystems Service
Representative.

The sample wells should be checked at least once a month or more frequently if
needed. Clean only wells with high backgrounds. See “Checking the Thermal Cycler
for Well Contamination” on page 8-23.

Materials Needed

To clean the sample wells, you will need:

 Cotton or nylon swabs and lint-free cloths
* 10% bleach solution
* 95% EtOH solution

PHYSICAL INJURY HAZARD. During instrument operation, the
sample block can be heated as high as 100 °C. Before performing the following
procedure, be sure to wait until the sample block reaches room temperature.

To clean the sample wells:

1. Turn off the instrument and wait 15 minutes.

2. Remove the sample tray from the block and set it aside.

3. Putasmall amount of 10% bleach solution into the sample block wells and
use a swab to scrub inside the wells.
CHEMICAL HAZARD. Sodium hypochlorite (bleach) is a
liquid disinfectant that can be corrosive to the skin and can cause skin
depigmentation. Please read the MSDS, and follow the handling instructions.
Wear appropriate protective eyewear, clothing, and gloves.

4. Absorb excess bleach with lint-free cloths.

5. Put a small amount of 95% EtOH solution into the sample block wells and
use a swab to scrub inside the wells.
CHEMICAL HAZARD. Ethanol is a flammable liquid and
vapor. It may cause eye, skin, and upper respiratory tract irritation. Prolonged
or repeated contact may dry skin. Exposure may cause central nervous
system depression and liver damage. Please read the MSDS, and follow the
handling instructions. Wear appropriate protective eyewear, clothing, and
gloves.

6. Absorb excess EtOH with lint-free cloths.

7. With the carriage not over the wells, turn on the thermal cycler and ramp it

up to about 50 °C to evaporate any residual bleach or EtOH.
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Replacing the Halogen Bulb

Overview The bulb in the halogen lamp should be replaced after approximately 2000 hours of
life. If you need more information on this procedure, contact your Field Service
Engineer.
Materials Needed

The following materials will be necessary to replace the halogen bulb:

Protective disposable gloves
New halogen bulb

Phillips screwdriver

Sample plate to keep the optics assembly from moving

RepIaCIn%mg To replace the bulb in the halogen lamp:

1. Turn off the 7000 system. Allow it to cool for 15 minutes.

PHYSICAL INJURY HAZARD. The 7000 Sequence
Detector and halogen lamp are hot! The lamp can become very hot while in
use. Allow sufficient time for the lamp to cool, and put on protective gloves
before handling it.

IMPORTANT: You should always wear disposable gloves when handling the
new replacement bulb to prevent burning and bulb contamination.

2. Load asample plate into the instrument and close the door. This will hold the
optics assembly securely in place while you change the lamp, otherwise the
optics may move while you are replacing the lamp.

3. On the top of the instrument, lift open the lamp access door.

4. Loosen the screw holding the lamp cover in place and remove the cover from
the assembly by sliding it forward.

/ Twist screw and lift

GR2102

ABI PRISM 7000 Sequence Detection System User Guide 8-25



Chapter 8 System Maintenance

To replace the bulb in the halogen lamp: (continued)

5. Remove the old bulb from the slotted mount by sliding it forward, and
remove the cable by sliding it off the lamp connector.

GR2100

Handle the lamp with gloves only. Finger prints on the lamp
will shorten lamp life. Never touch the bulb itself.

6. Attach the lamp connector to the back of the new bulb as shown in the
following figure.

Remove and replace the cable from the lamp away from the
exposed filter in the optics compartment. Do not push the bulb into the cable
connector assembly so far that it damages the lamp connection points or the
ceramic. The connection needs to be made, but the points on the lamp do not
need to be jammed into the holes.

Cable Connector
Assembly

GR2098
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To replace the bulb in the halogen lamp: (continued)

7. Align the long axis of the lamp parallel to the front of the instrument and
slide the new bulb back into place, being careful of the cable. Refer to the
following figure.

GR2099

8. Make sure the cable is in the notch in the back as shown above before putting
the cover on so that it does not get caught.

9.  With the lamp access door open, turn on the instrument. Make sure the lamp
turns on when the instrument is on.

Note: If the new halogen bulb does not work, there may be a problem with
the 7000 electronics fuse. Refer to the procedure, “Replacing the Fuses” on
page 8-28.

10. Reattach the lamp cover and make sure the cover tab fits into the notch at the
base of the lamp assembly. The arrow in the following graphic points to the
notch.

GR2!

11. Tighten the thumbscrew.
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Replacing the Fuses

Overview If the halogen lamp is not working after you have replaced the bulb, the fuses in the
instrument may be blown.

FIRE HAZARD. For continued protection against the risk of fire,
replace fuses only with Listed and Certified fuses of the same type and rating as
those currently in the instrument.

To replace the fuses in the instrument:

1. Turn off the instrument and unplug it.

2. Remove the fuse holder and inspect each fuse.
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Q0|
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©

GR2097

Note: The fuse holders are next to the power cord.

3. Ifafuse is blown, replace it with the appropriate fuse for the instrument.

IMPORTANT: The fuses used to replace the blown ones MUST be 12.5A,
250V, 5 x 20 MM fuses.

Note: The voltage and amperage ratings are on the fuse holder.

4. Put the fuse holder back into the instrument.

5. Plug in the instrument.
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System Hardware Test

Checking the There is a system hardware test available to make sure everything is operating
Hardware properly.

To check the system hardware:

1.

Select Instrument menu » Function-Test.

2.

To test an individual operation, select one of the buttons on the left side of the
window to test it. There will be a Pass or Fail shown and a description of the
test.

To test all the components of the system, click the All Tests button.

If all tests pass, click OK to close the window.

If all tests do not pass, contact your service representative.

The screen capture below is an example of a function test that has passed all the tests.

Function Tesk

Test

Filter ‘wiheel Pass |FW Verzion 0 Filker Wheel control iz operational
Shutter Pass |F\N' Yerzion 0 Shutter contral is operational
Lamp Fass |F\N' Werzion 0 Lamp control iz operational
Thermal Cycler Pass |2.2?.DEE1 . firnware is up-to-date
Download Firmware ...
[l | Cancel

PazzAfail Drezcription
LSE Fass |USB communications iz operational
CCh Pass |CED imaging control Ok
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Theory of Operation

Introduction

About This This appendix provides the theory of operation for the ABI PRisM® 7000 Sequence

Appendix Detection System.

In This Appendix  This appendix contains the following topics:

Fluorescent-Based Chemistries. . . ...
Fluorescence Detection and Data Collection
Mathematical Transformations . . ........... ... . i,
Real-Time Data Analysis. .. ... e
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Fluorescent-Based Chemistries

Basics of the 5
Nuclease Assay

A-2

The polymerase chain reaction (PCR) exploits the 5” nuclease activity of AmpliTaq
Gold® DNA Polymerase to cleave a TagMan® probe during PCR. The TagMan probe
contains a reporter dye at the 5” end of the probe and a quencher dye at the 3" end of
the probe. During the reaction, cleavage of the probe separates the reporter dye and
the quencher dye, which results in increased fluorescence of the reporter.
Accumulation of PCR products is detected directly by monitoring the increase in
fluorescence of the reporter dye. The figure below shows the forklike
structure-dependent, polymerization-associated 5" to 3" nuclease activity of
AmpliTag Gold DNA Polymerase during PCR.

Polymerization R = Reporter
Q = Quencher
Forward @ Prob @
5 > robe 3
3 5'
5' 3
< 5'
. Reverse
Strand Displacement Primer
5 )E Probe @ 3
3 5
5' 3
. 5'

Cleavage @
' \

5I )
3

5

Polymerization Completed
(FQ- S Probe ; 3
. - 4

5
3 5
5 3

- 5

aw

When the probe is intact, the proximity of the reporter dye to the quencher dye
results in suppression of the reporter fluorescence primarily by Forster-type energy
transfer (Forster, 1948; Lakowicz, 1983). During PCR, if the target of interest is
present, the probe specifically anneals between the forward and reverse primer sites.

The 5"-3" nucleolytic activity of the AmpliTag Gold DNA Polymerase cleaves the
probe between the reporter and the quencher only if the probe hybridizes to the
target. The probe fragments are then displaced from the target, and polymerization of
the strand continues. The 3" end of the probe is blocked to prevent extension of the
probe during PCR. This process occurs in every cycle and does not interfere with the
exponential accumulation of product.

The increase in fluorescence signal is detected only if the target sequence is
complementary to the probe and is amplified during PCR. Because of these
requirements, any nonspecific amplification is not detected.
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SYBR Green 1 The SYBR® Green 1 Double-Stranded Binding Dye is used for the fluorescent

Dye Chemistry detection of double-stranded DNA (dsDNA) generated during PCR. The SYBR
Green 1 Dye binds non-specifically to dSDNA and generates an excitation-emission
profile similar to that of the FAM™ reporter dye. When used in combination with a
passive reference, the SYBR Green 1 Dye can be employed to perform several
SDS-related experiments including quantitative PCR and dissociation curve analysis.
The figure below illustrates the action of the SYBR Green 1 Dye during a single
cycle of a PCR.

SYBR Green 1 During a Single Cycle of a PCR

e

When added to the reaction, the SYBR Green 1 Dye binds non-specifically to the
hybridized dsDNA and fluoresces.

Dissociation O
e T
5 IR 3

Denaturation complete, the SYBR Green 1 Dye dissociates from the strand, resulting
in decreased fluorescence.
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During the extension phase, the SYBR Green 1 Dye begins binding to the PCR
product.
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Polymerization is complete and S Green 1 Dye is completely bound, resulting in a

net increase in fluorescence.
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Chapter A Theory of Operation

Fluorescence Detection and Data Collection

Fluorescent During PCR, light from a tungsten-halogen lamp is focused simultaneously to each
Sequence Well on the microplate. The light passes through the opening of the sample well and
Detection the light excites the fluorescent dyes present in each well of the consumable. The

resulting fluorescence emission between 500 nm and 660 nm is collected from each
well during the extension phase of the PCR reaction.

A system of lenses, filters, and a dichroic mirror focus the fluorescence emission into
a charge-coupled device (CCD) camera. The filters separate the light (based on
wavelength) into a predictably spaced pattern across the CCD camera. The 7000
software collects the fluorescent signals from the CCD camera and applies data
analysis algorithms. Refer to the figure below.
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Mathematical Transformations

Mathematical Transformations

Overview The 7000 software performs a series of mathematical transformations on the raw
data during an analysis of all end-point and real-time runs. The term raw data refers
to the spectral data between 500 nm and 660 nm collected by the 7000 software
during the sequence detection run. The following section describes the fundamental
analysis of raw run data performed on both real-time and end-point runs by the 7000
software.

Multicomponenting  Multicomponenting is the term used for distinguishing the contribution each
individual dye and background component makes to the fluorescent spectra detected
by the 7000 system. During the multicomponent transformation, the 7000 software
employs several algorithms to separate the composite spectra from the raw spectrum
and then to determine the contribution of each dye in the raw data.

First, the algorithm eliminates the contribution of background fluorescence in the
raw data, by subtracting the background component stored in the background
calibration file. Next, the software employs the extracted pure dye standards to
express the composite spectrum in terms of the pure dye components. The figure
below shows one composite spectrum that represents a fluorescent reading from a
single well that contains the passive reference and two fluorogenic probes, labeled
with the FAM™ and VIC™ reporter dyes and a non-fluorescent quencher. The
software multicomponenting algorithm applies matrix calculations to determine the
contributions of each component dye spectra.
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The 7000 software uses the pure dye spectra, generated as part of instrument
calibration, to solve for coefficients a, b, and c in the following equation:

Measured spectrum = a(FAM) + b(VIC) + ¢(ROX) + d(Background) + MSE

where the coefficients a, b, and ¢ represent each dye component’s contribution to the
composite spectrum.

Note: The example calculation above assumes that pure dye components exist for
three dyes (FAM, VIC, and ROX™) and for the instrument background.
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Normalization of
Reporter Signals

A-6

The figure below shows a typical display of the contribution of each component
spectra for one well.
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While multicomponenting illustrates absolute change in emission intensity, the 7000
software displays, cycle-by-cycle, changes in normalized reporter signal (R,). The
7000 software normalizes each reporter signal by dividing it by the fluorescent signal
of the passive reference dye. Because the passive reference is a component of the
PCR master mix, it is present at the same concentration in all wells of the plate. By
normalizing the data using the passive reference, the software can account for minor
variations in signal strength caused by pipetting inaccuracies and make better
well-to-well comparisons of reporter dye signal.

Note: For the example above, the resulting data from normalizing is displayed as
FAMR,and VICR,.
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Real-Time Data Analysis

Real-Time Data Analysis

Overview Analysis of real-time data requires several additional modifications to the run data to
create meaningful relationships from the normalized reporter fluorescence.

Kinetic Analysis/ The 7000 system can be used to determine the absolute or relative quantity of a target

Quantitative PCR  nucleic acid sequence in a test sample by analyzing the cycle-to-cycle change in
fluorescence signal as a result of amplification during a PCR. This form of
guantitative PCR analysis, called “kinetic analysis,” was first described using a
non-sequence-specific fluorescent dye, ethidium bromide, to detect PCR product
(Higuchi, et al., 1992; Higuchi, et al., 1993). The use of TagMan probes and reagents
further enhances the method by providing sequence-specific amplification of
multiple targets for comparative or relative quantification. The fewer cycles it takes
to reach a detectable level of fluorescence, the greater the initial copy number of the
target nucleic acid.

10.0 10 Eru [
Phase 3, Plateau
Lo
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0.0
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When graphed in real time on a log scale, normal amplification of PCR product
generates a curve similar to the one shown in the figure above. This amplification
curve consists of three distinct regions that characterize the progression of the PCR.

Phase 1: Geometric (Exponential)

Detection of the high-precision geometric phase is the key to high-precision
quantitative PCR. The geometric phase is a cycle range of high precision during
which it is characterized by a high and constant amplification efficiency. It occurs
between the first detectable rise in fluorescence and before the beginning of the linear
phase. When plotted on a log scale of DNA versus cycle number, the curve generated
by the geometric phase should approximate a straight line with a slope. The 7000
system typically delivers sufficient sensitivity to detect at least three cycles in the
geometric phase, assuming reasonably optimized PCR conditions.
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Determining
Initial Template
Concentration
and Cycle
Number

Fluorescence

Versus Amplified

A-8

Product

Phase 2: Linear

The linear phase is characterized by a leveling effect where the slope of the
amplification curve decreases steadily. At this point, one or more components have
fallen below a critical concentration and the amplification efficiency has begun to
decrease. This phase is termed linear, because amplification approximates an
arithmetic progression, rather than a geometric increase. Because the amplification
efficiency is continually decreasing during the linear phase, it exhibits low precision.

Phase 3: Plateau

Finally, the amplification curve achieves the plateau phase at which time the PCR
stops and the R, signal remains relatively constant.

At any given cycle in the geometric phase of PCR, the amount of product is
proportional to the initial number of template copies. When one template is diluted
several times, as with the RNase P target in the TagMan® RNase P Instrument
Verification Plate, the ratio of template concentration to detectable signal is
preserved in the exponential phase for all dilutions (see below). This relationship
appears to change as the rate of amplification approaches a plateau.
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When using TagMan fluorogenic probes with the 7000 system, fluorescence
emission increases in direct proportion to the amount of specific amplified product.
As the figure on page A-7 demonstrates, the graph of normalized reporter (R,) versus
cycle number during PCR appears to have three stages. Initially, R, appears as a flat
line because the fluorescent signal is below the detection limit of the sequence
detector. In the second stage, the signal can be detected as it continues to increase in
direct proportion to the increase in the products of PCR. As PCR product continues
to increase, the ratio of AmpliTag Gold polymerase to PCR product decreases. When
template concentration reaches 10 M, PCR product ceases to grow exponentially.
This signals the third stage of R, change, which is roughly linear and finally reaches
a plateau at about 10" M (Martens and Naes, 1989).
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Real-Time Data Analysis

The progressive cleavage of TagMan fluorescent probes during the PCR makes
possible the correlation between initial template concentration and the rise in
fluorescence. As the concentration of amplified product increases in a sample, so
does the R, value. During the exponential growth stage (the geometric phase), the
relationship of amplified PCR product to initial template can be shown in the
following equation:

No = N(1+ E)C

where N_ is the concentration of amplified product at any cycle, N is the initial
concentration of target template, E is the efficiency of the system, and c is the cycle
number.

Calculating About the Threshold Cycle

Threshold Cycles The 7000 system creates quantifiable relationships between test samples based on the

number of cycles elapsed before achieving detectable levels of fluorescence. Test
samples containing a greater initial template number cross the detection threshold at
a lower cycle than samples containing lower initial template. The software uses a
threshold setting to define the level of detectable fluorescence.

The threshold cycle (C;) for a given amplification curve occurs at the point that the
fluorescent signal grows beyond the value of the threshold setting. The C; represents
a detection threshold for the 7000 system and is dependent on two factors:

* Starting template copy number
 Efficiency of DNA amplification on the PCR system

How the SDS Software Determines C.s

To determine the C; for an amplification plot, the software uses data collected from a
predefined range of PCR cycles called the “baseline” (the default baseline occurs
between cycles 3 and 15). First, the software calculates a mathematical trend using
the baseline cycles’ R, values to generate a baseline subtracted amplification plot
(showing AR, on the Y-axis). Then, an algorithm searches for the point on the
amplification plot at which the AR, value crosses the default threshold setting of 0.2.
The fractional cycle at which this occurs is defined as the C;.

Note: It may be necessary to adjust baseline and threshold settings to obtain
accurate and precise data. For further information on resetting the baseline and
threshold, see “Reviewing the Results of the Run” on page 4-19.
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Significance of
Threshold Cycles

A-10

Begin with the equation describing the exponential amplification of the PCR:

n—m
X, = X,,(1+Ey)

where:
X, = number of target molecules at cycle n (so that n = m)
X = number of target molecules at cycle m (so that m " n)
Ey = efficiency of target amplification (between 0-1)
n-m = number of cycles elapsed between cycle m and cycle n

Amplicons designed and optimized according to Applied Biosystems guidelines
(amplicon size <150 bp) have amplification efficiencies that approach 100 percent.
Therefore E,=1 so that:

X

n

X (1+1)" "
Xm(z)n—m

To define the significance in amplified product of one thermal cycle, setn-m =1s0
that:

1
Xy(2)
2X,

Xy

Thus, each cycle in the PCR reaction corresponds to a two-fold increase in product.
Likewise, a change in threshold cycle number of one must equate to a two-fold
difference in initial template concentration.
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Designing Assays Using TagMan

Probes

Introduction

About This
Appendix

In This Appendix

This appendix provides design tips for assays and guidelines for precision and the
use of replicates.

This appendix contains the following information:

Rapid Assay Development Guidelines . ................ ... B-2
Design Tips for Allelic Discrimination AssayS . . .........ccvviienan... B-5
Design Tips for Quantitative PCRASSaYS. . .. ..o ii e e B-6
Precision and the Use of Replicates ............... ... ... ... .. ...... B-7
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Chapter B Designing Assays Using TagMan Probes

Rapid Assay Development Guidelines

B-2

Processes

Identify Target
Sequences

Design Probes
and Primers

Processes for developing custom 5™ nuclease assays are listed in the table below.

Stage Process See Page
1 Identify Target Sequences B-2
2 Design Probes and Primers B-2
3 Order Reagents B-3
4 Prepare Master Mix B-4
5 Optimize Primer/Probe Concentrations B-4
6 Run Your Custom Assay B-4

A target template is a DNA, cDNA, RNA, or plasmid containing the nucleotide
sequence of interest. For optimal results, the target template should meet the
following requirements:

« The target nucleotide sequence must contain binding sites for both primers
(forward and reverse) and the fluorogenic probe.

« Short amplicons work best. Amplicons ranging from 50-150 bp typically yield the
most consistent results.

* If designing assays for quantitative PCR, see “Design Tips for Quantitative PCR
Assays” on page B-6 for additional recommendations.

The following sections contain general guidelines for designing primers and probes.
For specific design tips, refer to the appropriate section: for Allelic Discrimination
see page B-5, for Quantitative PCR see page B-6.

Design Probes for the Assay
Adhere to the following guidelines when designing TagMan® probes:

» Keep the G-C content in the range of 30-80%.

< Avoid runs of an identical nucleotide (especially guanine, where runs of four or
more Gs should be avoided).

* NoGonb5 end.

» Keep the melting temperature (T,,) in the range of 68-70 °C for quantitative PCR
and 65-67 °C for allelic discrimination (using the Primer Express® software).

« Select the strand that gives the probe with more Cs than Gs.
* For allelic discrimination (see page B-5):
— Adjust probe length so that both probes have the same T .
— Position the polymorphism site approximately in the center of each probe.
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Rapid Assay Development Guidelines

» For multiplex PCR applications (involving multiple probes), design the probes
with different fluorescent reporter dyes as explained below.

Design Guidelines

Reporter Dye
Application
First Probe Second Probe
Allelic Discrimination FAM™ vic™
Plus/Minus Scoring FAM VIC

Design Primers for the Assay
Adhere to the following guidelines when designing primers for 5" nuclease assays:

« Keep the G-C content in the range of 30-80%.

« Avoid runs of an identical nucleotide (especially guanine, where runs of four or
more Gs should be avoided).

» Keep the T, in the range of 58-60 °C (using the Primer Express software).

« Limit the G and/or C bases on the 3" end. The five nucleotides at the 3" end should
have no more than two G and/or C bases.

 Place the forward and reverse primers as close as possible to the probe without
overlapping it.

« Use an annealing temperature of 60 °C for quantitative PCR, and 62 °C for allelic
discrimination (except for TagMan® PDARs for Allelic Discrimination).

Order Reagents Note: Because part numbers can change as new and improved products are
introduced, contact your Applied Biosystems Sales Representative for specific
ordering information.

You will need the following reagents and equipment to create your own applications:

» Custom Synthesized TagMan Probes
» Sequence Detection Primers

» TagMan® Universal PCR Master Mix (optimized for TagMan reactions containing
AmpliTaq Gold® DNA Polymerase, AmpErase® UNG, dNTPs with dUTP, Passive
Reference I, and optimized buffer components)

IMPORTANT: PCR master mix used with the 7000 system must contain a passive
reference dye. The 7000 software uses the signal from the passive reference to
normalize the reporter fluorescence making well-to-well comparisons possible. All
Applied Biosystems master mix products contain an optimal concentration of the
Passive Reference I.

< ABI PrIsM® Optical Reaction Plates
ABI Prism® Optical Adhesive Covers
TagMan Spectral Calibration Reagents
Centrifuge with 96-well plate adapter
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Prepare
Master Mix

Optimize
Primer/Probe
Concentrations

Run Your Custom

B-4

Assay

» Deionized water or Tris-EDTA buffer (10 mM Tris-HCI, 1 mM EDTA, pH 8.0)
 Disposable Gloves

If designing primers and TagMan probes, refer to the TagMan Universal PCR Master
Mix Protocol (P/N 4304449) for specific information about preparing the master mix
for use.

IMPORTANT: PCR master mix used with the 7000 system must contain a passive
reference dye. The 7000 software uses the signal from the passive reference to
normalize the reporter fluorescence making well-to-well comparisons possible. All
Applied Biosystems master mix products contain an optimal concentration of the
ROX™ passive reference dye.

Note: Applied Biosystems protocols are available on the Applied Biosystems
Company Web site, http://www.appliedbiosystems.com. See Appendix E, “Technical
Support,” for more information.

Refer to the TagMan Universal PCR Master Mix Protocol for specific information
about preparing the master mix for use.

Run your experiment.

Note: If conducting a quantitative PCR experiment (absolute), consider the use of
replicate assays to enhance the precision of your data. See “Precision and the Use of
Replicates” on page B-7 for more information.
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Design Tips for Allelic Discrimination Assays

Discrimination by By using different reporter dyes, cleavage of multiple probes can be detected in a
Multiple Probes single PCR. One application of this multi-probe capability is to use allele-specific
probes to distinguish genetic polymorphisms (Bloch, 1991; Lee, et al., 1993).
Probes that differ by as little as a single nucleotide will exhibit allele-specific
cleavage. This is true even for probes with a reporter on the 5" end and the
non-fluorescent quencher on the 3" end (Bloch, 1991).

TagMan Probe IMPORTANT: When designing probes, it is important to consider probes from both

Design  strands.
Guidelines

Follow the guidelines in the table below for designing TagMan MGB probes:

Design Guidelines

Priority

Guideline

1

Avoid probes with a guanine residue at the 5" end of the probe. A guanine
residue adjacent to the reporter dye will quench the reporter fluorescence, even
after cleavage.

Select probes with a Primer Express software—estimated T, of 65-67 °C.

Make the TagMan MGB probes as short as possible, but no fewer than
13 nucleotides in length.

Avoid runs of an identical nucleotide. This is especially true for guanine, where
runs of four or more should be avoided.

Position the polymorphic site in the central third of the probe.

Note: The polymorphic site can be shifted toward the 3" end to meet the
above guidelines, however, the site must be located more than two nucleotides
upstream from the 3" terminus.

The following figure illustrates the placement of a polymorphism in an example
probe (N = Nucleotide).

First, try to position the polymorphic Do not place
site in the central third of the probe. it here.
\ ’—ﬂ—‘
5 | | 3

NNNNNNNNNNNNNNNNNNNNN

— |

Polymorphism If necessary, place the
polymorphism here.
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Design Tips for Quantitative PCR Assays

Selecting an
Amplicon Site for
Gene Expression

Assays

Selecting and
Preparing
Standards for
Absolute
Quantification

B-6

Selecting a good amplicon site ensures amplification of the target mRNA without
co-amplifying the genomic sequence, pseudogenes, and related genes.

Applied Biosystems recommends the following guidelines when selecting an
amplicon site for quantification assays:

» Primers and probes must be designed following the “Rapid Assay Development
Guidelines” on page B-2.

« The amplicon should span one or more introns to avoid amplification of the target
gene in genomic DNA.

» The primer pair has to be specific to the target gene and does not amplify
pseudogenes or other related genes.

« Test amplicons and select those that have the highest signal-to-noise ratio (such as
those yielding low C.s with cDNA and no amplification with no template control
or genomic DNA).

 If no good sequence is found, it may be necessary to examine the sequence and
redesign the amplicon or simply screen for more sites.

Note: If the gene you are studying does not have introns, then you cannot design an
amplicon that will amplify the mRNA sequence without amplifying the genomic
sequence. In this case, it may be necessary to run RT minus controls.

To ensure accurate results, the standards used for absolute quantification must be
carefully engineered, validated, and quantified before use. Consider the following
critical points for the proper use of absolute standard curves:

« The DNA or RNA used must be a single, pure species. For example, plasmid DNA
prepared from E. coli often is contaminated with RNA, which increases the A,
measurement and inflates the copy number determined for the plasmid.

 In general, DNA cannot be used as a standard for absolute quantification of RNA
because there is no control for the efficiency of the reverse transcription step.

» Absolute quantities of the standard must be known by some independent means.
Plasmid DNA or in vitro transcribed RNA are commonly used to prepare absolute
standards. Concentration is measured by A,¢, and converted to the number of
copies using the molecular weight of the DNA or RNA.

« Consider the stability of the diluted standards, especially for RNA. Divide diluted
standards into small aliquots, store at -80 °C, and thaw only once before use.

 Pipetting must be accurate because the standards must be diluted over several
orders of magnitude. Plasmid DNA or in vitro transcribed RNA must be
concentrated in order to measure an accurate A, value. The concentrated DNA or
RNA must then be diluted 10° —10*? -fold to be at a concentration similar to the
target in biological samples.
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Precision and the Use of Replicates

Overview

Description of
Replicates

Disadvantages

Reproducibility, or precision, is important for all quantitative applications and can be
measured through the use of replicates. For absolute quantification, poor precision
increases the risk that the experimental values will differ significantly from the actual
values.

Replicates are repetitions of an assay on a consumable (reaction plate). They fall into
two categories: identical replicates and experimental replicates.

Identical Replicates

Identical replicates are amplifications performed in multiple wells using the same
template preparation and the same PCR reagents. Identical replicates serve two
functions:

» They can preserve data. If one amplification fails, other wells can potentially still
provide data.

» They can be used to monitor the precision of the PCR amplification and detection
steps.

Experimental Replicates

Experimental replicates are amplifications that share the same PCR reagents, while
the template preparations come from similar, but not identical samples. They provide
crucial information about the overall precision of the experiment. For example, if a
researcher wishes to examine the effect of drug treatment on the relative level of a
mouse MRNA, it is inappropriate to drug treat just one mouse. A number of mice
must be treated similarly with the drug to determine the variation of response in the
mouse population. A group of ten mice would represent ten experimental replicates.

The disadvantages of replicates are that they result in additional cost, occupy more
space in the thermal cycler block, and consume more sample. Each researcher should
weigh these disadvantages against the need for precision information when deciding
how many replicates to run in the assay.
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Consumables and Reagents

Introduction

About This This appendix covers the consumables that are available to use with the ABI PRISM®
Appendix 7000 Sequence Detection System.

In This Appendix  This appendix contains the following topics:

ConsSUMADBIBS . . . o C-2
REAgENtS .. C-5
C-1
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Chapter C Consumables and Reagents

Consumables

US Part Numbers

Cc-2

Note:

Part numbers listed are for US only and are subject to change. Contact your

local Regional Sales Office for local part numbers, prices, and updates. See
Appendix E, “Technical Support,” for information on contacting Technical Support.

US Part Numbers

Part Number

Description

Quantity

ABI PRrism Optical Adhesive Covers

4313663 ABI PrisM® Optical Adhesive Cover Starter Kit 20 Covers/Pkg
Includes ABI Prism® Optical Adhesive Covers
(quantity 20), Applicator (quantity 1), ABI PrRiSM®
Optical Cover Compression Pad (quantity 1).
4311971 ABI Prism Optical Adhesive Covers 100 Covers/Pkg
96-Well Optical Reaction Plates
4306737 ABI PrRiIsM® 96-Well Optical Reaction Plate with 20 Plates/Pkg
Barcode (code 128)
4326659 25-Pack, ABI Prism 96-Well Optical Reaction Plate 500 Plates/Pkg
with Barcode (code 128)
Includes 25X (4306737) ABI Prism 96-Well Optical
Reaction Plate with Barcode (code 128).
4314320 ABI PRrisM 96-Well Optical Reaction Plate with 100 Plates/Pkg
Barcode (code 128) and ABI Prism Optical Adhesive
Covers 100 Covers
Includes 4311971 and 5X (4306737) ABI PRrISM
Optical 96-Well Reaction Plates.
N801-0560 MicroAmp® Optical 96-Well Reaction Plate (no 10 Plates/Pkg
Barcode)
403012 MicroAmp Optical 96-Well Reaction Plates and 20 Plates
Optical Caps
Includes 4306737 and 4323032. 2400 Caps/Pkg
Miscellaneous
4323032 ABI PrIsM® Optical Caps, 8 Caps/Strip 300 Strips/Pkg
2400 Caps/Pkg
4312063 MicroAmp® Splash Free Support Base for 96-Well 10 Bases/Pkg

Reaction Plates
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Consumables

Instrument  The following sequence detection kits and reagents are used to perform routine
Maintenance and maintenance and verify the function of the 7000 system. For more information about
Verification the use of the kits below, see Chapter 8, “System Maintenance.”

Routine Maintenance

Part Number | Description Quantity

Sequence Detection Systems Spectral Calibration Kits

4328895 Sequence Detection Systems Spectral Calibration —
Kit

TagMan RNase P Instrument Verification Plates

4310982 TagMan® RNase P Instrument Verification Plate 1 x 96-Well Plate

Includes one ABI Prism Optical 96-Well Reaction
Plate pre-loaded and sealed with TagMan primers
and probe to detect and quantitate genomic copies
of the human RNase P gene.
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Sequence Applied Biosystems offers several preformatted assays for use on the 7000 system.

Detection Preformatted Assays
Preformatted
Assays Part Number | Description Quantity
4307265 TagMan® Cytokine Gene Expression Plate 1 with 2 x 96-Well
TagMan® Universal PCR Master Mix Plates

Includes two MicroAmp Optical 96-Well Reaction
Plates pre-loaded with TagMan primers and probes
for 12 human cytokine targets (replicates of 8) and
the 18S Ribosomal RNA endogenous control (in all
96 wells). TagMan primer and probe concentrations
are optimized for multiplex PCR at 50 uls utilizing
FAM™ and VIC™ dyes. Configuration includes
TagMan Universal PCR Master Mix and MicroAmp

Optical Caps.

4307266 TagMan Cytokine Gene Expression Plate 1 with 2 x 96-Well
TagMan Universal PCR Master Mix and Control Total Plates
RNA

Includes two MicroAmp Optical 96-Well Reaction
Plates pre-loaded with TagMan primers and probes
for 12 human cytokine targets (replicates of 8) and
the 18S Ribosomal RNA endogenous control (in all
96 wells). TagMan primer and probe concentrations
are optimized for multiplex PCR at 50 uLs utilizing
FAM and VIC dyes. Configuration includes TagMan
Universal PCR Master Mix, MicroAmp Optical Caps,
Control Total RNA (Human), and Protocol.

4306744 TagMan Cytokine Gene Expression Plate 1 Protocol —

4309920 TagMan® Human Endogenous Control Plate with 2 x 96-Well
TagMan Universal PCR Master Mix and Control Total Plates
RNA

Includes two MicroAmp Optical 96-Well Reaction
Plates pre-loaded with TagMan primers and probes
for 11 human endogenous control targets and an
internal positive control (IPC) in replicates of 8.
TagMan primer and probe concentrations are
optimized for 50 uL reactions and utilize VIC dye.
Configuration includes TagMan Universal PCR
Master Mix, MicroAmp Optical Caps, Control Total
RNA (Human), and Protocol.

4309921 TagMan Human Endogenous Control Plate with 2 x 96-Well
TagMan Universal PCR Master Mix Plates

Includes two MicroAmp Optical 96-Well Reaction
Plates pre-loaded with TagMan primers and probes
for 11 human endogenous control targets and an
internal positive control (IPC) in replicates of 8.
TagMan primer and probe concentrations are
optimized for 50 ul reactions and utilize VIC dye.
Configuration includes TagMan Universal PCR
Master Mix and MicroAmp Optical Caps.

4308134 TagMan® Human Endogenous Control Plate —
Protocol
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Reagents

Reagents

Sequence Applied Biosystems offers sequence detection PCR reagents Kits listed below for use
Detection PCR on the 7000 system.

Reagents Kits  pcRr Reagents Kits

Part Number

Description

Reactions

TagMan Universal PCR Master Mix Kits and Reagents

4304437

TagMan Universal PCR Master Mix

Supplied at a 2X concentration. The mix is optimized
for TagMan reactions and contains AmpliTaq Gold®
DNA Polymerase, AmpErase® UNG, dNTPs with
dUTP, Passive Reference 1, and optimized buffer
components.

200

4318157

TagMan Universal PCR Master Mix, 2000 Reactions
Includes 10 x 5 mL vials in one box.

2000

4305719

10-Pack, TagMan Universal PCR Master Mix
Includes: 10 x 4304437.

2000

4326717

50 mL, TagMan Universal PCR Master Mix

2000

4324018

TagMan Universal PCR Master Mix, No AmpErase
UNG

Supplied at a 2X concentration. The mix is optimized
for TagMan reactions and contains AmpliTag Gold
DNA Polymerase, dNTPs with dUTP, Passive
Reference 1, and optimized buffer components.

200

4324020

10-Pack, TagMan Universal PCR Master Mix, No
AmpErase UNG

Includes 10 x 5 mL vials in one box.

2000

4326614

50 mL, TagMan Universal PCR Master Mix, No
AmpErase UNG

2000

4304449

TagMan Universal PCR Master Mix Protocol

Instructions and optimization guidelines for the use
of TagMan Universal PCR Master Mixes.

TagMan PCR Core Reagents Kits

N808-0228

TagMan® PCR Core Reagents Kit

Includes 250 Units AmpliTaq Gold DNA Polymerase,
100 Units AmpErase UNG, dUTP, dATP, dCTP, dGTP,
10X TagMan Buffer A, 25 mM MgCl, Solution.

200
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PCR Reagents Kits (continued)

Part Number | Description Reactions

TagMan PCR Core Reagents Kits (continued)

4304439 TagMan® 1000 RXN PCR Core Reagents 1000

Includes 1250 Units AmpliTaq Gold DNA
Polymerase, 500 Units AmpErase UNG, dUTP, dATP,
dCTP, dGTP, 10X TagMan® Buffer A, 25 mM MgCl,
Solution.

402930 10-Pack, TagMan PCR Core Reagents Kit 2000
Includes: 10 x N808-0228.

402823 TagMan® PCR Reagent Kit Protocol —

SYBR Green Kits and Reagents

4304886 SYBR® Green PCR Core Reagents 200

Includes 250 Units AmpliTaq Gold DNA Polymerase,
100 Units AmpErase UNG, dNTP Mix with dUTP, 10X
SYBR Green PCR Buffer, 25 mM MgCl, Solution.

4306736 10-Pack, SYBR Green PCR Core Reagents 2000
Includes: 10 x 4304886.

4304965 SYBR® Green PCR Core Reagents Protocol —

4309155 SYBR® Green PCR Master Mix 200

Supplied at a 2X concentration. The mix is optimized
for SYBR Green reactions and contains SYBR Green
1 dye, AmpliTag Gold DNA Polymerase, dNTPs with
dUTP, Passive Reference 1, and optimized buffer
components.

4312704 10-Pack, SYBR Green PCR Master Mix 2000
Includes: 10 x 4309155.

4310251 SYBR® Green PCR Master Mix Protocol —

Combined protocol for SYBR Green PCR Master
Mix and SYBR Green RT-PCR Reagents.
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Reagents

RT-PCR Kits and RT-PCR kits and reagents are listed below.
Reagents

RT-PCR Kits and Reagents

Part Number

Description

Reactions

TagMan One-Step RT-PCR Master Mix Kits

4309169

TagMan® One-Step RT-PCR Master Mix Reagents
Kit

Contains two components. Vial 1: AmpliTaq Gold
DNA Polymerase mix (2X) is optimized for TagMan
reactions and contains AmpliTag Gold DNA
Polymerase, dNTPs with dUTP, Passive Reference 1,
and optimized buffer components. Vial 2: RT enzyme
mix (40X) contains MultiScribe™ Reverse
Transcriptase and RNase Inhibitor.

200

4313803

10-Pack, TagMan One-Step RT-PCR Master Mix
Reagents Kit

Includes: 10 x 4309169.

2000

4310299

TagMan® One-Step RT-PCR Master Mix Reagents
Kit Protocol

TagMan Gold RT-PCR Reagents

N808-0232

TagMan® Gold RT-PCR Reagents without controls

Includes TagMan PCR Core Reagents Kit
(N808-0228), TagMan® Reverse Transcriptase
Reagents (N808-0234).

200

4304133

10-Pack, TagMan Gold RT-PCR Reagents without
controls

Includes: 10 x N808-0232.

2000

402876

TagMan® Gold RT-PCR Protocol

TagMan Reverse Transcription Reagents

N808-0234

TagMan Reverse Transcription Reagents

Includes MultiScribe Reverse Transcriptase, RNase
Inhibitor, dNTP Mixture, Oligo d(T),;, Random
Hexamers, 10X RT Buffer, MgCl, Solution.

200

4304134

10-Pack, TagMan Reverse Transcription Reagents
Includes: 10 x N808-0234.

2000
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C-8

RT-PCR Kits and Reagents (continued)

Part Number

Description

Reactions

TagMan EZ RT-PCR Core Reagents

N808-0236

TagMan® EZ RT-PCR Core Reagents

Includes 1000 Units rTth DNA Polymerase, 100 Units
AmpErase UNG, dUTP, dATP, dCTP, dGTP, 5X
TagMan® EZ Buffer, 25 mM Mn(OAc),.

200

403028

10-Pack, TagMan EZ RT-PCR Core Reagents
Includes: 10 x N808-0236

2000

402877

TagMan® EZ RT-PCR Kit Protocol

SYBR Green RT-PCR Kits and Reagents

4310179

SYBR® Green RT-PCR Reagents

Includes SYBR Green PCR Master Mix (4309155),
TagMan Reverse Transcriptase Reagents
(N808-0234).

200

4310251

SYBR Green PCR Master Mix Protocol

Combined protocol for SYBR Green PCR Master Mix
and SYBR Green RT-PCR Reagents.

High Capacity cDNA Archive Kit

4322171

High Capacity cDNA Archive Kit

Includes Random Primers, Optimized RT Buffer,
dNTPs and MultiScribe™ MULV/RNase Inhibitor mix
for the conversion of up to 10 ug of total RNA in a
single 100 ul reaction to single stranded cDNA.

200

4322169

High Capacity cDNA Archive Kit Protocol
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Detection Control

Kits and
Reagents

Sequence detection control Kits and reagents are listed below.

Sequence Detection Control

Reagents

Part Number

Description

Reactions

Sequence Detection Control Kits

N808-0230

TagMan® PCR Reagents Kit

Includes TagMan PCR Core Reagents Kit, 100
reaction B-actin control reagents, and protocol.

200

N808-0233

TagMan Gold RT-PCR Reagents with controls

Includes TagMan PCR Core Reagent Kit, TagMan
Reverse Transcriptase Reagents, and TagMan®
GAPDH Control Reagents, and protocol.

200

N808-0235

TagMan® EZ RT-PCR Kit

Includes 1000 Units rTth DNA Polymerase, 100
Units AmpErase UNG, dUTP, dATP, dCTP, dGTP, 5X
TagMan EZ Buffer, 25 mM Mn(OAc),, 100 GAPDH
control reactions, and protocol.

200

Sequence Detection Control Reagents

4308329

TagMan® Ribosomal RNA Control Reagents
(VIC Dye)

Includes Human Control RNA, rRNA Probe (VIC),
rRNA Forward Primer, and rRNA Reverse Primer.

1000

4308310

TagMan® Ribosomal RNA Control Reagents Protocol
(VIC Dye)

4316844

TagMan® RNase P Control Reagents (VIC Dye)

Includes 20X primer and probe (VIC) mix and Human
Genomic Control DNA (100 pLs at 10 ng/pL).

1000

4308313

TagMan® Rodent GAPDH Control Reagents
(VIC Dye)

Includes Rodent Control RNA, rodent GAPDH Probe
(VIC), rodent GAPDH Forward Primer, and rodent
GAPDH Reverse Primer.

1000

4308318

TagMan® Rodent GAPDH Control Reagents Protocol
(VIC Dye)

402869

TagMan® GAPDH Control Reagents (Human)

Includes Human Control RNA, GAPDH Probe
(JOE™), GAPDH Forward Primer, and GAPDH
Reverse Primer.

100

401846

TagMan® B-actin Detection Reagents

100

401970

TagMan® DNA Template Reagents
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Sequence Detection Control (continued)

Part Number | Description Reactions

Sequence Detection Control Reagents (continued)

4308323 TagMan® Exogenous Internal Positive Control 200
Reagents (VIC Dye)

Includes 10X exogenous IPC primer and probe (VIC)
mix, 10X exogenous IPC blocking reagent, and 50X
exogenous IPC target. Kit represents an IPC assay

(optimized with TagMan Universal PCR Master Mix)
to be used with custom +/- assays.

4308321 5-Pack, TagMan Exogenous IPC Reagents (VIC Dye) 1000
Includes: 5 x 4308323.

4308320 TagMan Exogenous Internal Positive Control 200
Reagents (VIC Dye) with TagMan Universal PCR
Master Mix

Includes: 4308323 and 4304437.

4308335 TagMan® Exogenous Internal Positive Control —
Reagents Protocol (VIC Dye)

4316831 TagMan® RNase P Detection Reagents Kit 100

Includes 20X primer and probe (FAM) mix and
Human Genomic Control DNA (100 uLs at 10 ng/ulL).
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Reagents

Sequence Sequence detection reagent components are listed below.
Detection Sequence Detection Reagent Components
Reagent
Components Part Number | Description Quantity
Sequence Detection Reagent Components
4304441 TagMan® 1000 RXN Gold with Buffer A Pack 1000 Reactions
Includes 1250 Units AmpliTaq Gold DNA
Polymerase, 10X TagMan Buffer A, 25 mM MgCl,
Solution.
4305822 Sequence Detection Systems Spectral Calibration —
Kit
4311235 MultiScribe Reverse Transcriptase 5000
N808-0119 RNase Inhibitor 2000
N808-0260 dNTP Mixture (10 mM) ImL
N808-0128 Oligo d(T),s (50 uM) 0.1mL
N808-0127 Random Hexamers (50 uM) 0.1mL
4307281 Control Total RNA (Human) 100 pls at
50 ng/ul
N808-0096 AmpErase Uracil N-glycosylase (UNG) 100 pls at
1 unit/ul
4312660 Control Total DNA (Human) 2 tubes each
100 ul at
10 ng/ul
402929 20% Glycerol Solution, Molecular Biology Grade 100 mL

Pre-Developed

Assays and
Reagents Using
TagMan Probes

For the latest information on PDARs using TagMan probes covering gene expression
quantification and allelic discrimination, visit the PDAR list using TagMan probes on
the Applied Biosystems web site at: www.appliedbiosystems.com/pdarlist.
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Custom  Order custom oligonucleotides online at the Applied Biosystems web site:
Oligonucleotide http://oligo_s.appliedbiosystems.com
Synthesis orbye-mail:
OligosUS@appliedbiosystems.com

Custom Oligonucleotide Synthesis

Part Number | Description

TagMan MGB Probes (5'-Fluorescent label: 6-FAM, VIC or TET)

4316034 5,000-6,000 pmols
4316033 15,000-25,000 pmols
4316032 50,000-100,000 pmols

TagqMan Probes (5 -Fluorescent label: 6-FAM, VIC or TET; 3'-label: TAMRA)

450025 5,000-6,000 pmols
450024 15,000-25,000 pmols
450003 50,000-100,000 pmols

Sequence Detection Primers

4304970 Minimum 4,000 pmols purified for sequence detection
4304971 Minimum 40,000 pmols purified for sequence detection
4304972 Minimum 130,000 pmols purified for sequence detection
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Using Windows

Introduction

About This
Appendix

In This Appendix

This appendix contains a brief overview of the common window operations you will
be using in the software. If you need more information about the Microsoft®
Windows® operating system, refer to the online help index located on your computer
Windows Explorer directory or the user’s manual that came with your Microsoft
Windows software.

This appendix contains the following topics:

Computer Vocabulary and Operations ............ ... ... ... it D-2
Using a Windows Environment. . ............ . i, D-3
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Chapter D Using Windows

Computer Vocabulary and Operations

Overview To use the ABI PRIsSM® 7000 Sequence Detection System, you should be familiar
with the following basic computer vocabulary and operations:

Computer Vocabulary Descriptions

Vocabulary and Operations

Description

Using the mouse

Clicking, double-clicking, selecting, and dragging.

Choosing commands

Using drop-down and pop-up menus, dialog boxes,
radio buttons, and check boxes.

Working with windows

Opening, closing, resizing, repositioning, scrolling, and
understanding the active window.

Using the Microsoft Windows
hierarchical file system

Finding files and creating folders.

D-2
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Using a Windows Environment

Using a Windows Environment

Windows Terms  The following terms are used frequently in this manual to describe how to use the
Used in This ABI PrRisM® 7000 SDS Software.

Manual  window Descriptions

Term Description

Windows Display information and allow you to edit or enter
additional information.

If many windows are open, click one to make it
active.

When a window is active, you can click the top
border, hold down the mouse button, and drag the
window to another location on the screen.

The Minimize button temporarily minimizes the
window to a location on the taskbar at the bottom
of the screen. Click the label to restore the window.

The Maximize button enlarges the window to cover
the whole screen.

The Close button removes the window from the
screen. When you are finished working with a
window, click the Close button or click another
window.

Minimize button

’7 Maximize button

ol = Close button

Dialog boxes Appear when you must make a decision or enter
information.

All other actions on the monitor screen are

= | suspended until you close the dialog box by

Template: Blank Document fi . .
e clicking a button, such as Cancel, OK, Open, or

Done.

ol

Menus Provide access to various functions you can

_____ Menu perform with the software.
o A heavy arrow ( p) after a menu item indicates that

Analyze

nalyss el a submenu appears when you click that choice
- ey —— Submenu and hold down the mouse button.

Delta Rn
ct

omit el

Pop-up menus Display a heavy arrow (w) and are in dialog boxes
or windows.
Pop-up menu
When you click a pop-up menu and hold down the

| Fle | AddToPste Document | mouse button, a submenu opens.
|

These menus allow you to choose entries from
item lists.
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Window Descriptions (continued)

Term Description
Text fields Rectangular areas in which you can enter
information.

Hotes:

Click in an entry field and type the information.

Ok | Create Anothel | Cancel
Click here and type

Buttons Rectangles with rounded corners that allow you to
accept or cancel the contents of a dialog box or
Shapshot perform functions (such as taking a snapshot) in
the dialog box.

A button with a heavy outline is the default button
that applies if you press the Enter key.

Check boxes Boxes that you click to select certain options in a
dialog box.
U
;e |FAM A check appears in a check box to indicate that the
| [vIC | option is selected.
[~ Omitwiell
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Technical Support

Services and Support

Applied To access the Applied Biosystems Web site, go to:

Biosystems
Web Site

http://www.appliedbiosystems.com

At the Applied Biosystems Web site, you can:

Search through frequently asked questions (FAQS)
Submit a question directly to Technical Support

Order Applied Biosystems user documents, MSDSs, certificates of analysis, and
other related documents

Download PDF documents
Obtain information about customer training
Download software updates and patches

In addition, the Applied Biosystems Web site provides a list of telephone and fax
numbers that can be used to contact Technical Support for specific products.

ABI PRISM 7000 Sequence Detection System User Guide E-1



Chapter E Technical Support

E-2 ABI PRISM 7000 Sequence Detection System User Guide



Limited Warranty

PE Corporation (NY) Limited Warranty Statement

Limited Warranty
Statement

PE Corporation (NY), through its Applied Biosystems Group, (“PE/ABD”) warrants
to the customer that, for a period ending on the earlier of one year from the
completion of installation or fifteen (15) months from the date of shipment to the
customer (the “Warranty Period”), the ABI PRIsSM® 7000 Sequence Detection
System purchased by the customer (the “Instrument”) will be free from defects in
material and workmanship, and will perform in accordance with the specifications
set forth in the ABI PRIsM 7000 Sequence Detection System specifications sheet (the
“Specifications™).

During the Warranty Period, if the Instrument's hardware becomes damaged or
contaminated or if the Instrument otherwise fails to meet the Specifications,
PE/ABD will repair or replace the Instrument so that it meets the Specifications, at
PE/ABD's expense. However, if the Instrument becomes damaged or contaminated,
or if the chemical performance of the Instrument otherwise deteriorates due to
solvents and/or reagents other than those supplied or expressly recommended by
PE/ABD, PE/ABD will return the Instrument to Specification at the customer's
request and at the customer's expense. After this service is performed, coverage of
the parts repaired or replaced will be restored thereafter for the remainder of the
original Warranty Period.

This Warranty does not extend to any Instrument or part which has been (a) the
subject of an accident, misuse, or neglect, (b) modified or repaired by a party other
than PE/ABD, or (c) used in a manner not in accordance with the instructions
contained in the Instrument User Guide. This Warranty does not cover the
customer-installable accessories or customer-installable consumable parts for the
Instrument that are listed in the Instrument User Guide. Those items are covered by
their own warranties.

PE/ABD's obligation under this Warranty is limited to repairs or replacements that
PE/ABD deems necessary to correct those failures of the Instrument to meet the
Specifications of which PE/ABD is notified prior to expiration of the Warranty
Period. All repairs and replacements under this Warranty will be performed by
PE/ABD on site at the Customer's location at PE/ABD's sole expense.

No agent, employee, or representative of PE/ABD has any authority to bind PE/ABD
to any affirmation, representation, or warranty concerning the Instrument that is not
contained in PE/ABD's printed product literature or this Warranty Statement. Any
such affirmation, representation or warranty made by any agent, employee, or
representative of PE/ABD will not be binding on PE/ABD.

PE/ABD shall not be liable for any incidental, special, or consequential loss, damage
or expense directly or indirectly arising from the purchase or use of the Instrument.

PE/ABD makes no warranty whatsoever with regard to products or parts furnished
by third parties.
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F-2

This Warranty is limited to the original location of installation and is not
transferable.

THIS WARRANTY IS THE SOLE AND EXCLUSIVE WARRANTY AS TO THE
INSTRUMENT AND IS IN LIEU OF ANY OTHER EXPRESS OR IMPLIED
WARRANTIES, INCLUDING, WITHOUT LIMITATION, ANY IMPLIED
WARRANTY OF MERCHANTABILITY OR FITNESS FOR A PARTICULAR
PURPOSE AND IS IN LIEU OF ANY OTHER OBLIGATION ON THE PART OF
PE/ABD.
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Glossary

analysis

auto increment
value

background

C;

AR

detector

hold

pure dye
ramp

ramp rate

Integration, calibration, and reporting of data.

Method setting that increases or decreases the value for any PCR setpoint parameter
(time or temperature) a fixed amount every cycle.

An inherent spectral component of the signal generated by a fluorescent assay that is
attributed to the ABI PRISM® 7000 Sequence Detection System. The background
signal can interfere with the sensitivity of the software and its ability to determine C.s.

Threshold cycle, which represents the PCR cycle at which an increase in reporter
fluorescence above a baseline signal can first be detected. The software generates a
standard curve of C; versus starting copy number (LogN) for all standards and then
determines the starting copy number of unknowns by interpolation.

Represents the normalized reporter signal minus the baseline signal established in the
first few cycles of PCR. Like R, AR, increases during PCR as amplicon copy number
increases until the reaction approaches a plateau.

Virtual representation of a nucleic acid probe in a master mix used for standard curve
analysis, comparative quantification, allelic discrimination, plus/minus analysis, or
custom analysis. Examples of common detectors include SYBR® Green Dye and
TagMane@ probes which are labeled at the 5 end with a reporter dye and a quencher
dye at the 3" end. Each SDS detector has a designated task or function that describes
the purpose of the detector when applied to a plate document. Tasks vary depending
on the type of application for which they are used, such as standards for PCR runs.

A setpoint that maintains a specified temperature for an extended period of time.

Pure dye data is generated from the results of a pure dye run in which the software
collects spectral data from a set of dye standards.

The interval between two setpoints during which the instrument heats or cools the
samples.

Method setting that determines the time the instrument will take to ramp from one
setpoint to another.

The normalized reporter signal, which represents the fluorescence signal of the
reporter dye divided by the fluorescence signal of the passive reference dye. During
PCR, R, increases as amplicon copy number increases until the reaction approaches
a plateau. When using the instrument in its plate-read mode, the fluorescence signal
is read at a single point in time after the completion of PCR rather than continuously
during the course of PCR.
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task A setting applied to the detectors within a well of a plate document that determines
the way the software will use the data collected from the well during analysis.
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Index

Symbols

.csv format, exporting  5-4

Numerics

5" nuclease assay
allelic discrimination  6-6
basics A-2
developing B-2
using 6-2
7000 software
menus, described  3-5
overview 3-3
shortcut  2-21
window, described 3-2, 3-4
7000 system
background needed to use  2-5
turningon  2-10
96-well plate document, about  4-3
96-well reaction plate
part numbers C-2
representation of plate document 8-10

A

absolute quantification

chemistries  6-2

chemistry kits  6-4

components  3-39

described  3-39, 6-2

preparing and selecting standards B-6

terms defined 6-4
absolute standard curve, described  6-3
adding cycles, Thermal Profile tab  3-20
adding holds, Thermal Profile tab  3-20
adding steps, Thermal Profile tab  3-20
allelic discrimination

algorithmic manipulation  6-7

checking results, post-read  6-12

chemistry kits  6-8

cluster variations  6-8

components  3-45

described 3-44

design tips B-5

determining variants  6-6

dye components  6-7
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allelic discrimination (continued)
fluorescence defined 6-7
genotypic segregation  6-8
on 7000 system  6-6
outliers 6-8
using 5" nuclease assay 6-6
using lasso tool 6-12
Allelic Discrimination tab
components of  3-46
described 3-46
amplicon site, selecting, gene expression B-6
Amplification Plot tab
components  3-27
described 3-27
graph 3-27
results 4-19
Analysis menu
allelic discrimination, components  3-48
described 3-9, 3-40
Extract Background, described  3-37
plus/minus, described 3-50
Analysis Settings dialog box
absolute quantification, described 3-41
allelic discrimination, described 3-49
Amplification Plot 3-28
plus/minus, described  3-51
analysis steps  3-22
Analyze button, using  4-25
analyzing data, steps  3-22
Applied Biosystems Web site  E-1
assays
custom, running B-4
fluorescence and allelic content  6-7
Auto Increment tab, described 3-22
auto increment value, defined Glossary-1

B

background
assay, described 3-36
calibration warning  8-15
defined Glossary-1
plate document, described  3-37
plate, preparing to run  8-9
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background plate document
creating new 8-10
saving and running  8-11
background run
checking results 8-13
components, described 8-8
exporting results  8-15
performing 8-8
purpose 8-8
when to perform  8-8
baseline, setting 4-20
buttons, described D-4

C

cables, caution 1-6
calculating threshold cycles  A-9
calibrating

pure dyes, procedure 8-19

ROIs 8-2
calibration tray, loading 8-2
Call menu, allelic discrimination  6-13
calls, allelic discrimination, meanings  3-47
caution

cables 1-6

described 1-2

forceful exertion 1-5

repetitive motion hazard 1-5

unhealthy positions  1-5

wires 1-6

workstation  1-5
chapters, described 2-4
check box, described D-4
checking

results, post-read, allelic discrimination 6-12

saturation, image 8-5

thermal cycler settings  4-15
chemical hazard warning, described  1-2
chemicals, other suppliers  1-4
chemistry Kits

absolute quantification 6-4

allelic discrimination  6-8
cluster variations, allelic discrimination  6-8
Component tab

described 3-26

elements 3-26

using 4-28
components of run, viewing  4-28
computer

login window  2-9

specifications 2-7

starting 2-9

Index-2

computer (continued)
vocabulary
described 2-3
used in this guide D-2
consumables, US part numbers C-2
contacting Applied Biosystems  1-3
contamination, well  8-23
conventions, typeface 2-2
creating
detectors, procedure 6-9
markers  6-9
C; vs Well, example  4-25
Cy, defined Glossary-1
custom
assay, running B-4
oligonucleotides, ordering C-12
customer support, technical E-1

D

danger, described  1-2
data analysis
phase 1, geometric  A-7
phase 2, linear A-8
phase 3, plateau  A-8
real-time, described A-7
Data menu, amplification plot  3-28
Data Type menu 4-34
deleting steps, Thermal Profile tab  3-20
Delta R, vs Cycle, example  4-25
Delta R, defined Glossary-1
derivative data type
dissociation  4-33
Dissociation tab  4-33
design guidelines, TagMan probe B-5
designing
assays using TagMan probes B-1
dissociation curve analysis experiments  6-16
primers for 5 nuclease assays B-3
probes B-5
TagMan probes B-2
Detector Manager
components  3-15
settingup 4-8

detector tasks, importing into a plate document  5-5

detectors
creating, procedure  6-9
defined Glossary-1
duplicating 4-10
editing properties  4-10
exporting 4-10
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detectors (continued)

importing

into Detector Manager 4-10
into plate document 5-5

labels 3-12
determining

initial cycle number A-8

initial template concentration A-8

variants, allelic discrimination  6-6
dialog box, described D-3
directories

7000, descriptions  2-21

location of files 2-21
dissociation  4-30

about 4-32

curve, typical 6-16

derivative data type 4-33

derivative, example 4-35

graph in Dissociation window  4-32

raw, example 4-35
dissociation curve analysis

chemistry kits  6-16

described 6-15
Dissociation Protocol check box, using  4-30
Dissociation tab

components  3-31

Data Type menu 4-34

derivative data type 4-33

described 3-31

dissociation graph  4-32

raw data type 4-33

T,, value display 4-33

viewing data 4-31
dye components

allelic discrimination  6-7

dissociation curve analysis  6-15
Dye List, spectral calibration 8-19
Dye Manager

components  3-13

described 3-13

settingup 4-7

E
end-point analysis, plus/minus  7-5
exporting
choosing type of data 5-4
data 5-4
setup table
elements 5-7
format 5-7

format, example 5-6
Extract Background, Analysis menu  3-37
extracting background 8-14
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F

FAM spectra, example  8-21
File menu

described 3-7

shortcuts  3-7
flowchart of procedures 4-2
fluorescence

and allelic content in assays 6-7

detection system A-4

vs. amplified product A-8
fluorescence signals, allelic content defined 6-7
forceful exertion, caution 1-5
fuses, blown, replacing 8-28

G

genotypic segregation, allelic discrimination  6-8
Glossary tab, online help  3-54
Graph Settings dialog box, Amplification Plot
window 3-29
guidelines
rapid assays B-2
screen distance  1-5

H

halogen lamp

replacing the bulb  8-25

warning, hot 8-25
hard drive specifications 2-7
hazard, repetitive motion 1-5
heated cover warning 2-11
Help menu

described  3-10

shortcuts  3-10
high capacity cDNA archive kit, part numbers C-8
hold, defined Glossary-1

identical replicates B-7
identifying target sequences B-2
Important, used in text, described 1-2
importing setup table data 5-5
information topics, online help, described  3-55
installer program  2-12
instrument

7000, turning on  2-10

safety labels 1-4
Instrument menu

described 3-8

shortcuts 3-8
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Instrument tab
buttons, described 3-21
described 3-19
other parameters, described  3-21
intended audience, user guide 2-5

K
keyboard, guidelines  1-5

L

labels, instrument safety 1-4
laptop computer

opening 2-9

power button  2-9

starting 2-9
lasso tool, using, allelic discrimination 6-12
limitation of liability, software F-2
limited warranty, software F-1
loading

a plate into instrument  2-10

calibration tray  8-2
location

7000 software 2-21

system files 2-21
login window, computer  2-9

M

maintenance, system 8-1
Marker Manager
components  3-43
described 3-42
using 6-9
markers
creating, allelic discrimination 6-9
importing into plate document 5-5
master mix, preparing B-4

mathematical transformations, allelic discrimination

data 6-15
meanings of calls, allelic discrimination  3-47
menu bar, described  3-5
menus
described 3-6, D-3
keyboard commands 3-5

Microsoft Windows, operating system 2-2, D-1

mismatches, between probe and target 6-6
mouse, using D-2

MSDSs
described 1-3
ordering 1-3

multicomponenting, described A-5
multiple probes, allelic discrimination B-5
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N

New Document window, background run  8-10

notes in text, described 1-2

O

online help
Contents tab, described  3-53
described  3-52
Glossary tab, described  3-54
Index tab, described 3-53
information topics  3-55
procedure topics  3-56
searching 3-54
toolbar icons  3-52
topic browse sequences, described  3-55
opening, laptop computer 2-9
operating system, specifications 2-7
operation, theory, 7000 system A-1
optical adhesive covers, part numbers C-2
ordering
MSDSs for Applied Biosystems chemicals
reagents C-5
RT-PCR kits C-7
RT-PCR reagents C-7
sequence detection
control kits C-9
control reagents C-9, C-10
PCR reagent kits C-5
preformatted assays C-4
primers C-12
reagent components C-11
spectral calibration kit C-3
SYBR Green
kits C-6
reagents C-6
RT-PCR kits C-8
RT-PCR reagents C-8
TagMan
EZ RT-PCR core reagents C-8
Gold RT-PCR reagents C-7
MGB probes C-12
One-Step RT-PCR Master Mix Kits
PCR Core Reagents kits C-5
Reverse Transcription reagents C-7

RNase P Instrument Verification Plates

Universal PCR Master Mix kits C-5
outliers, allelic discrimination  6-8
oversaturation, ROl  8-6
overview, 7000 software  3-3
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P

Page Setup dialog box, printing 3-35
part numbers
7000 system user guide 2
96-well optical reaction plate C-2
consumables, for US C-2
high capacity cDNA archive kit C-8
optical adhesive covers C-2
optical caps C-2
reagents C-5
RT-PCR kits C-7
RT-PCR reagents C-7
sequence detection
control kits C-9
control reagents C-9, C-10
PCR reagent kits C-5
preformatted assays C-4
primers C-12
reagent components C-11
spectral calibration kit C-3
SYBR Green
kits C-6
reagents C-6
RT-PCR kits C-8
RT-PCR reagents C-8
TagMan
EZ RT-PCR core reagents C-8
Gold RT-PCR reagents C-7
MGB probes C-12
PCR Core Reagents kits C-5
RNase P Instrument Verification Plates C-3
Universal PCR Master Mix kits C-5
passive reference dye B-3
password, computer  2-9
PDARs using TagMan probes, ordering C-11
phases of arun 4-15
pinching hazard, warning 2-10
plate document
about 4-3, 8-10
creating new 4-4
described 3-11
importing setup data  5-5
opening existing 4-18
running, procedure  4-15
saving 4-14
saving as template  4-14
selecting wells  3-12
settingup 4-7
Setuptab 3-11
template file 3-11
plus/minus
5 nuclease assay 7-2
Analysis menu  3-50
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plus/minus (continued)
analysis settings  7-11
analyzing runs  7-11
assay, described 3-50
calling unknowns  7-3
chemistry Kits, part numbers  7-3
components  3-50
end-point analysis  7-5
interpretation  7-12
IPC detector 7-9
mathematical transformation of data 7-3
multicomponenting  7-3
plate setup 7-4
possible calls  7-3
post-analysis  7-13
pre-read 7-9
Results/Report descriptions  7-12
scoring, described  7-2
setting up detectors 7-6
setting up plate document 7-6
setting up software 7-5
TagMan Exogenous IPC Kit, using  7-2
target detector 7-9
transforming raw data, into dye components  7-3
using 7-4
viewing results  7-12
polymerase chain reaction (PCR) assays 6-1
possible plus/minus calls  7-3
post-read, allelic discrimination, running PCR  6-11
power button
7000 system 2-10
laptop computer  2-9
power to computer, turningon  2-9
precision, using replicates B-7
preparing instrument for calibration, ROIs  8-3
Print dialog box 3-35
Print Setup dialog box 5-2
printing
analysis results, procedure  5-2
run data 3-35
unexpected results  5-3
probe and target, mismatches between 6-6
probes, designing B-5
procedure
running, plate document  4-15
topics, online help  3-56
pure dye
calibration, error message 8-22
components  8-17
creating plate document 8-18
defined Glossary-1
run, procedure 8-18
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Pure Spectra assay
described 3-38
pure dyes 8-17
Pure Spectra Calibration Manager
components 3-38
procedure 8-19

Q

quantitative PCR, design tips B-6

R

RAM, specifications 2-7
ramp rate, defined Glossary-1
ramp, defined Glossary-1
raw data type, Dissociation tab  4-33
reagents, ordering B-3
relative standard curve, described 6-5
replacing fuses, instrument  8-28
replicates
and precision B-7
description B-7
disadvantages B-7
experimental B-7
identical B-7
Report Settings dialog box  4-37
components  3-33
described  3-33
Report tab
components  3-32
described 3-32
Report Settings options  4-37
Report window
customizing 4-37
in Resultstab  4-36
Report Settings dialog box  4-37
reviewing data 4-36
reporter signals, normalization A-6
reporting software problems 2-7
results
reviewing 4-19
viewing 4-23
Results tab
described 3-23
elements  3-23
Report window  4-36
results 4-19
Results/Report descriptions, plus/minus
Rn
defined Glossary-1
vs Cycle, example 4-25
RNase P template, using  4-17
ROls, calibrating 8-2
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7-12

routine maintenance, 7000 system 8-24
ROX spectra, example 8-21
run
data, exporting  5-4
phases, described 4-15
running
PCR, for post-read, allelic discrimination
post-read document, procedure, allelic
discrimination  6-12
pre-read document, procedure, allelic
discrimination  6-11

S

safety
computer 1-5
information  1-1
labels, described 1-4
sample block contamination
background run  8-8
possible 8-14

sample names, importing into a plate document

sample wells, maintenance  8-24
selecting wells, plate document  3-12
selections, online help  3-53
setting baseline  4-20, 4-22
Setup tab, plate document  3-11
setup table elements, export file  5-7
setup table file
about 5-6
sample files, exporting  5-6
structure  5-7
setup table format
example, exporting  5-6
exporting 5-7
shutting down
computer 2-22
instrument  2-22
software 2-22

site preparation and safety guide, described 1-3

software
installer 2-12
installing 7000 software 2-12
launching, procedure  3-2
limited warranty F-1
problems, reporting 2-7

Spectra tab
described  3-25
using 4-26

spectral calibration
creating plate document  8-18
preparing plate  8-18
when to perform  8-17
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Standard Curve tab
components  3-30
described 3-30, 4-29
standard curve, figure 6-2
standards, absolute quantification, selecting B-6
starting
7000 software  3-2
7000 system  3-2
laptop computer  2-9
status bar
described 3-10
instrument connection status  3-10
message region  3-10
status messages, described  3-10
SYBR Green 1 Dye, using 6-15
SYBR Green PCR Master Mix, described 6-3
system maintenance 8-1

T

TAMRA spectra, example  8-21
TagMan

MGB probes, designing B-5

probe design and function A-2
technical support E-1
temperature, hot, heated cover 2-11
template file, plate document  3-11
text fields, described D-4
theory of operation, 7000 system A-1
thermal cycler

checking for contamination  8-23

maintenance 8-24

settings  4-15
Thermal Cycler Protocol

buttons described  3-20

described  3-20
Thermal Profile tab

adding cycles  3-20

adding holds  3-20

adding steps  3-20

deleting steps  3-20

described 3-19

stages, described  3-20

using 4-31
threshold bar, in amplification plot  3-27
threshold cycle (Cy)

described A-9

determining A-10

relation to PCR product A-10
threshold, setting  4-22
toolbar, 7000 software, described 3-10
Tools menu

described 3-8

shortcuts 3-8

ABI PRISM 7000 Sequence Detection System User Guide

topic browse sequences, online help, described  3-55

transforming raw data, into dye components
turning on

7000 system 2-10

computer 2-9
typeface conventions 2-2

U

unhealthy positions, caution 1-5
user guide
organization 2-4
overview 2-4
part number 2
using
Amplification Plot tab  4-19
Component tab  4-28
Detector Manager 4-8
Dissociation tab  4-30
Dye Manager 4-7
Marker Manager 6-9
online help  3-52
Report tab  4-36
Results tab  4-19
Spectratab 4-26
Standard Curve tab  4-29
Well Inspector  4-11

\Y

VIC spectra, example  8-21
View menu

shortcuts  3-7
View menu, described  3-7
vocabulary, computer  D-2

W

warning
chemical hazard, described 1-2
chemical waste hazard, described  1-2
described 1-2
heated cover 2-11
temperature 2-11
pinching hazard, instrument  2-10
warranty, software F-1
waste disposal
described 1-4
responsibility  1-4
Well Inspector
adding detectors  4-11
components  3-17
described 3-17

6-7, 6-15
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wells
cleaning 8-24
contamination 8-23
data displayed 3-12
Window menu
described 3-9
shortcuts  3-9
window shortcuts  3-6
windows
described D-3
environment, using D-3
wires, caution 1-6
workstation cautions 1-5
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