Гарри Гаррисон - Стальная Крыса на манеже

Описание Книги

Глава 1

- Все, я выдохлась, - пожаловалась Анжелина. - Шутка ли - столько времени лупить по клавишам.
- Любовь моя, ты ведь не задаром лупишь. - Я оторвался от своей клавиатуры, зевнул, потянулся до хруста. - Меньше чем за два часа мы через брокеров выкачали с фондовой биржи свыше двухсот тысяч кредитов. Кто-то скажет, что это противозаконно. Пусть так, зато очень выгодно. Что до меня, то я предпочитаю считать это служением обществу. Я стимулирую оборот денег, снижаю уровень безработицы...
- О Господи, Джим! Оседлал любимого конька! Уши вянут.
- Не беспокойся. От того, что ты сейчас услышишь, они не завянут. Нам необходимо развеяться, и медлить с этим нельзя. Что скажешь насчет пикника на живописной поляне в Моншервудском лесу? Насчет шампанского?
- Идея прекрасная, но для пикника необходимо запастись продуктами и...
- Все схвачено. Есть и корзина, и все остальное - от икры до роковых яиц. Ждет в стазисном холодильнике. Нужно только забросить еду вкупе с неисчерпаемым запасом шипучего напитка в лодку на воздушной подушке - и вперед, навстречу развлечениям.
Сказано - сделано. Пока Анжелина выбирала наряд для пикника, я погрузил снедь и ящики с шампанским на борт лодки. При этом я напевал от счастья - еще бы не напевать, последнее время мы с Анжелиной вкалывали, как заправские трудоголики, и заслужили отдых. Бежать, бежать от прозы будней! Скорее сменить декорации! Укрыться под сенью ближайшей дубравы, в одном из редких зеленых уголков мучительно скучной планеты Усти-над-Лабам. Мой Бог, во что ее превратили аборигены! Куда ни кинь взор, он непременно упрется в сатанински мрачную фабрику с тупейшим компьютерным управлением.
Обворовывать такие - одно удовольствие. Что я и проделывал с неизменным успехом. С помощью передовой техники взламывания компьютерных защит я закинул хитрую программу в операционную систему преуспевающей брокерской конторы. Это позволило мне задерживать поступление информации на фондовую биржу. Для чего, спросите? Разумеется, чтобы покупать акции, пока на них не подскочили цены, а затем продавать с выгодой. Чистая работа!
Вдобавок это просто услуга с моей стороны здешним финансово-промышленным воротилам. Рано или поздно афера раскроется, и тогда, я уверен, газетная шумиха и веселая беготня полицейских натолкнут их на мысли о необходимости перемен. А то ведь только и слышишь: РАМ, РОМ, ПРОМ... Да, мы с Анжелиной в своем роде благотворители, скрашиваем унылое туземное житье-бытье. И почитай что даром. Ну, за чисто символическую плату.
Анжелина вышла из дома. и мы взмыли в небеса. Мощно ревел мотор, воздух стремительно обтекал корпус лодки, мы с женой взволнованно держались за руки, и прекрасное средство передвижения уносило нас все выше и выше.
- Как чудесно! - воскликнула Анжелина.
- Merda! - прорычал я, потому что пульт забибикал, заполыхал лампочкой предупреждения об атаке. Так и есть - прямо на нас пикировал полицейский крейсер. Я врубил форсаж.
- Пожалуйста, милый, не надо! - Анжелина ласково положила ладонь мне на запястье. - Не будем портить такой день головокружительными гонками. Давай остановимся, улыбнемся славным блюстителям правопорядка. Если не хочешь улыбаться, предоставь это мне, а ты только заплатишь штраф. Я очарую легавых, ты их подмажешь, и мы со спокойной совестью полетим дальше.
Мысль показалась мне здравой. И верно, к чему лишние проблемы, особенно в такой славный денек? Я для порядка театрально вздохнул и с превеликим облегчением сбросил скорость.
Полицейский крейсер открыл огонь из носовых орудий.
Все стремительно завертелось. Я ударил по рычагу ускорения, дал полный назад. Пушки промазали, а я - нет. Лодка описала мертвую петлю, и я снес крейсеру хвост. И отпрянул что было тяги на тот случай, если за крейсером идет ведомый. Когда подбитый корабль ринулся вниз, я присмотрелся к нему. Иллюминаторов не было. Следовательно, не было и пассажиров. - Роботы-полицейские! - Я довольно фыркнул. - Прекрасно. Не надо задерживаться и щадить их жизнь, потому что они таковой не располагают. На свалку металлолома, и вся недолга!
Настало время вспомнить веселые деньки, когда имя Джима ди Гриза гремело на всю галактику. Я набрал высоту, а затем ринулся вниз с пятикратной перегрузкой - стая полицейских крейсеров появилась слишком неожиданно. Когда они пристроились мне в хвост, я дал задний ход. Анжелина, не теряя времени, приготовила к бою оружие и защиту и, пока крейсеры проносились мимо, ухитрилась сбить троих. Я не летаю безоружным даже в небе самых мирных планет. Наша уютная лодочка безобидна только с виду. Однако дело принимало неважнецкий оборот.
Нас чудовищно превосходили в численности и огневой мощи.
- И снаряды на исходе, - предупредила Анжелина, словно прочла мои безотрадные мысли.
- Меняем маршрут! - крикнул я, падая на зеленый лес. - Хватай "энзэ" и готовься к жесткой посадке!
Мы пронеслись на бреющем над скалистой грядой, нырнули в долину и зависли над самой землей под деревьями. Анжелина распахнула дверцу вибрирующей лодки, сбросила ранец и спрыгнула в тот самый момент, когда я нажал на кнопку двухсекундного замедления. Сам я слишком замешкался и, прыгая, получил дверцей по каблуку. Пришлось делать сальто с выходом на плечи, а потом лежать пластом почти без чувств. - Мой герой! - Дражайшая супруга погладила меня по щеке и чмокнула в лоб. - Надо пошевеливаться.
Надо - значит надо. Она подхватила ранец и грациозно - не то что я - скользнула под прикрытие кустов. В небесах грохотала канонада, наша верная лодка защищалась изо всех своих робосил. Увы, вскоре чудовищной силы взрыв положил конец пальбе.
- Прощайте, шампанское с икрой, - произнесла Анжелина таким ледяным тоном, что у меня резко понизилась температура.
- В этом году пожертвований на праздничный зал легавые не получат, - зловеще поклялся я.
Моя боевая подруга вмиг повеселела, рассмеялась и ласково сжала мне руку. Смертоносный холод сгинул без следа.
- Надо запутать след, - сказал я. - Пока полиция не выяснила, что сражалась с робопилотом.
- Ничего не надо запутывать, - возразила Анжелина. - Мы с тобой под большим красивым деревом. Нас нельзя заметить с воздуха, даже, надеюсь, в инфракрасном спектре. Если роботы заподозрят, что лодке пуста, они будут искать нас по ее траектории.
- Безупречная логика, - признал я, роясь в спасательных ранцах. Винтовки, гранаты - все, что необходимо для выживания. - Позволь слегка дополнить цепочку твоих рассуждений и задать вопрос: с какой стати полиции вздумалось нас расстрелять?
- Ума не приложу. Для местных властей мы самые обыкновенные туристы, для развлечения играем на рынке ценных бумаг. Иногда теряем, иногда...
- Но гораздо чаще приобретаем.
- Что это? - спросила она, когда я вынул из кармашка на поясе серебристую флягу.
- Коктейль "Веселый бармен". Действует мгновенно. Купил на распродаже. - Я отвинтил колпачок, на ладонь упали две пластмассовые стопки. Зашипело, ладонь ощутила холод - во фляге конденсировалась жидкость. Я протянул Анжелине полную искристого напитка стопку. Под воздействием "Веселого бармена" серые кружки на дне стаканчиков молниеносно превратились в дольки фруктов. Мы сняли пробу.
- Недурно. - Я облизнулся и подстегнул мозги. - Этих роботов не арестовать нас послали, а прикончить. Мы где-то дали маху?
- Похоже на то. По-моему, надо выбраться из леса и разузнать, кто нас так невзлюбил и за какие грехи.
- И. мы, конечно, не можем позвонить в полицию и спросить, почему стражи закона лупят из пушек по мирным туристам? Не можем?
- Не можем. Но я придумала более тонкий ход. Свяжись с Джеймсом и усади его за компьютер. Пускай побьется с нашей проблемой. Он здесь, он занят компьютерным бизнесом, он умеет добывать информацию.
- Отличная мысль. Заодно попросим забрать нас отсюда, а то возвращаться пешком из такой дали мне почему-то не хочется.
Мы осушили стопки, и я взвалил ранцы на спину. В небе разлилась тишина, лишь насекомые жужжали, да где-то вдалеке перекликались птицы. Мы двигались, избегая открытых мест и напрягая слух. Однако ничто не выдавало близости полицейского флота. Я улыбнулся. Затем помрачнел - над головой зарокотал мотор.
- Возможно, это всего лишь местный житель, кряжистый лесовик. Летит куда-то по своим лесным делам.
- Будем надеяться. - Анжелина кивнула. - Хотя, кто бы это ни был, он приближается, и быстро. Если это по нашу душу, я буду вынуждена признать) что такая бурная деятельность и пристальное внимание чрезмерны для рядового дорожного происшествия.
- Вынужден согласиться. Выйти с нами на связь никто не пытается. Только палят. Кому-то мы нужнее мертвые, чем живые.
Я нахмурился: Анжелина раскрыла ранец и достала громадный пистолет.
- Но нас не так-то легко одолеть, согласись.
Я согласился. Мы разбили бронированному полицейскому крейсеру гусеницы, но, и обездвиженный, он яростно сражался. Пригибаясь, мы подобрались вплотную - на таком расстоянии он уже не мог навести на нас скорострельные пушки. Я запрыгнул на корпус, распахнул люк, бросил две сонные капсулы. Затем осторожно заглянул в кабину.
- Очень интересно. - Я вернулся к Анжелине. - Никого нет дома. Из чего вытекает: эта штуковина, как и те, что нас преследовали, - робот с дистанционным управлением.
- Но кто же ее на нас науськал?
- Да кто бы ни науськал, он враг. Вдали за деревьями загудели моторы, и мы бросились в противоположном направлении, в гущу леса. Выбор оказался не самым удачным - вскоре машины загудели впереди.
- Выслеживают датчиками, так что беготней мы только выдаем себя. Лучше останемся здесь, и будь что будет. Захватим с собой на тот свет как можно больше машин.
- А мне казалось, что убивать или калечить людей - против законов роботехники.
- Похоже, законы отменены. Оружие к бою - противник атакует!
Не буду лгать, что я не испытывал угрызений совести, превращая полицейских в металлолом. Но все же эти угрызения были не столь мучительны, чтобы отравить мне удовольствие. Однако силы оказались слишком неравными. На смену разбитым машинам появлялись новые, а наш боезапас неуклонно таял.
- У меня последняя граната, - предупредила Анжелина, взорвав танк на воздушной подушке.
- А у меня последняя пуля, посетовал я, выведя из строя робоцикл. - Мне было с тобой хорошо.
- Чепуха! Джим, не сдавайся. Ты же никогда не сдавался.
- Ты это знаешь, а они - нет.
Я вышел на открытое место, замахал носовым платком и продемонстрировал окружившим нас робофараонам, что безоружен.
- Мир, пакс, капитуляция. Довольны?
- Недовольны, - ответил вооруженный до зубов робот с сержантскими полосками на манипуляторе и злобной иронией в механическом голосе. И поднял раскаленный докрасна огнемет.
Я разнес его вдребезги выстрелом из спрятанной в паху пушечки.
Неужели конец? Неужели нам суждено лечь в землю этой убогой планетки, затерявшейся на задворках галактики?
Окружавшие нас танки, робоциклы и прочие военные сооружения с грохотом двинулись вперед, их оружие зловеще колыхалось и вибрировало. На мою руку легла ладонь Анжелины. Я обдумывал последнюю свою атаку - сейчас ринусь в самую гущу этих железных душегубов, и пусть я погибну, лишь бы дать обожаемой спутнице жизни малейший шанс прорваться. Но в тот самый миг, когда я напряг мышцы, чтобы броситься вперед, за деревьями раскатился голос.
- Вы показали себя очень неплохо, снисходительно заявил, выбираясь на полянку, его щеголеватый владелец. Он был при полном параде: вечерний костюм, черная мантия, сколотая алмазной брошью, трость с алмазным набалдашником.
Это было уже слишком. Я услышал жуткий первобытный клокочущий рев и запоздало сообразил, что он рвется из моего горла. И выпустил последний - на этот раз и в самом деле последний - снаряд из пушечки.
Была вспышка, и был грохот.
Перед самым носом у франта. Взрыв не причинил ему ни малейшего вреда - силовое поле, генерируемое тростью, защищало надежно.
- Спокойствие, спокойствие, - изрек он, зевая и прикрывая рот ладонью. Эбеновая трость небрежно описала дугу, и весь самодвижущийся арсенал с громыханием и лязгом скрылся в лесу.
- Вы не из полиции, - заключила Анжелина.
- Миссис ди Гриз, вы абсолютно правы. Зато мои слуги, взявшие вас в плен, - из полиции. Или, точнее, мои служащие. Вынужден признать, их ряды значительно поредели.
- Крепитесь, - сказал я. - И позвоните в страховую компанию. Но не забывайте: это вы начали.
- Вы правы, начал я и вполне доволен результатом. Из многих источников я слышал, что вы - лучший джентльмен... и, разумеется, лучшая леди из тех, кто подвизается на определенном поприще. В это верилось с трудом, но теперь я убедился. Да, впечатляющая работа. Настолько впечатляющая, что я готов предложить вам контракт.
- Не нанимаюсь. Вы кто?
- О, думаю, мне вы все-таки не откажете. Позвольте представиться: Имперетрикс фон Кайзер-Царский. Зовите меня просто Кайзи.
- До свидания, Кайзи. - Усмехаясь, я взял Анжелину за руку и повернулся кругом.
- Миллион кредитов в день. Плюс издержки.
- Два миллиона.
Я повернулся к нему. Ухмылки как не бывало.
- По рукам. Обе стороны подпишут договор.
Он вынул из трости разукрашенный золотом лист бумаги и вручил мне. Анжелина встала на цыпочки, заглядывая в документ через мое плечо.
- Что-нибудь не так? - спросил Кайзи.
- Все так, - ответил я. - Мы берем на себя обязательство выполнить порученную работу за согласованный гонорар. Сумма выплачивается частями, ежедневно, путем перевода денег на мой счет. Превосходно. Но тут нигде не сказано, чего вы от нас хотите.
Кайзи глубоко вздохнул и вновь коснулся рукой трости. Она раскрылась, превратилась в удобное складное кресло, в которое наш собеседник вальяжно уселся.
- Прежде всего, вам следует войти в мое положение, уяснить, кто я и что из себя представляю. Моего имени вы, разумеется, раньше не слышали, потому что до сего дня это не входило в мои планы. Я старался не привлекать к своей персоне внимания жуликов с загребущими лапами. Видите ли, ваш покорный слуга - один из самых богатых людей в галактике. - Губы его чуть тронула улыбка - несомненно, он вспомнил о своих сокровищах. - Вероятно, я еще и абсолютный чемпион среди долгожителей. В последний разя пытался сосчитать свои годы, кажется, сорок тысяч лет назад, плюс-минус тысячелетие-другое. Как вы сами, несомненно, знаете, с веками память уже не та. Я был ученым... то есть, я полагаю, что был ученым. А может быть, нанимал ученого. Иными словами, я первым в галактике получил средство для долголетия. И, разумеется, оставил его себе. А потом усовершенствовал. На сколько я выгляжу, по-вашему?
Он приподнял и повернул голову. Ни двойного подбородка. Ни "гусиных лапок" у глаз. Ни седины на висках.
- Сорок я бы, пожалуй, дала.
- Веков?
- Годков. - Вы очень любезны. Так вот, тысячелетие за тысячелетием я копил деньги, движимое и недвижимое имущество. Чтобы мой капитал неуклонно рос, хватило бы одних инвестиций под сложные проценты. Но это было бы слишком скучно, а скуку я ненавижу больше всего на свете. Чтобы не ощущать бремени прожитых лет, я охочусь за развлечениями. Чего я только не испробовал! По мере того как росло мое состояние, я покупал целые созвездия. Между прочим, сейчас, чтобы коллекция не выглядела слишком однообразной, я выторговываю спиральную галактику - вдруг да пригодится когда-нибудь. В числе моих последних приобретений - несколько черных дыр. Но, боюсь, я их скоро сбуду с рук. Скучища. Увидел одну черную дыру - считай, что увидел все.
Он достал из нагрудного кармана носовой платок, легонько дотронулся до губ, вернул на место. Не хватает последнего атома до полной молекулы, подумал я. И, поймав взгляд Анжелины, прочел в нем ту же мысль.
- Однако сейчас передо мною стоит более сложная проблема, нежели скука, и ее необходимо срочно решить. Тут не обойтись без вашей помощи.
- Три миллиона в день.
Моя подозрительность быстро уступала жадности.
- Согласен. - Он подавил зевок. - Итак, проблема в том, что меня систематически обворовывают. Некоему мошеннику или шайке мошенников удается проникать в мои банки. В каком бы краю галактики они ни находились. И успешно их обчищать. И если мне случается приобрести банк - к примеру, "Первый межзвездный банк вдов и сирот", - они обчищают его до последнего кредита. И это плохо сказывается на моих отношениях с клиентами. На миллионах клиентов с миллиардами кредитов. Как вы понимаете, в подобной ситуации любой на моем месте был бы весьма огорчен. Вы, джентльмен Джим ди Гриз, должны мобилизовать все свои нержавеющие стальные таланты, чтобы положить конец воровству и разоблачить преступников. Я открыл было рот, но Кайзи поднял трость и устало вздохнул.
- Знаю, знаю, не тратьте слов. Четыре миллиона в день, и торг окончен. О, если б вы только знали, как мне наскучил бизнес!
- Вы посвятите меня во все подробности предыдущих краж, - сказал я. - И дадите список банков, где храните деньги, а также банков, которые вам принадлежат.
- Уже сделано. Всю информацию найдете в вашем компьютере.
- Вы очень уверены в себе, не правда ли?
- О да.
- И не теряете времени даром.
- Приходится. Да и вам не грех поработать споpo - за такие-то деньги. Я из тех, кто на вопрос: "Когда надо сделать?" - всегда отвечает: "Вчера". Может быть, вас подвезти? Чтобы не теряли времени?
- Какая любезность, - процедила Анжелина. - Особенно после того, что вы сделали с нашей воздушной лодкой. И с корзиной для пикника.
- Деньги в размере стоимости поврежденного транспортного средства уже переведены на совершенно секретный, никому не известный счет в "Банке ди Наполи". И в качестве некоторой компенсации за причиненные неудобства прошу вас быть моими гостями на сегодняшнем приеме в "Зале Пепельного Света". Просто скажите метрдотелю, что счет оплатит Кайзи. Отужинаете, как никогда в жизни.
На полянку бесшумно спустился "Роллс-Ройс" на воздушной подушке. Отворилась дверца.
- Миссис ди Гриз, после вас. А можно вас звать Анжелиной? Не сочтете меня нахалом?
- О чем речь? - снисходительно улыбнулась она, изящно поднимаясь по трапу. - За те деньги, что вы заплатите моему мужу, зовите меня как хотите.

Глава 2

Кайзи держал слово. Обещанная сумма легла в "Банко ди Наполи" на мой счет. И это несмотря на то, что я считал его совершенно секретным, ни единой душе не известным. Похоже, Кайзи и в самом деле неплохо разбирался в банках и банковских операциях.
Необходимо учесть это. Я мысленно завязал узелок на память - надо подыскать новый, куда более секретный банк. А также нетрадиционный и абсолютно безопасный способ перевести все мои средства из финансового учреждения, чьими услугами я пользуюсь сейчас. Уж если Кайзи без всяких хлопот положил кредиты на мои счет, нет сомнении, что выкачать их оттуда ему тоже труда не составит.
Включая компьютер, я содрогался. Кайзи напихал в него столько информации о своих банках и банковских счетах, что из кластеров вываливались биты и байты, а с экрана сыпались пиксели.
- Тебе понадобится гораздо больше компьютерной памяти.
Анжелина хмурилась, разглядывая электронный хаос.
- Чувствую, что и компьютеров понадобится гораздо больше. Ведь нам нужен доступ не только к этим данным. Скажи, мне не изменяет память - наш дорогой сынишка Джеймс рассказывал о суперкомпьютере собственного изобретения, но я был занят другими делами и все пропустил мимо ушей?
- Удивлена, что хоть это помнишь. Ты тогда сразу уснул.
- Не сомневаюсь, в том виноваты выпивка и закуска.
- А я сомневаюсь. Ты, засыпая, бормотал что-то об идеях, которые твоим мозгам не переварить.
- Ну, виноват! Ну, каюсь. Да, ты права. Я превосходно помню этап компьютерного энтузиазма в моей юности, но те дни уже давно позади. Сейчас, видя перед собой умную машину, я интересуюсь только одним: где у нее выключатель.
- Наши компьютерные проблемы Джеймс возьмет на себя.
С такой незыблемой верой в способности человека может говорить только его родная мать.
Но эта уверенность имела под собой почву. Если бы не трудолюбие и незаурядный ум Джеймса и его брата-близнеца Боливара, наша недавняя беготня по параллельным галактикам вполне могла бы закончиться катастрофой. Тогда Анжелина побывала в раю, а я, в свою очередь, посетил ад. Или местечко, очень похожее на преисподнюю. Немало мы помучились, пока не разобрались со временем и пространством и не ухватили за хвост многоликого черта, наломавшего дров во множестве миров. Да, без помощи наших славных мальчиков мы бы не справились. И хотя не всегда нам сопутствовал успех в геройской, пусть и нерегулярной, борьбе за очищение вселенной от скверны, в тот раз все закончилось благополучно. Венцом отчаянного предприятия стала двойная свадьба. Близнецы влюбились в некую Сивиллу, лучшего агента Специального Корпуса. Она была столь же красива, сколь и умна, и это ей удалось разрубить гордиев узел проблем, которые иначе неизбежно привели бы к ревности и соперничеству. У машины профессора Койпу, с помощью которой мы скакали по вселенным, оказался любопытный побочный эффект: дублирование при переходах. Иными словами, если некто отправлялся в параллельный мир, у него или у нее появлялся двойник. То есть некто становился одним в двух лицах. Или два лица в одном. Это не очень легко усваивается, зато здорово помогает, когда двое мужчин обожают одну и ту же женщину, а она любит обоих. Сивилла, натура целеустремленная, отправилась в параллельный мир, а вернулись оттуда две Сивиллы. Вопрос, кто из них "второе я", они решили, подбросив монетку. Свадьбу мы закатили на славу. Одно удовольствие было смотреть, как Сивилла с радостью выходит замуж за Джеймса, а счастливая Сивилла отдает руку и сердце Боливару. Чем не идеальное решение труднейшей головоломки?
- Надо поговорить с Джеймсом, - сказала Анжелина. - Пускай разберется с компьютером.
- Надо - значит надо.
Я потянулся к телефону.
На унылой планете Усти-над-Лабам мы очутились не случайно. Когда Джеймс обнаружил, что Сивилла разделяет его увлечение нанотехнологией, они отправились сюда - утилизировать ноу-хау этой планеты. Время от времени они сообщали нам о своих успехах. Похоже, дело шло как по маслу, и денежки вместо того, чтобы безудержно растекаться, начали уверенно притекать. Поэтому, когда мы искали подходящее местечко для операции по увеличению капитала, выбор Усти-над-Лабам выглядел вполне оправданным.
"Будет вполне логичным, - говорила тогда Анжелина, - нанести молодым визит, а заодно провернуть новую финансовую аферу. У меня такое впечатление, что на этой планете циркулирует изрядная денежная масса".
"Так-то оно так, - добавил я, листая рекламный буклет планетарного туристического бюро, - но, если читать между строк, понятно, что планетка не Бог весть какая развеселая. На турбазах запрещены азартные игры. Хорошо, хоть алкогольные напитки не под запретом, но бьюсь об заклад: власти об этом подумывают" .
"Джим ди Гриз, ты превращаешься в старого брюзгу. Мы летим навестить нашего сына и невестку. И заработать кучу денег. Если и правда там смертная тоска, прямиком махнем на планету, где можно гульнуть на славу".
И мы перебрались на Усти-над-Лабам. Надо сказать, все оказалось не так уж плохо. Закон запрещал азартные игры, однако в подполье они цвели пышным цветом. Я с детства увлекался карточными фокусами и со временем стал неплохим каталой. Катала - это спец по карточным манипуляциям, он вполне уместен на эстраде и хорош за покерным столом. Когда мне надоела фондовая биржа, я облюбовал несколько злачных местечек, где играли по-крупному, и никогда не оставался внакладе.
Анжелина тоже не скучала. Она (как, впрочем, и я) с удовольствием посещала Джеймса и его жену.
Каждый такой визит непременно служил поводом для вечеринки. Мы праздновали мои картежные успехи в лучших ресторанах.
Если это было прекрасно, то все прочее оставляло желать лучшего. Я имею в виду наше временное пристанище - унылый мирок. Должно быть, его породила сверхновая. Литосфера была перенасыщена тяжелыми металлами, вполне пригодными для копирования компьютерных полупроводников. Я уже не говорю о широчайших полях чистого кремния, из которого изготовляются сами проводники. Недаром в Силиконовое ущелье валом валят компьютерные фабриканты, а за ними тянутся чокнутые программисты и прочая шушера, зарабатывающая свой кусок хлеба в промышленности высоких технологий.
Мы не собирались там застревать, но обнаружили, что отвратительно организованный фондовый рынок вполне годится на роль дойной коровы. И задержались. Пожалуй, даже слишком. Следует признать, Кайзи объявился весьма кстати. Нас приободрила перспектива в ближайшем будущем покинуть этот малопривлекательный мир.
- Я им позвоню.
Анжелина назвала номер.
- Соединяю, - откликнулся телефонный аппарат. Он не бросал слов на ветер - через секунду я услышал гудок.
- "Нанотехтрик". Чем можем служить? - прозвучал елейный компьютерный голос.
- Я хочу поговорить с боссом.
- Кто ее спрашивает?
- Славная девочка. - Анжелина всегда горой стояла за женские права.
- Не ее, а его. Это его отец Джеймс.
- Грррк. - Компьютер отключился.
- Папа, здравствуй, рад тебя слышать. Что-то ты давно не звонил.
- Очень давно. Столько работы - не до забав. Вот и сейчас - прежде всего о деле. Мы с Анжелиной решили кое-что расследовать, и нам нужен мощный компьютер. Желательно, величиной не с дом, не из тех машин, для которых требуется электрический кабель толщиной с твою руку.
- Ты только что описал наш "Нанотехтрик шестьдесят восемь икс". Сейчас же доставлю.
- Остаюсь в неоплатном долгу.
Я отсоединился.
Загудел дверной звонок.
- Я открою, - сказала Анжелина.
Через несколько секунд снова послышался ее голос:
- Джеймс! Какой приятный сюрприз! Входи.
Когда мой сын говорит: " Сейчас же", это означает "сейчас же".
- Твой звонок застал меня в вертолете. "Шестьдесят восьмой" был при мне, а я был совсем рядом.
Он держал в руке видавший виды кожаный чемодан. После усаживания, поцелуев и рукопожатий я подозрительно глянул на Джеймсову ношу.
- Решил попутешествовать?
- Это "Шестьдесят восемь икс", наша последняя модель.
Он положил чемодан на стол и щелкнул замками. Откинулась крышка с экраном, выскочила клавиатура. Я посмотрел на компьютер с сомнением, а сын рассмеялся.
- Это же первая действующая модель. Мы втиснули ее в чемодан, но со временем обеспечим потрясный дизайн. А для полевых испытаний чемодан - самое то.
Он любовно похлопал по обшарпанной коже.
- Превосходная работа в параллельном режиме. Процессор обращается к дистрибутивным источникам, а через них - к информации, распределенной по высокоскоростным сетям, чем достигается невероятная скорость. И практически неизмеримая. В пределах нескольких терафлопов. - Терафлоп? Что за диво? Падение на землю?
- Один терафлоп - это триллион вычислений в секунду. Так что, сам видишь, этому малышу место в высшей лиге. Немаловажно и то, что вся его память - на нанооснове. Мы изобрели и запатентовали молекулярную нанопамять. В ней ряды молекул двигаются тем или иным путем, за счет чего и осуществляется запись информации. Я продемонстрирую. Можно у тебя скопировать какую-нибудь базу данных?
- Да мне их просто девать некуда, данные эти. Посмотри в файле "КАЙЗИ".
Напевая под нос, Джеймс соединил системные блоки и нажал клавишу. Раздался треск, у меня на затылке вздыбились волосы. Джеймс посмотрел на экран и улыбнулся.
- Готово. И задействована, между прочим, всего сотая доля памяти моей машинки. Что ты хочешь сделать с этой информацией?
Я рассказал о наших приключениях в лесу и о проблемах Кайзи. Джеймс понимающе кивнул, его пальцы запорхали над клавиатурой. Когда я упомянул о сегодняшнем переводе на мой банковский счет, Джеймс улыбнулся. Услышав, с какой легкостью работодатель нашел этот счет, он задумчиво покачал головой.
- С этим придется что-то делать. Подыскать надежную кубышку для твоих кровных.
Он откинулся па спинку кресла и хрустел суставами пальцев, пока экран задумчиво вспыхивал и потрескивал.
- Я включил программу поиска, - объяснил мой сын. - Вернее, сейчас в нервной компьютерной системе действует великое множество программ. Нм придется перелопатить гору материала. Сейчас мы в межзвездной сети высматриваем каждую деталь каждого происшествия в каждом городе, где имела место кража. А также

1 Следующая страница


все подробности всех происшествий до и после того дня, когда был ограблен тот или иной банк. Потом компьютер сравнит данные. И если, к примеру, какой-нибудь космический лайнер прилетал в каждый из этих городов ровно за день до ограбления...
- То жулики, считай, у нас в руках. Найдем звездолет, найдем и преступников. - Легче сказать, чем сделать. Ведь это всего лишь условный пример. Мне кажется, найти настоящие следы будет гораздо трудней. Но давайте сначала соберем все факты, а потом попробуем их сопоставить. Пускай компьютер поработает спокойно - ему нужно время. А мы пока откупорим бутылку шампанского и обмоем вашу новую работу. И первое серьезное испытание моего "Шестьдесят восьмого икс".
Он и договорить не успел, как Анжелина внесла бутылку и бокалы. Мы тяпнули. Через секунду появилась Сивилла, и стало еще веселей. Только Джеймс, попивая шампанское, не забывал о деле.
- Папа, - спросил он, - что ты знаешь о банках?
- Что в них лежат деньги, - жизнерадостно ответил я.
- Я имею в виду нечто более конкретное. Что тебе известно о фидуциарных фондах, процентных отчислениях с оборота, кредитовании частных предприятий, краткосрочных инвестициях, казначейских векселях и сертификации вкладов?
- К счастью, ничего. Предпочитаю старый добрый чистоган.
- Согласен. Но, поскольку мы с Сивиллой организовали собственное предприятие, я был вынужден окунуть палец ноги в золотые финансовые воды и нашел их весьма многообещающими в плане прибыли. Но я в этом деле всего лишь любитель. Чтобы вывести на чистую воду жуликов такого калибра, как те, что залезли в карман к Кайзи, нам не обойтись без помощи специалиста по банковской системе.
- Я считаю, эта задачка как раз для Боливара, - сказала Сивилла.
Она прислушалась к разговору, пока Анжелина ходила за новой бутылкой шипучего вина.
У меня взлетели брови.
- Но он же далеко! Дарит свой неисчерпаемый энтузиазм лунной геологии! И во всех его подвигах рядом с ним - Сивилла. Как я полагаю, она разделяет его пристрастие к жизни на границе.
- Все верно, но твои сведения слегка устарели. Мы поддерживаем тесный контакт, и я чувствую все, что чувствует она. Ведь она - это я. И хотя Сивилла не из тех, кто жалуется на обстоятельства, я прекрасно понимаю, что многодневная жизнь в скафандре плохо сказывается на прическе. Не говоря о личной гигиене. Мы обсуждали альтернативные ситуации, которые могут сделать необходимым краткосрочный отдых от прелестей безвоздушного пространства и свободного падения. Как и я, Сивилла живо интересуется историей живописи, археологией и, что весьма кстати, банковским делом. Для меня в перерывах между заданиями Специального Корпуса фидуциарная экономика стала чем-то вроде хобби. Сюда немножко вложишь, там перехватишь контрольный пакетик акций и изымешь оборотные фонды... Как вы понимаете, исключительно развлечения ради. Но у меня прочный банковский баланс, а тут еще такое совпадение... ты заинтересовался финансами.
- Я ими всегда интересовался, - скромно возразил я.
Она рассмеялась.
- Я имею в виду интерес несколько иного рода. Скажи, если вы с Анжелиной ничего не вложили в здешнюю экономику, как вам удается получать дивиденды?
- Намек ясен.
- Возможно, это не просто совпадение. Грядущие события бросают перед собою тень. В последний раз мы с Сивиллой говорили о том, как ей недостает старой доброй игры на фондовой бирже. А также... о, неужели я посмею это сказать?! - о жизни в тысячу раз привлекательнее, чем изучение лун. Хоть чуточку другого! Уверена, если бы Боливар занялся банковскими операциями, он бы непременно увлекся. И тогда Сивилла с огромной радостью поделилась бы с ним глубокими познаниями в этой области.
- Ты веришь, что ему понравится эта идея?
- Конечно, понравится, - хором ответили Сивилла и Анжелина.
Я понял, что вторая Сивилла тоже участвует в сговоре. И Боливар, конечно, уступит. Шутка ли - один против троих? У него ни малейшего шанса.
- Я все устрою, - вызвалась Сивилла. - На одной очень гостеприимной планете Элизиум есть филиал "Банко Куэрпо Эспесиаль". Мало кому известно, что владеет и управляет этим банком Специальный Корпус. Если все решено, можем отряхнуть с наших ног пыль Усти-над-Лабам и отправиться на Элизиум. Будет настоящий семейный сбор. Там мы продолжим компьютерный поиск, а я помогу Сивилле и Боливару освоить новую профессию.
- Бедный Боливар, тяжело вздохнул Джеймс и тотчас был вынужден поднять бокал, чтобы укрыться от убийственных взглядов. Когда мы наконец связались с Боливаром и Сивиллой, на моем сыне лица не было. Но поделать он ничего не мог, разве что корчиться на крючке.
- А ведь я был так близок к прорыву в области тектонической гравиметрии и фотонной интерференции!
- Звучит восхитительно, - сказала Анжелина. Когда соберемся на Элизиуме, обязательно расскажешь во всех подробностях.
- Но не слишком распинайся, потому что за несколько недель тебе необходимо разобраться во всех деталях банковского бизнеса, - заметила Сивилла. Очевидно, она слегка жалела мужа. - И не забывай: банки - это где деньги лежат.
- Верно. - Он явно приободрился. - Чтобы довести исследования до конца, мне понадобится дополнительное финансирование. - И еще бодрее: - Мы давненько не собирались всей семьей. Нет худа без добра.
- И необезвоженная пища! - поспешила развить успех Сивилла. - А еще мы устроим бал. Так закончился мой первый день на новой работе. На следующее утро, проснувшись, я обнаружил, что Сивилла встала спозаранку и все уже готово к отлету. Билеты куплены, чемоданы уложены, компьютер озадачен, а у дверей ждет такси. Я задержался только для того, чтобы убедиться: Кайзи перевел на мой счет суточную зарплату.

***

Должен признаться, мы прекрасно проводили время. Сивилла и Сивилла до того обрадовались встрече, что остальные купались в лучах их счастья. Как мы и надеялись, банковское дело пришлось Боливару по душе. Вскоре он получил должность технического помощника директора и не собирался медлить на лестнице успеха. Искал, как бы применить новые познания к вящей выгоде нашего семейства.
Элизиум и впрямь оказался планетой блаженства, и мы с удовольствием причастились всех щедро предложенных благ. Банк располагался в экваториальном поясе. Климат там был восхитителен, и мы, разумеется, устроились в высшей степени комфортно. В теплом море было не счесть островков. Я плавал с аквалангом и скубой и чувствовал себя как дома среди разнообразных существ. В мои старческие мышцы вливалась юношеская сила. Но и о деле я не забывал. Ежедневно трудился не за страх, а за совесть и убеждался, что Кайзи платит исправно. Благодарно похлопывал компьютер, попискивающий от усердия. Он бы уже давно управился и с поисками, и с сопоставлениями, если бы не одна загвоздка - нелегко получать информацию с далеких планет.
- Пусть это тебя не беспокоит, - говорил Джеймс. - Моя программа поиска работает во всех городах нашего списка. Развлекайся, а когда все будет готово, я тебе сообщу.
Уговаривать меня не было нужды. Как ни приятно нырять со скубой, куда больше меня привлекал суровый континент у Северного полюса. С зубчатыми гребнями, острыми горными вершинами и бескрайними снегами. Настоящий рай для лыжника. Мои мышцы уже гудели от избытка сил. Мы с Анжелиной наслаждались каждой секундой вынужденного простоя. И все же самым приятным было просыпаться утром и проверять банковский баланс. С каждым днем сумма на моем счету увеличивалась на четыре миллиона. Этот вклад Боливар по теоретически не обнаружимому пути переводил в далекий и в высшей степени секретный банк.
Но любой простой рано или поздно заканчивается. Получив от Джеймса весточку, что компьютер наконец-то получил желанную информацию, мы сдали лыжи на базу и вернулись первым же авиарейсом. И встретились вчетвером поутру за семейным завтраком.
- Вот это уже больше похоже на дело, - заявил я, выходя на балкон и закуривая сигару.
И как раз в этот момент раздался звонок компьютера, замигала красная лампочка и из вентиляционного отверстия в корпусе повалил дым.
Джеймс оторвал взгляд от тарелки и положил вилку и нож.
- Вот и результаты. Наконец-то. Все-таки долго.
- Три недели, - сказал я. - Разве это долго?
- Для такой машины - да. Ладно, посмотрим, что тут у нас.
Он сел за клавиатуру и набрал команду. Поморщился, пальцы быстрее застучали по клавишам. Наконец он откинулся на спинку кресла, тяжело вздохнул и нажал на кнопку. Принтер щелкнул, выдал лист бумаги.
- Ответ. - Джеймс помахал листом.
- Какой? - спросила Анжелина.
- Странноватый. Из всех событий - будь то прибытия и отправления, преступления и наказания, случайности и неслучайности, рождения и смерти - из всего, что произошло на всех фигурирующих планетах в дни ограблений банков, из всей этой горы вероятностей компьютер вычленил один-единственный элемент.
- Говори! - приказал я, и все остальные дружно кивнули.
- Скажу. В городе был цирк.
- Джеймс, хватит нас разыгрывать, - с холодком заметила Анжелина.
- Что ты, дорогая матушка, я вас не разыгрываю. Это правда, только правда, и ничего, кроме правды.
- Везде один и тот же цирк?
- Нет. Я сначала тоже так подумал. Множество цирковых трупп.
- Но у них есть что-то общее? - спросил я.
- Папа, холодный скальпель твоей логики режет глубоко. Похоже, все эти труппы в дни ограблений показывали один и тот же номер.
В комнате воцарилась гробовая тишина, было слышно, как в воздухе сталкиваются пылинки.
- На планете, где совершалось преступление, обязательно присутствовала некая личность по имени Пьюссанто с кичливым титулом первого силача галактики.
- Известно, где он сейчас?
- Нет. Где-то отдыхает. Но я знаю, где он объявится примерно через месяц. В одном из городов скоро откроет сезон "Большой Бигтоп" <Вот еще одно подтверждение тому, что визит Гарри Гаррисона в Россию в мае 1998 года не мог не оставить яркий след в его творчестве. Если "Бигтоп" это традиционное название цирка в англоязычных странах (сравн. наш "Шапито"), то слово Bolshoy (так в оригинале) пришло понятно откуда. Автор и раньше питал здоровый интерес к гиперборейской культуре. Но тогда его русские персонажи носили архетипические фамилии Онегин, Капустин и т. п., звякали шпорами на борту космических дредноутов и лихо цедили через бороду водку из горлышка или курили сигареты "papirossi", а теперь мы на каждом шагу замечаем более тонкие аллюзии. Пускай кому-то это покажется сметным или наивным, но мне лестно.>. Пьюссанто участвует в программе.
- И же где этот город?
- На далекой планете, я о ней никогда не слыхал. Она на том конце галактики, и у нее непривлекательное имя Феторр. Название города столь же неблагозвучно: Феторрскория.
Я поднялся на ноги и оставил окурок умирать в пепельнице.
- Собираемся.
- Блеск.
Анжелина вовсе так не считала, судя по презрению в голосе.
- Конечно, согласился я, вновь усаживаясь. - Вы хотите спросить, чем мы займемся, когда окажемся там. Что ж, отвечу. Вы будете сидеть тихо, а я - выполнять план "А".
- Что еще за план?
- Поступлю в цирковую труппу. Сидя среди публики, мы ничего не узнаем. И пока я буду блистать на арене, вы сделаете все остальное. Джеймс и Сивилла!
Кажется, я слышу, как вас тихим свистом зовет любимая нанотехнология.
- Да, папа. Это очень веселая планета, но даже лучший отпуск когда-нибудь кончается. Ты берешься за дело, и я чувствую, мы должны последовать твоему примеру. Но, хотя мы и возвращаемся, канал связи будет открыт, и ты мгновенно нас найдешь, если потребуется помощь.
- Весьма признателен. Боливар, тебя еще не кличет романтика звезд?
- Кличет, но пока не очень громко. Оказывается, финансовые операции - это довольно занятно. Хочу узнать как можно больше, а потом наварить деньжат. Устрою, так сказать, экзамен самому себе. А еще хочу, когда понадобится, прийти тебе на помощь. Вернуться в космос мы с Сивиллой всегда успеем.
- Коли так, за работу!
Я снова вскочил на ноги и больше уже не садился.

Глава 3

- И какими же талантами ты сразишь наповал хозяев цирка, когда пойдешь наниматься в труппу? - поинтересовалась Анжелина. - Что тебе ближе всего? Акробатика?
- Не совсем. Хотя смог и акробатом, если б захотел.
- Ну, в этом не сомневаюсь. Несмотря на...
- Несмотря на почтенный возраст, ты хочешь сказать? - перебил я скрипучим стариковским голосом. После чего подпрыгнул и успел до приземления пятикратно ударить пяткой о пятку.
Анжелина восхищенно зааплодировала.
- Думаю, для меня найдется работенка полегче. - Я достал из кармана пять монет и погонял их между пальцами. - Фокусы. Всегда ими увлекался. Особенно карточными. Я буду каталой.
- Каталой? Я считала, так называют карточных шулеров. - Ошибаешься. Катала - термин фокусников, определяет одно из направлений этой профессии. Сейчас покажу.
Я снял с полки запечатанную колоду карт, сорвал упаковку. Веером разложил карты на столе, собрал, лихо перетасовал и снова пустил веером, рубашками кверху.
- А теперь выбери карту. Любую. Вот так. Посмотри. Отлично.
Я смахнул карты в ладонь и снова разложил.
- Верни ее в колоду.
Когда Анжелина это сделала, я хорошенько перетасовал карты и разложил лицом вверх.
- Будь любезна, покажи ту, которую выбрала.
Она посмотрела на карты, затем на меня и снова - внимательно - на карты.
- Ее здесь нет.
- Уверена?
- Конечно, уверена.
- Король пик?
- Да! Но как ты узнал?
- Чего проще! Я вижу эту карту через карман твоей юбки.
Я вытянул пикового короля и вручил ей. Она ахнула:
- Это он! Да ты и правда фокусник! И столько лет скрывал! Я думала, в карты ты умеешь только жульничать.
Я поклонился, принимая комплимент.
- Фокусы только с виду похожи на волшебство. Но это дело непростое. Прежде всего надо отвлечь внимание, чтобы ты смотрела туда, куда мне нужно. Потом я заставляю...
- Заставляешь? Меня? Никогда!
- Это, опять же, профессиональный термин. То есть я добиваюсь, чтобы ты взяла именно ту карту, которую нужно. Потом я смотрю, как ты возвращаешь ее в колоду, и отмечаю эту карту ногтем мизинца. Но ты этого не видишь, так как карты обращены рубашкой к тебе. А тасуя колоду, я извлекаю карту и прячу в ладони. И опускаю ее в твой карман.
- Но я этого не заметила!
- И не должна была заметить. Остается только достать карту из кармана. Опля! Дело в шляпе. Однако на сцене одних манипуляций с картами, конечно, будет недостаточно. Как любитель я неплох, но пора идти в профи.
- Мысль здравая, - сказала Анжелина. - Тем паче что ты показал себя настоящим профессиональным фокусником, когда в последний раз очищал банк. - Она улыбнулась и восторженно хлопнула в ладоши. - А я буду твоей прекрасной ассистенткой. Какая женщина не мечтает об артистической карьере? Носить прелестные, потрясающие костюмы!
- Я об этом думаю. Очень серьезно думаю. А еще - о том, что пора получше изучить мое новое поприще.
Увы, это оказалось не так-то просто. Испокон веков фокусники не отличались разговорчивостью, когда дело касалось секретов мастерства. Держали их за семью печатями, под семью замками. И хотя я прошерстил миллиарды банков данных, стоящей информации удалось собрать очень мало. Так, карточные проделки, исчезающие кролики и прочие пустяки. И возникло нехорошее и стойкое предчувствие, что в "Большом Бигтопе" меня поднимут на смех, если я явлюсь с таким убогим репертуаром.
Я рявкнул компьютеру: "Отключись", - а затем прорычал:
- Ну, ничего. На худой конец остается акробатика.
- Не отчаивайся.
Анжелина наполнила мой бокал алкогольсодержащим средством от отчаяния. Я глотнул и благодарно улыбнулся своей верной боевой подруге.
- Ты права. Не к чему тревожиться, лучше напрячь старые мозговые клетки. Если бы профессия фокусника была такой простой, мы бы сидели по уши в факирах. А дело обстоит совсем иначе. Но по телику постоянно показывают фокусников, и я, глядя на них, благоговею. Каким удается то, что они делают? Вернее, как они научились этому? Не по книгам и не по компьютерным программам, я проверял. Но ведь научились! Как?
- Ты хочешь спросить, у кого, не правда ли?
- Хочу, хочу! - воскликнул я, вскакивая на ноги и тыча пальцем вверх. - Они перенимают тайны друг у друга. У каждого мага должен быть подмастерье. Вот кем я стану.
Я повернулся к давно уже привычному чемодану с "Нанотехтриком68Х".
- Мой верный компьютер, проснись!
- О великий, слушаю и повинуюсь.
Анжелина приподняла изящную бровь.
- Ты сделал из него электронного раба?
- А почему бы и нет? Чем бы мое старое эго ни тешилось, лишь бы не плакало. - Я снова обратился к чемодану: - Фокусники. Лучшие фокусники. Фокусники, знаменитые на всю галактику. Всех найти, составить список.
Я и договорить не успел, а из компьютера с тихим шелестом полезла распечатка. Всего-навсего шесть пунктов. Узкий круг избранных, ничего не скажешь.

***

Я добрый час убил на подготовку неотразимой рекламы, перечислил свои многообразные и убедительные дарования и выразил желание поступить в ученики к волшебнику сцены. Разумеется, главной приманкой была моя готовность платить за обучение огромные деньжищи. Когда послание отправилось в электронный вакуум, я осушил бокал и навострил ухо. Да, я не ошибся - желудок укоризненно урчал.
- Пора обедать, - проурчал, вторя ему, я. - Предлагаю сделать это в самом шикарном и чудовищно дорогом ресторане, а тем временем, надеюсь, кто-нибудь клюнет на мой крючок. И мы, возвратясь, узнаем, кого судьба прочит мне в наставники.
Мы пообедали шикарно и чудовищно дорого, и в тот момент, когда я дал знак официанту принести счет, появилась Сивилла. Да, это была Сивилла, потому что Сивилла, ее "второе я", вместе с Джеймсом вернулась на Усти-над-Лабам к работе над совместным компьютерным проектом.
- Поесть? - предложил я. - Или выпить?
- Нет, спасибо. Ну, может, крошку пирожного и каплю вина. Благодарю. - Она глотнула вина и улыбнулась.
- Урвала несколько минут - поговорить, пока Боливар на заседании совета директоров только что созданного нами частного банка "Кредитный ручеек". Мы решили поиграть с инвестициями.
- С инвестициями? Может, и мне попробовать? Надо же куда-то пристроить деньги Кайзи.
- Те же самые слова произнес Боливар. Вдобавок он неуверен, что твой сверхсекретный счет абсолютно надежен, и потому перевел все твои деньги сюда, чтобы лежали под его присмотром.
- Как любезно с его стороны!
- А также чтобы профинансировать учреждение "Кредитного ручейка".
Пожалуй, даже слишком любезно, подумал я. Но вслух этого не сказал. Я был уверен: Боливар знает, что делает.
- Еще вина?
Я наполнил бокалы. Мы выпили.
- Ведь ты не для того пришла, чтобы говорить о банках, - сказала Анжелина.
- Верно. Пока Боливар увлеченно Делает деньги, я думаю о новой карьере Джима. В Специальном Корпусе у меня есть связи, и я разузнала кое-что о цирках. Просмотрела самые популярные программы, и одна показалась мне очень интересной. Называется "Чудовищное шоу Гара Гуйля. Всегалактическое уродство".
- На мой взгляд, не слишком заманчивое название, - заметила Анжелина. - Вдобавок такие вещи, кажется, противозаконны.
- Я тоже так подумала, а потому провела через Специальный Корпус осторожное расследование. Нет, все совершенно легально и интересно...
Во мне проснулось любопытство:
- Интересно? В каком отношении?
- Боюсь, тебе придется выяснить самому. На сегодняшний день это все, что я раскопала. Ну, разве что еще одна мелочь: по мнению Специального Корпуса, Гар Гуйль заслуживает доверия. Если еще что-нибудь узнаю, непременно сообщу. Как продвигается освоение твоего ремесла?
- Это будет ясно, как только я получу ответы на несколько вопросов. У меня такое чувство, будто впереди - совершенно неизведанный путь.
- Желаю удачи. - Она гляну дана часы, коснулась губ салфеткой. - Боливар, наверное, уже освободился, я должна лететь. Пока.
И она упорхнула на крыльях энтузиазма.
Мы расплатились и вернулись, сытые, в номер. Мне не терпелось узнать, кто польстился на мои денежки.
Никто! Ровным счетом никто!
Не лучшим образом дело обстояло и на другой день. Мои рекламные листки канули в межзвездную пустоту. Вот тебе и фокус! А потом звякнул колокольчик электронный почты, и я, исполненный восторга, подхватил лист с лотка.
Через секунду клочки полетели на пол. Сопровождаемые трехэтажной бранью на эсперанто:
- Fiegulo! Bastardego! Ekskrementkapo!
- Похоже, ты не слишком доволен результатом, - констатировала Анжелина.
Отвечать пришлось сквозь скрежещущие зубы:
- В жизни мне так не плевали в душу. Не просто отказ, еще и насмешки, унижение, оскорбление, хамство...
- И все прочее. Видать, и правда свою науку фокусники держат в строжайшем секрете. Каков будет твой следующий шаг?
- Спроси что-нибудь полегче, - проворчал я, нервно расхаживая по комнате. Чего стоило не рычать и не крушить мебель! - Проклятье! Ни один знаменитый фокусник не захотел взять меня в ученики!
- Тогда почему бы не обратиться к незнаменитым?
- Не пойдет. Мне нужны только лучшие.
- Может, все лучшие вымерли? Впрочем, если они действительно были лучшими, то сумеют, наверное, поговорить с тобой из могилы.
- Без шуток! Дело серьезное!
И тут я застыл как вкопанный. Меня осенило. Не живые, не мертвые... Но... отошедшие от дел! Мой верный чемодан ждал только команды. Новый список состоял лишь из двух имен. Обладатель первого находился во многих световых годах от нас. Затем мой дрожащий палец указал на адрес второго:
- Вышел на пенсию и живет в "Счастливых Гектарах", доме престарелых артистов. Мне это нравится!
- А ты знаешь, где они, эти "Счастливые Гектары"?
- Конечно! На Элизиуме слышал. Ничего удивительного - эта планета развлечений обслуживает тьму-тьмущую звездных систем. Ну что, звоним в "Самокат напрокат"? Заказываем транспорт?
- А то как же! Жду не дождусь встречи с Великим Гриссини. А пока ты будешь звонить, я распечатаю его послужной список.

***

Через несколько часов мы подкатили к воротам "Счастливых Гектаров". Они располагались под аркой с вывеской из мигающих лампочек: "Дом звезд". Мы пересекли шикарный сад, где пожилые люди прогуливались по дорожкам или сидели в тенистых' беседках, где трудились на клумбах робосадовники, где циркулировали роболакеи с чаем, сандвичами и пирожными. У некоторых на подносах я заметил запотевшие бокалы. Анжелина перехватила мой взгляд и укоризненно покачала головой.
- Джим, рано заливать зенки. Сначала найдем фокусника.
Дама за стойкой бюро обслуживания, обладательница элегантного платья и изысканной прически, была сама обходительность.
- Великий Гриссини? Конечно, он проживает у нас. Ну-ка посмотрим...
Она перебирала ключи, а я ломал голову: где же я ее раньте видел? В таких ситуациях у Анжелины мозги работали гораздо быстрее.
- Да вы же Хеди Ластарр! Подумать только, я вас видела в "Планете страсти". Какое это было удовольствие - словами не передать!
- Неужто поклонница? - проворковала Хеди, приглаживая стильные седые локоны. - Как мило с вашей стороны. Мало кто в наши дни помнит старое доброе объемное телевидение.
- Кто забыл, тот очень много потерял. Старое кино - не то что нынешняя мура.
- Всем сердцем согласна. Ага! Великий Гриссини - в западном саду. Ступайте за служителем, он вас проводит. И не забудьте: мы освобождены от уплаты налогов. - Она деликатно указала на ящик для пожертвований с надписью красивыми узорными буквами: "Подавать бедным никогда не вредно". Я затолкал в щель несколько кредитов, и Хеди Ластарр просияла. Затем робот голубой окраски вывел нас в сад.
- Вот человек, которого вы ищете, - указал он на сидящего под зонтиком мужчину и покатил восвояси.
Великий Гриссини вовсе не выглядел исполином. Кожа да кости, бледный как смерть, парик смахивает на старую швабру. Нас экс-факир встретил подозрительным взглядом. Я вспомнил, как реагировали (и не реагировали) фокусники на мои попытки сближения. Ершистый народ. Не стоит повторять ошибки. Пока Анжелина везла меня в "Счастливые Гектары", я ознакомился с биографией Гриссини и решил не излагать свою фальшивую "легенду". Тут нужен деликатный подход.
- Позвольте спросить, имею ли я честь обращаться к Паскуале Гриссини, известному всей галактике как Великий Гриссини?
Невнятный горловой звук мог означать все, что угодно. Я попытался изобразить располагающую улыбку и представил себя и Анжелину. Гриссини не дослушал до конца:
- Тяпнуть хотите?
- Ода, конечно. Вы очень любезны.
Он снова булькнул горлом - на этот раз оживленнее - и нажал на столе перед собой кнопку. Когда он отводил большой палец, я увидел на ногте рисунок - стилизованный бокал для коктейлей. Что ж, вполне красноречиво.
Приехал робот - ящик на колесах. Ящик обладал руками и был увенчан головой мужского манекена.
- Чего изволите? - спросила эта штуковина. - Сегодня наш фирменный напиток - Цубенельгенубийский чай со льдом. Сто пятьдесят градусов. - Мне двойную!
Великий Гриссини с заметным воодушевлением подался вперед.
Мы с Анжелиной тоже заказали фирменный.
Внутри у робота погудело, затем откинулась крышка люка и показался поднос с охлажденным напитком. За прозрачной перегородкой!
- Это стоит двадцать два кредита, - сообщил робот. - Только наликом. - И широко раскрыл рот, показывая прорезь для денег на месте языка.
Я покосился на Гриссини. Тот уподобился мраморной статуе. Стало быть, мой ход.
Я шпиговал робота монетами, пока вмонтированный в него рожок не исполнил краткий туш. Перегородка скрылась, механические руки водрузили поднос на стол.
- А еще - прожаренных крендельков из морских водорослей, - потребовал наш новый друг, улыбаясь одними глазами.
Я с удовольствием расплатился. А когда Великий Гриссини присосался к стакану с токсичным чаем, я ударил по самым ярким параграфам его карьеры:
- Ваш "Исчезающий бойспраут" - подлинная вершина циркового искусства. Настоящий мальчик поднимался по канату на глазах у публики, а затем мгновенно пропадал. Вам известно, что этому фокусу посвящены две книги? И оба автора утверждали, что знают, в чем тут хитрость.
- Они и правда знали?
- Нет. Во всей галактике ваша тайна - до сих пор тайна. И она жива в памяти благодарных зрителей.
- Да, им этот номер нравился.
Он покивал, но несильно, чтобы губы не оторвались от стакана.
- Но больше всего, насколько мне известно, завсегдатаев цирка восхищал "Исчезающий свинобраз". Прямо на глазах у зрителей огромная свирепая тварь просто-напросто дематериализовалась. О да, это было поистине чудо! Цирковое искусство в неоплатном долгу у Великого Гриссини, в галактике несть числа его почитателям, и он никогда не познает забвение.
- Дерьмо свинобразье! - рявкнул он, подавая наконец признаки жизни. - Если бы меня помнили, я бы не ушел с арены, не страдал бы от жажды на солнцепеке, не жил бы одними воспоминаниями!
У него на миг увлажнились глаза. Он осушил бокал, отодвинул, посидел с опущенной головой, жалея себя, а затем протянул к роботу руку с посудиной. И молчал, пока она не наполнилась. Изрядный глоток вернул ему самообладание.
- Когда ты стар, публика за тебя гроша ломаного не даст. Не дадут и продюсеры. Молодых фокусников со свежими номерами - пруд пруди. Вот я и ушел, не дожидаясь пинка под зад. И увяз в этой выгребной яме, чей девиз "Живи, пока не сдохнешь". Подписал контракт и получил обещанные стол и кров. Да вот незадача - не прочел набранный петитом текст. Самоуверенный я тогда был, самоуверенный и глупый. Положился на своего хитрозадого адвоката, а когда хватился, было уже слишком поздно. Он впал в маразм, и теперь с него взятки гладки. Представляете, этот олух устроил меня сюда, даже не заглянув в контракт! Даже не заметив, что меня брались обеспечивать лишь самым необходимым! Обещали кормить, но не вкусно. Обещали стелить, но не мягко. Захочешь еще чего-нибудь - плати. Разумеется, адвокаты забыли об этом предупредить.
Он с шумом высосал последние капли, и я азартно нажал кнопку на столе. На этот раз улыбка на моем лице была совершенно непринужденной. Что плохо для него, то хорошо для меня.
- Запомните сегодняшний день, - сказал я. - Поскольку это первый из дней, которые вам суждено провести в холе и неге. Подумайте о лучших яствах, какие только можно вообразить. Подумайте о

Предыдущая страница 2 Следущая страница


холодильнике, где никогда не иссякнет выпивка.
- Чего ради я должен обо всем этом думать?
В нем мгновенно проснулась подозрительность. Впрочем, она не помешала сцапать бокал коктейля, едва тот появился на столе.
- А того ради, что все это вы получите. Плюс лучшие гериатрические процедуры. К чему вам столько морщин? Все это мы гарантируем, как и то, что ваши замечательные чудеса снова украсят звездные арены и принесут вам известность.
- Какие арены? Какая известность? Да из меня песок сыплется.
- Не волнуйтесь, вам не придется ударить пальцем о палец. Но вы будете почивать на лаврах, зная, что ваш ученик упрочивает благородную традицию...
- Нет у меня ученика. Всегда в одиночку работал.
- С этого дня будет. Договорились?
- Нет. Мои фокусы - это мои фокусы. Ни с кем не делюсь!
- Речь идет не о дележе, а о преемственности. - Я придвинул к нему полный до краев бокал. - Вы меня научите всему, что знаете, а я никому ничего не раскрою.
- Даже мне, - подхватила Анжелина. - Конечно, за исключением тех номеров, в которых мне предстоит ассистировать. Как это будет прекрасно! Она погладила его по запястью и получила в награду безрадостную улыбку.
- А ведь неплохо было бы еще разок выйти на сцену. Подержите меня за руку, детка... - Вдруг он нахмурился. - Не согласен. Уйду в могилу я, уйдут и мои тайны. Меня не подкупите.
- Да я и не пытаюсь вас подкупить! - воскликнул я с жаром, который свидетельствовал как раз об обратном. - Но искусство не должно умереть вместе с вами. Как же без него обойдутся тысячи еще не родившихся зрителей?
На мой взгляд, это прозвучало неубедительно. Должно быть, спиртное затуманило мозги. Убийственная штука этот Цубе... небе... Тьфу, не выговорить.
- Я объясню, что пытается сказать мой муж. - Похоже, из нас троих только Анжелина осталась сравнительно трезвой. - Он до такой степени восхищен достижениями Великого Гриссини, что решил сделать его счастливым до конца дней. И если вы поделитесь своими секретами, он свое обещание сдержит. Для него - карьера. Для вас - счастливые годы. Вот и решайте.
- Ну... - промямлил он, и я понял, что этот бой мы выиграли.

***

Мы сняли дом неподалеку от "Счастливых Гектаров". Каждое утро Великого Гриссини привозил лимузин. День ото дня он выглядел все лучше - хорошее питание, в меру выпивки плюс чудодейственные гериатрические процедуры делали свое дело. Казалось, он и в росте прибавил, когда ради нас взялся за старое.
Мы заказали столь же дорогую, сколь и удивительную аппаратуру, и, пока дожидались ее, Великий Гриссини преподавал мне азы мастерства.
- Отвлекать, отвлекать и еще раз отвлекать! Накрепко зарубите себе на носу эти три волшебных слова. Не забывайте: публика хочет, чтобы ее надули. Пока она смотрит сюда, вы манипулируете здесь..
"Сюда" - это его поднятая белая рука, выхватившая из пустоты припрятанную в ладони монетку. "Здесь" был цилиндр, секунду назад пустой, а теперь таящий в себе белого грызуна, которого факир миг спустя вытащил за длинные уши. Меня он надул безупречно. Я и не заметил, как он достал зверушку из подвешенного под столом мешка, а затем, прикрывая ее собой, сунул в шляпу. Когда он продемонстрировал все медленно и открыто, фокус показался донельзя примитивным. Гриссини угадал мою мысль и улыбнулся.
- Конечно, когда объясняешь, в чем секрет, зритель разочаровывается. Думает: до чего же просто, как это я не заметил? Вот почему фокусник никогда не раскрывает своих тайн. Разоблачить его - все равно что лишить невинности. Он должен верить в волшебство, хоть и знает назубок рецепты своей кухни, и внушать эту веру публике. Не пренебрегайте сим правилом, и вам отплатят любовью. Скажете, в мире нет волшебства? Сделайте так, чтобы оно появилось, и вас будут носить на руках. А теперь исполните все, что я показал. Не торопитесь. Вот так, уже лучше... хоть и не слишком.
В дверь постучала Анжелина, я открыл.
- Доставка. Огромный ящик от "Просперо электроникс" .
- Ага! - Гриссини возбужденно потер ладони. - Очень скоро мы воссоздадим потрясающее чудо - "Исчезновение свинобраза"!

Глава 4

Этот дом мы сняли еще и по той причине, что в нем была огромная гостиная. Когда мы убрали всю мебель и забили ею гараж, гостиная стала нашим театром. Ее разгородили занавесами, раздвигавшимися и сдвигавшимися от одного нажатия на кнопку. Мы с Анжелиной, сидя в кресле перед сценой, служили благодарной публикой. И смотрели, как техники под руководством Гриссини готовят аппаратуру к "Исчезновению свинобраза".
Все выглядело довольно просто. На сцене перед задним занавесом возвели двустенную клетку из металлических брусьев. В плане она образовывала треугольник. Одна сторона - занавес, две другие - металлические решетки.
Нас Гриссини удостоил вниманием лишь после того, как техники получили щедрый магарыч и разрешение отправляться восвояси.
- Для фокуса все готово, - объявил он. - Дело только за свинобразом.
- Это довольно хлопотно, - сказал я. - А нельзя ли при демонстрации использовать другое существо?
Он поразмыслил, затем указал на Анжелину.
- Конечно, большое и грозное животное чрезвычайно усугубляет эффект. Но в целях демонстрации сгодится и она. Прошу, дорогая.
Гриссини и мою жену скрыл занавес, а через минуту я увидел их в клетке.
- Вы должны стоять совершенно неподвижно, - предупредил он. - Что бы ни происходило, не двигайтесь. Понятно?
- Вполне. Я буду как статуя.
- Хорошо. Когда я делаю фокус по всем правилам, свинобраз скован цепями и не шевелится. Итак, начинаем.
Он скрылся за занавесом. Анжелина сложив руки на груди, терпеливо ждала, когда Великий Гриссини выйдет на сцену и поклонится публике, то есть мне. Я ответил бурными и продолжительными аплодисментами.
- Леди и джентльмены, - заполнил гостиную его усиленный электроникой голос, - вы только что видели, как униформисты заключили опасного свинобраза... простите, очаровательную леди в эту клетку. Она изготовлена из несокрушимых стальных брусьев. - Гриссини постучал волшебной палочкой с металлическим наконечником по прутьям решетки. Они звякнули, как и полагается несокрушимым стальным. - Вы видите крепкие замки и цепи, которые удерживают на месте огромного зверя. - Замки и цепи присутствовали, чего нельзя сказать о свинобразе. - Бежать из этой клетки невозможно.. ну, разве что с помощью волшебства. Волшебства, которое вас изумит и поразит. Держитесь за стулья!
Громом раскатилась дробь невидимых барабанов и оборвалась на последнем крещендо. В тот же миг на клетку упал черный покров. Он висел одну-единственную секунду, потом Гриссини сдернул его.
- Анжелина! - вскричал я.
Она исчезла. Клетка была пуста. Я вскочил и ринулся вперед.
- Спокойствие! - громовым голосом рявкнул Гриссини. Я остановился и сел. - Это же всего-навсего фокус.
Почему же с меня ручьями льется пот?
Пока факир уходил за занавес, мне огромного труда стоило усидеть на месте.
Он появился, ведя под руку Анжелину. Оставаться в кресле я уже не мог, подбежал к ней и заключил в объятия.
- Что произошло? - спросил я.
- Не знаю. Кругом; было совершенно темно, пока не появился мистер Гриссини н не вывел меня. А ты что видел?
- Ничего. На мгновение упал покров, и ты исчезла.
- А мне не казалось, что я исчезла. Или что меня передвигали. Вообще ничего не заметила, кроме темноты. - Она посмотрела на улыбающегося фокусника. - Что вы сделали?
Он поклонился и картинно раскинул руки.
- С удовольствием расскажу, поскольку вы собираетесь участвовать в этом представлении. - Улыбка стала еще шире, и он театрально ткнул пальцем вверх. - Все благодаря зеркалам.
Боюсь, в ту минуту мы с Анжелиной были способны только на то, чтобы показать Великому Гриссини наши миндалины.
Он велел нам посмотреть на металлическую решетку в упор.
- Сейчас все произойдет открыто, без черного покрова. Смотрите внимательно. Абракадабра!
Мгновенно и бесшумно промежутки между брусьями превратились в зеркала. Мы с женой изумленно переглянулись. Фокусник счастливо рассмеялся.
- В брусьях скрыты зеркальные полоски. Выдвигаются по сигналу радиопередатчика. Зрителям клетка кажется пустой, поскольку они смотрят на отраженный в зеркалах голубой занавес. И пока они сидят, разинув рты, ассистенты уводят свинобраза, зеркала исчезают, и на этот раз клетка действительно пуста. Не правда ли, просто и в высшей степени эффектно?
- Разит наповал, - кивнул я.
- Совершенно с вами согласен, - заметил Кайзи, отворяя лично мною запертую дверь и входя в гостиную. - Джим, вы потратили кучу моих денег, и у меня возникло вполне естественное желание посмотреть, чем вы тут занимаетесь. Я читаю ваши ежедневные отчеты и, разумеется, отчеты моих агентов. Вы уверены, что цирк имеет отношение к кражам?
- Компьютерные программы не лгут. Мы составили перечень краж. Я дал компьютерам задание изучить и сопоставить малейшие детали всех преступлений. Мы прочесали файлы новостей, тщательно проанализировали расписания космопортов и аэропортов. Встречались довольно похожие эпизоды. Из горы данных, которую мы добыли и проанализировали, удалось извлечь только одно обстоятельство, связанное со всеми преступлениями. В каждом городе выступала цирковая труппа. То есть труппы были разные, но на манеже обязательно появлялся некий силач по имени Пьюссанто.
Пришел черед Великого Гриссини таращиться на нас, изумленно раскрыв рот.
- Пора сделать антракт. - Анжелина вежливо взяла его под руку и увела со сцены. - А заодно и горло промочить.
- Мысль здравая. - Кайзи уселся в кресло и пригладил мягкий мех утреннего костюма. - И все же она не решает главной проблемы: я трачу большие деньги и жду утешительных результатов. Если уж на то пошло, я готов вас материально стимулировать. То есть придержу ежедневные выплаты, пока вы не войдете в контакт с подозреваемым силачом.
- Вы не посмеете!
- Помилуйте, отчего же? Статья шестая, восемнадцатый параграф нашего договора.
- Что-то я не припоминаю такого параграфа. - У меня перед глазами живо встала горестная картинка: крылатые банкноты улетают в ночную мглу.
- Припомните, если повнимательнее прочтете документ, на котором стоит ваша подпись. Копия контракта при вас?
- Нет. Она в банке.
- Разумная предосторожность. Ничего, я прихватил свою - подумал, вдруг вам захочется взглянуть.
Он достал из мехового бумажника документ - на сей раз не шедевр полиграфии, а обычную принтерную распечатку. Я пробежал текст глазами и победоносно воздел копию контракта над головой.
- Я прав! В шестой статье всего семнадцать параграфов!
- Да неужели? - Кайзи выглядел сбитым с толку. Но тут он склонился над бумагой и ткнул пальцем в конец семнадцатого параграфа. - А на это что скажете?
Я заморгал.
- Похоже на чернильную кляксу.
- Внешность обманчива. - Он достал из саквояжа медную трубу и вручил мне. - Поглядите в микроскоп.
Я поглядел. Все равно обыкновенная клякса.
- Это потому, что он настроен на четырехкратное увеличение. Поставьте-ка на четыреста.
Я нашел регулировочное колесико, покрутил и снова посмотрел. Клякса превратилась в текст, в восемнадцатый параграф. Меня надули.
- Не отчаивайтесь, - посоветовал Кайзи. - Просто работайте энергичнее, и все будет хорошо. Вдохновитесь мыслью о кругленькой сумме, которая накапливается на вашем депоненте.
- Уже вдохновился. И уже работаю. Энергично. Мой агент связался с "Большим Бигтопом" и подписал контракты. Скоро я поступлю в труппу. Как раз накануне премьеры на Феторре.
В голосе моем звучала роковая решимость. Кайзи ни к чему знать, что я освоил еще не все заявленные фокусы. А также что здесь, на развлекательной планете, нет ни одной свинобразьей фермы. К тому же факт остается фактом: до сих пор Кайзи был добрым и щедрым работодателем, и мне не хотелось его разочаровывать. Пусть даже это требовало некоторой скупости по части правды.
Короче говоря, если он оказался способен натянуть нос старине ди Гризу, то и старина ди Гриз вправе кое-что оставить в загашнике.
- Позаботьтесь о том, чтобы не опоздать к открытию сезона, - сказал Кайзи. - Ради нашей обоюдной выгоды. Увидимся на премьере.
Он удалился так же внезапно, как пришел, а я огляделся в поисках Анжелины. Как там насчет упомянутого ею возлияния?
Анжелина и Гриссини сидели и болтали в саду, в крытом портике. Я подошел и скорее с вожделением, чем с простой благосклонностью устремил взор на полный до краев запотевший бокал. Он поджидал меня. Одним глотком расправясь с его содержимым, я сказал:
- Бальзам на мои раны!
Анжелина вопросительно подняла изящные брови.
- Похоже, кого-то из нас вдруг разобрала жажда. Проблема с Кайзи?
- Так уж и проблема... Хотя радоваться особенно нечему. Ты ведь знаешь, в последние дни он мне подбрасывал деньжат. Похоже, чернильная клякса на контракте позволяет Кайзи приостанавливать выплаты, когда ему этого захочется. И вот - захотелось. Но он обещал возобновить отчисления, как только мы поступим в цирк.
- Клякса? - удивилась Анжелина.
- Только для невооруженного глаза. Под лупой она превращается в кошмарный параграф.
- Значит, тем важнее то, о чем мы говорили, пока ты беседовал с Кайзи. Я имею в виду сроки.
- Подготовиться полностью все равно не успеете. - Гриссини поднес бокал ко рту и глубоко вздохнул. - Схватываете вы на лету, но этого недостаточно.
Я потупился и постарался выглядеть в глазах маэстро скромным.
- Я позабочусь о том, чтобы в вашем репертуаре было достаточно фокусов и трюков. Но все же "Исчезающего бойспраута" вам не осилить.
- Но как же без него? Это ваш коронный номер! Почему мы его не осилим?
- Ну, главным образом потому, что у нас нет бойспраута. - Как всегда, логика Анжелины была убийственной. - Я думала над этим, но трудно подыскать восьмилетнего мальчугана. К тому же это противозаконно.
- Когда я выступал, передо мной такой проблемы не стояло, - припомнил фокусник. - Гриссини - большая семья, и всегда удавалось найти маленького кузена или племянника. Увы, все они выросли и рассеялись по дальним уголкам галактики.
- А нельзя ли обойтись без мальчика? - упорствовал я.
- Ни в коем случае! На этом-то и построен фокус. Мальчика сажают среди публики, чтобы вызвался в нужный момент добровольцем. "Исчезающего бойспраута" я всегда приберегал напоследок, как долгожданный номер под занавес. Для начала встряхивал свою огромную крылатку. Взлетали голуби, выскакивали два кролика. Восторженная публика вопила и аплодировала. Я поднимал руки над головой, звучали оглушительные фанфары и громовой раскат. Зрители не умолкали. Я обращался к ним: "Вот он, момент, которого ждали все. Найдется ли среди вас бойспраут в мундирчике?" Всегда находилось несколько. "Ну-ка, - говорю, - покажитесь!" Дети вскакивали на ноги. "Идите сюда! - кричу. - Кто первым заберется на сцену, тот вместе со мной будет демонстрировать следующий фокус, а еще получит двадцать кредитов". Малыши кричали и отпихивали друг дружку. А мой помощник сидел в первом ряду, поблизости от ступенек. Он тоже вскакивал и устремлялся к сцене. При этом налетал на людей, даже на ноги наступал. То есть всячески доказывал, что он обыкновенный маленький зритель, а никакая не подсадка. Я просил его принести корзину, опустить на пол передо мной. Брал кусок веревки и бросал в корзину. Мальчик терпеливо ждал. И вдруг раздавалась сверхъестественная музыка. Я делал над корзиной магические пассы, веревка выныривала и без всякой поддержки, извиваясь змеей, поднималась в воздух. Казалось, мой мальчик поражен ничуть не меньше остальных. Я махал ему рукой, и он проходил позади меня к корзине. А музыка - все громче, напряженнее... Возьми веревку, говорил я, и мальчик боязливо пятился. Я делал пасс, и у него выпучивались глаза, а все мышцы деревенели. И вот он уже полностью под моим контролем. Что я ни прикажу, все исполнит в точности. Я машу рукой, ион хватается за веревку. И лезет по ней.
Мы с Анжелиной кивали, зачарованные рассказом. Я живо представил, как мальчик лезет по веревке, изумляясь этому ничуть не меньше зрителей.
- И вот, - драматически интонировал Гриссини, - мальчик добирается до верхнего конца веревки. Музыка обрывается оглушительным громом литавр, и я всплескиваю рукой. И в тот же миг мальчик пропадает, исчезает, а обмякшая веревка падает в корзину. Я переворачиваю корзину, веревка вываливается. И все. Я кланяюсь. Занавес.
- Чудесно, - сказала Анжелина. - В чем же фокус?
- Вам его не показывать, а потому и знать ни к чему.
И никакая лесть не убедила его передумать.
- Я вам не расскажу. Зато раскрою загадку "Левитирующей леди". Сегодня утром прибыла аппаратура, пойду устанавливать. - Он повернулся к Анжелине. - Вы купили черное платье, о котором я упоминал?
- Да.
- Замечательно. Если соблаговолите надеть его сейчас, перейдем к следующему номеру.
Я остался в одиночестве. Гриссини возился с аппаратурой, Анжелина переодевалась. Я пил. Разумеется, в меру. Только для того, чтобы поднять настроение, испорченное коварным мошенником Кайзи. Мне ведь уже понравилось звонить по утрам в банк.
- Божественно!
Платье заслуживало этой похвалы. Оно было черное, бархатное, длиной до пят, с изумительно глубоким вырезом, и ткань развевалась, когда Анжелина поворачивалась.
- Сойдет, - бросил из дверей Великий Гриссини. - Ну что ж, начнем. Я должен объяснить Анжелине ее роль. - Он глянул на часы. - Джим, приходите к нам ровно через полчаса.
- Будет сделано. - Я тоже посмотрел на часы, потом на бутылку. Пожалуй, бокал-другой поможет мне скоротать вынужденный досуг. В наш домашний театр я возвратился изрядно навеселе. На этот раз голубой занавес не закрывал авансцену. Она была пуста, если не считать трех больших кубов. Волной накатывала музыка, предвещая выход Гриссини. И вот магистр на сцене. Он поклонился, а публика, то бишь я, неистово захлопала.
- Благодарю вас, леди и джентльмены, благодарю. А сейчас вам необходимо подготовиться к потрясающему чуду, которое обязательно вас изумит, зачарует и заставит теряться в догадках. - Он один за другим повертел кубы, демонстрируя, что у каждого отсутствуют две противоположные грани. Кубы были черны снаружи и белы внутри. В руке у факира появилась волшебная палочка, и он провел ею внутри каждого куба, показывая, что они полые.
- Простенькие четырехгранные конструкции, совершенно пустые. Сейчас я их поставлю вот так.
Волшебная палочка исчезла, руки фокусника освободились. Он поднял первый куб и перенес на середину сцены. Потом переместил остальные. Получилась платформа. Снова я увидел волшебную палочку. Гриссини постучал ею по кубам и еще раз помахал внутри каждого. Затем повернулся и поклонился.
- А теперь, леди, джентльмены и почетные гости, прошу поаплодировать моей очаровательной ассистентке.
Я изо всех сил захлопал в ладоши, не сомневаясь, что любой зритель на моем месте точно так же встретил бы появление Анжелины. Она ступала неторопливо и безмятежно, и чарующе улыбалась, и махала восторженным толпам, состоящим, разумеется, из меня одного.
Под спокойную мелодию Гриссини взял Анжелину за руку и подвел к рампе. Они поклонились, затем вернулись к кубам. Анжелина медленно и осторожно села на средний куб, затем закинула ноги и улеглась на все три ящика. И улыбнулась зрителям, подпирая ладонью подбородок. Юбка свешивалась и была черна, как смоль, на фоне белых внутренних поверхностей кубов. Гриссини делал пассы, его волшебная палочка снова исчезла.
Он нагнулся и выдернул из-под Анжелины средний куб.
Я изумленно ахнул, как ахнул бы на моем месте любой зритель. Анжелина лежала как лежала, совершенно неподвижно, хотя средняя часть ее тела лишилась опоры.
А потом я ахнул еще громче - Гриссини выдернул куб из-под ее локтя, и она повисла в воздухе. В довершение всего он убрал и третий, последний куб.
Когда факир отвернулся, Анжелина улыбнулась мне и помахала рукой. Я хлопал так, что даже руки заболели.
Под мои аплодисменты и под крещендо Гриссини поднял над головой металлический обруч и грохнул им об пол - дескать, убедитесь, какой он крепкий и цельный. А затем повел им вдоль тела Анжелины, доказывая, что она действительно висит в воздухе.
Мои руки онемели от восторженных хлопков. Обруч скользнул назад и со стуком покатился за кулисы. Музыка оживилась, фоку сник один за другим вернул кубы на место. Затем помог Анжелине спуститься и поклонился вместе с ней. Я вскочил на ноги, чтобы заключить ее в объятия.
- Моя волшебница! - воскликнул я. - И не больно тебе было висеть на проволоке?
- Никакой проволоки. Ты же видел, как проходил обруч.
- Видел и ничего не понял. Настоящая магия?
- Скажем так: настоящая иллюзия.
Гриссини вышел из гостиной. Я заметил, что направился он к портику. Фокусыдело утомительное. А может, старик не желал слышать, как раскрывают его тайны.
- И все-таки не понимаю, как это удалось. Может, дело в кубах?
- Нет. Они в точности такие, какими выглядят. Прочное дерево. Устанавливаются, как ты помнишь, рядком. Потом, как ты помнишь - мой выход.
- Это незабываемо!
- И привлекает внимание. Гриссини идет по сцене встречать меня, и луч прожектора движется за ним. Вот тут-то и делается фокус, а не в тот момент, когда он убирает кубы.
- Ну, конечно. Многие фокусы делаются задолго до того, как их показывают. Публика смотрит на тебя и на Гриссини и не смотрит на кубы. Тут-то все и происходит.
Я направился к кубам, лежащим на сцене у черного занавеса. Фокус был столь хорош, что я лишь в футе от себя разглядел тонкую черную платформу, висящую в воздухе. Она-то и поддерживала Анжелину.
- Но это все равно волшебство! Не может она просто так висеть!
Я рассмотрел платформу, заглянул под нее, провел по ней руками.
И обнаружил прочный черный стержень. Он торчал из занавеса. И, несомненно, крепился к скрытой там прочной раме. Меня осенило:
- Все ясно! Когда он обходил сцену, а затем укладывал кубы, платформы здесь не было. Она появилась, лишь когда он пошел навстречу тебе и за ним поплыл луч юпитера. В темноте выдвинулся стержень, несомненно управляемый по радио, и поместил платформу над ящиками. Публика ее не видит, потому что она черна, как и наружная поверхность коробок. Ну, а обруч? Он прошел вдоль твоего тела...
- И назад, - напомнила она. - Он достаточно широк.
- Все ясно! Обруч уперся в брус, и его пришлось возвращать. Тем же путем.
Мы пошли поздравить Гриссини. Он по обыкновению пожал плечами и напомнил, грозя пальцем:
- У вас мало времени, а научиться надо сочень многому.
Разумеется, он был прав. Я располагал одной-единственной неделей. Все эти дни я трудился не покладая рук, не брал в рот хмельного и спал урывками. И вскоре научился ловко доставать больших птиц прямо из воздуха и сотнями вытаскивать платочки из пустой тубы. Я тренировался с аппаратурой для подвешивания человека, что особенно нравилось Анжелине, и мастерски освоил этот фокус. Я даже постиг искусство читать записки из зрительного зала, прижимая их неразвернутыми ко лбу.
Научившись, я был на седьмом небе от счастья. Раньше, видя это диво на сцене, я неизменно приходил в восторг. А все оказалось так просто! Вы прижимаете ко лбу сложенный клочок бумаги, произносите имя приславшего записку зрителя, и он откликается. Ответив на его вопрос, вы разворачиваете записку и читаете ее вслух для сверки, затем отбрасываете и берете следующую. Отвечаете и на нее, а затем разворачиваете и прочитываете вслух под аханье публики. Дело в том. что первый зритель - подсадка, и никаких записок он вам не присылал. Зато благодаря ему вы получили возможность прочитать настоящую записку. Вы постоянно обгоняете публику на один вопрос. Чудо? Отвлечение внимания!
Прошла неделя, и вот наши чемоданы уложены, билеты куплены. Пора в путь-дорогу. И пора снова зарабатывать деньги. С тех пор как Кайзи Ткнул меня носом в микроскопический параграф контракта, я нес убытки, и это причиняло невыразимые мучения.
Когда мы прощались, Великий Гриссини вовсе не выглядел великим.
- А все-таки славно было вновь постоять на сцене, - сказал он с тяжелым вздохом.
- Остаюсь навеки вам благодарен. Вы уж простите, что все так быстро кончилось. - Я отвернулся, чтобы не видеть тоску в его глазах.
- Берегите себя, - сказала Анжелина.
Он скривился.
- Пускай меня берегут "Счастливые Гектары". - Особой радости в его голосе я не услышал.
У меня рука не поднялась нанести задуманный удар.
- Послушайте, - сказал я, - мне выпала великая честь поработать с вами и чуточку скрасить вашу жизнь. Поверьте, вам не придется об этом жалеть.
- Что вы имеете в виду?
- Деньги. Еженедельно вы будете получать чек. Хватит и на еду получше, и на выпивку поприличней, и на все маленькие радости, ради которых стоит жить. Его это потрясло. Он сощурился.
- В чем подвох? Почему вы это делаете?
- Потому что он хороший человек, - ответила Анжелина.
- Так уж и хороший, - пробормотал я. - Признаюсь, столь исключительная щедрость не входила в мои планы. Скажем так: я внял голосу сердца.
- О, черт! - Анжелина была растеряна. - Джим, о чем мы вообще говорим?
- Видишь ли, я собирался платить и дальше, но лишь за тайну "Исчезающего бойспраута". А сегодня вдруг понял: в моем послужном списке нет ни одного случая шантажа. И я уже слишком стар, чтобы за него браться. Так что живите на пенсии в свое удовольствие и поминайте меня добрым словечком по вечерам, в час коктейля.
Я свистнул. Загудели моторчики, чемоданы поехали за нами.
- Не верю! - крикнул Великий Гриссини нам вслед.
- Поверьте, - сказала Анжелина. - Старина ди Гриз только с виду кремень, а сердце у него нежное.
- Если не прекратишь меня нахваливать, я покраснею.
Я поцеловал жену в щеку.
Когда я подошел к такси, позади отворилась дверь коттеджа.
- Я вам скажу, - произнес факир. - Я решился.
- Лайнер ждать не будет, - предостерегла Анжелина.
- Это и минуты не займет. Вы бы сами могли догадаться, когда я сказал, что мальчик заходит мне за спину. На секунду он исчезает с глаз публики. Отвлекай внимание!
- И тут кое-что происходит. -Я обрадовался. - Но что?
- Он останавливается. Его скрывает моя крылатка. Вот почему я всегда оставляю этот номер на конец представления. Когда он заканчивается, падает занавес. Но прежде, чем он поднимется снова, мальчик успевает убежать за кулисы. Я кланяюсь.
- Но если не он поднимается по веревке, то кто?
- Никто. Нет никакой веревки над корзиной, это изображение. В тот момент, когда мальчик заходит мне за спину, я включаю проектор. Передо мной тотчас появляется голографическое изображение веревки. Помните, настоящий мальчик скрывается от публики за моим плащом. А в следующий миг из-за меня выходит голографическое изображение мальчика и поднимается по голографической веревке. И исчезает, как может исчезнуть лишь изображение. А изображение веревки падает в корзину. И остается только настоящая веревка на дне.
- И тут опускается занавес, - со смехом добавила Анжелина, - и довольные зрители расходятся по домам.
- Пора и нам честь знать, дорогой магистр. Великий Гриссини, вы действительно великий.
На сем мы и расстались. Он - кланяясь, мы - смеясь. Под занавес жизни он дал великолепное представление.

Глава 5

Как только мы оказались на борту лайнера, которому выпала честь доставить нас в Феторрскорию, эйфория от последнего представления Великого Гриссини испарилась. Мы так и не решили одну из серьезнейших проблем. Должно быть, Анжелина увидела мой злобный оскал. Она попыталась меня развеселить, но ничего путного из этого не вышло. В моей черепной коробке плясали мысли о свинобразах. Да разве могу я допустить, чтобы исчезло одно из этих чудесных созданий, даже будь оно в моем распоряжении?
- Что скажешь о бокале шампанского перед ленчем?
Из моего пересохшего горла вырвался хрип, и Анжелина похлопала меня по руке.
- Да, милый.
- Тогда - в "Звездный бар"!
Тут пискнуло сигнальное устройство коммуникатора и засветился экран.
- Ну, конечно, - фыркнул я и состроил кислую мину своему отражению в зеркале. Это было несложно - я как раз причесывался. - Сейчас нам прочтут нуднейшую лекцию о применении спасательных средств. - Ошибаешься, - возразила подошедшая к экрану Анжелина. - Это от Джеймса. Ниже все подробности. Он договорился, чтобы нас встретили, как только пройдем таможню. Некто Игорь, владелец грузовика. Игорь знает, куда нам надо ехать.

Предыдущая страница 3 Следущая страница


Еще Джеймс желает удачи и всего наилучшего.
Она нажала кнопку принтера, и машина выдала распечатку.
- Он подготовил для нас полное расписание.
- Наш мальчик! - с любовью и воодушевлением отозвался я. - А сейчас - шампанского!
"Звездный бар" вполне оправдывал свое название. Потолочным сводом служил огромный хрустальный купол, за ним раскинулась космическая тьма в желтую крапинку. Впрочем, я очень сомневался, что в корпусе звездолета прорубили окно только для того, чтобы пассажиры имели удовольствие посмотреть на космос. Нет, это был фокус, и не из плохих. Мы попивали шампанское и строили планы. Я делал заметки на листе с посланием от Джеймса. Если звездолет не выбьется из расписания, а законы космической механики позволяют на это рассчитывать, мы прилетим на Феторр всего за день до открытия циркового сезона. Свинобразье ранчо примерно в пятистах километрах от космопорта, еще двести километров до Феторрскории. Если и успеем, то впритык.
- Твоя правда, но что поделаешь?
- Ничего. А потому давай отложим тревоги на потом.
Я сунул лист в карман, осушил бокал и отодвинул бутылку.
- Надо извлечь из полета максимум пользы, то есть постоянно упражняться. Без похмельной дрожи в руках.
- А как же стаканчик перед сном?
- Это святое. Я не намерен записываться в абстиненты.
Дни проходили быстро. Я упражнялся, пока мои пальцы не приобрели змеиную изворотливость. В последние дни перед отлетом Анжелина взяла на себя все покупки. Тогда я не осознавал, сколь хлопотное это дело - все мое внимание было отдано фокусам. Однажды она появилась из спальни, когда я отрабатывал очень сложную карточную манипуляцию.
- Ну, как тебе? - спросила она.
Я обернулся.
- Ух ты!
Карты порхнули во все стороны. На Анжелине был настоящий шедевр швейного искусства - сногсшибательное алое платье с высокими разрезами на бедрах, глубоким декольте и облегающее везде, где только можно. Я бросился обнять ее, но застыл, как вкопанный, от ласкового удара кулаком в челюсть.
- А тебе не кажется, что для женщины в моем возрасте оно слишком много открывает?
- Ты в самом подходящем возрасте! - воскликнул я. - Ты шикарная и желанная, и любой зритель мужского пола, достигший половой зрелости, будет пялиться не на меня, а на тебя. Я уже слышу шипение перегретых оргонов <Оргоны гипотетические частицы живительной космической энергии, питающей, по мнению известного психоаналитика Вильгельма Рейха, нервную систему человека (сравн."ци" и "прана" из цигуна и йоги).> в зрительном зале.
- А изумрудная тиара - это не чересчур?
- В самый раз. Подчеркивает осиную узость твоей талии.
- Не уверена. - Она проделала перед зеркалом изящный пируэт. - Может, лучше зеленый цвет?
- У тебя есть еще наряды вроде этого?
- А как же?
- Доставь мне удовольствие! Давай устроим дефиле.
Я отложил карты, пододвинул кресло, зажег сигару, налил себе бокальчик белого вина. Анжелина запаслась костюмами для всех фокусов. Зеленый - в пару бурому, как ржавчина, окрасу нашего предполагаемого свинобраза. Черное с красным платье - чтобы ассистировать, когда я буду показывать карточные фокусы. Полуночно-черное - для левитации. Мы чудесно провели время, пока гонг не возвестил начало обеда.
В подобном духе истекли последние дни полета. Пока я пестовал в себе таланты фокусника, супруга доводила до совершенства наряды. Мы хорошо питались, прекрасно высыпались, и я позволял себе лишь бокал-другой вина за обедом.
Мы уже знали, что по прибытии на место назначения свободного времени у нас почти не будет. А значит, надо избежать лишнего стаптывания подметок и распихивания локтями остальных пассажиров. Иными словами, меня ждала дружеская встреча с корабельным экономом.
Им оказался слащавый тип с привычкой то и дело вытирать влажные ладони и скалить в улыбке белоснежные зубы.
- И чем же я могу служить вам, дорогой сэр?
- Советом насчет багажа. Если мы уложим чемоданы заранее, вы возьмете на себя их выгрузку?
- С превеликим удовольствием.
- Значит, если вы получите наш багаж вечером накануне прибытия, ничто вам не помешает выгрузить его в первую очередь?
С этими словами я сунул ему пятьдесят кредитов. - Сэр, считайте, что это уже сделано. Даю слово, вам не о чем беспокоиться.
- Тогда, если не возражаете, я попрошу вас о дополнительной информации. С кем бы мне поговорить, чтобы мы с супругой получили возможность первыми покинуть этот гостеприимный корабль?
- Со мной, сэр. Высадка пассажиров - в моем ведении.
В его потливой ладошке исчезла вторая банкнота.
- Судя по всему, вы часто летаете этим рейсом. Не поделитесь ли опытом ускоренного прохождения через таможенный контроль?
- Как кстати, сэр, что вы завели об этом речь!
Мой кузен - сотрудник таможни в космопорте, и я...
У меня основательно полегчало не только в кармане, но и на душе. И я отправился в каюту собирать вещи.
Встреча с бесстыжим взяточником дала плоды - мы первыми сошли по трапу, первыми преодолели таможню, где царил любезный кузен нашего мздоимца, и получили свой багаж нетронутым и непросвеченным. У выхода нас дожидался коренастый субъект в промасленной и мятой спецовке, державший лист бумаги с надписью "Мистюр Догрыз". Я помахал рукой, и он приблизился.
- Это вы - Догрыз?
- Это я - ди Гриз. С кем имею честь?
- Игорь. Поехали.
Я свистнул, и багаж последовал за нами, а мы - за Игорем на пыльную и дымную улицу. Анжелина фыркнула.
- Мне не нравится это место. А еще мне не нравится наш односложный приятель Игорь.
- Боюсь, вся планета такая. Тут первую скрипку играют добыча природных ресурсов и тяжелая промышленность. Ты разве не заметила в последнем письме Джеймса легкий тон отчаяния?
- Заметила. Пошли поглядим, па чем нас собираются везти. О-о!
И правда, о-о! Нас ждало огромное, обшарпанное, грязное кубовидное нечто о четырех колесах. Когда-то его, несомненно, по ошибке покрасили в розовый цвет. На боку я с трудом прочел под слоем грязи: "Грузоперевозки Игоря. Куда захочешь, туда и доставим".
Я надеялся, что это не пустые слова. Игорь открыл дверцу и затолкал в кузов наш багаж. Потом по лестнице забрался в установленную наверху кабину. Зарычал, залязгал двигатель, выхлопную трубу стошнило зловонным черным дымом. Мои слезящиеся глаза увидели, как из кабины вынырнула рука, приглашающе махнула нам один-единственный раз и снова исчезла. Мы залезли в кабину, уселись на обшарпанное залатанное сиденье, уставились в грязное ветровое стекло. Где-то внизу скрежетали шестеренки. Грузовик дернулся, затрясся и наконец с грохотом покатил вперед.
- Вы знаете, куда нам надо? - спросил я, стараясь не кривиться при виде унылого ландшафта.
- Угу, ответил Игорь. Или что-то вроде этого.
- Мы едем в Лортби, верно? На свинобразью ферму "Бекон и иголки"?
Очень нескоро дождался я от Игоря утвердительной фонемы. Затем последовала целая речь:
- Грязь возить - вдвойне платить.
Я решил, что это следует перевести примерно так: если вы намерены погрузить в мое транспортное средство нечистоплотное животное, вам следует учесть, что и без того возмутительно высокая плата будет удвоена.
В свою очередь я невнятно буркнул, и на сем наш разговор окончился. Постепенно и с великой неохотой фабрики, дымовые трубы и закопченные стены уступили место невзрачным пустошам. В основном болотистым, декорированным свалками обочинам дороги. Мы с Анжелиной попытались завести легкую беседу, но из этого ничего не вышло. Оставалось лишь подскакивать и качаться на сиденье и отупело разглядывать чахоточные пейзажи. Спустя несколько часов, а может, веков мы свернули с шоссе и разухабистым грейдером миновали дорожный знак, который гласил: "Бекон и иголки". Его дополнял не слишком отвратительно намалеванный геральдический свинобраз. Надпись под ним предупреждала: "Нарушителей права частной собственности расстреливаем на месте".
Ободренный сим посулом теплого приема, я дождался, когда грузовик остановится, и сполз на землю. Со стоном потянулся и направился к большому приземистому строению. Когда я отворял дверь, звякнул колокольчик и сидящий за столом человек поднял голову. Телосложением и манерами он был ровня Игорю. Я хотел сказать "Доброе утро!", но вовремя одумался и лишь хмыкнул. Он точно так же хмыкнул в ответ.
- Нужен свинобраз, - сказал я.
- Туша? Или разделанный?
- Зачем мне труп? Я приехал за живым свинобразом. Целым и невредимым.
Это застигло его врасплох, и лоб избороздили непривычные морщины. В конце концов он выдал:
- Живьем не продаем.
- А сейчас продадите.
Я катнул к нему по столу монету в сто кредитов. Он ее сцапал и буркнул:
- Противозаконно.
- Я этот закон отменяю.
Вторая монета покатилась следом за первой.
С чудовищным усилием улыбка исказила его гранитные черты. Он с шумом поднялся на ноги и направился к двери. Снаружи ждала Анжелина, ее глаза метали молнии.
- Еще минута в обществе Игоря, и я бы его прикончила. И в налитых кровью глазках я читала взаимную любовь. Его счастье, что нам нужен водитель. У тебя все готово?
- Искренне надеюсь, - ответил я с натужной бодростью. - Я повстречал еще одного балагура, он отведет нас к свинобразу.
Предвкушая встречу с этим чудесным существом, я снова повеселел. Мы не должны забывать, что свинобразы вместе с человечеством покоряли звезды, защищали нас и кормили. Эти гибриды, потомки смертоносно-колючих дикобразов и могучих кабанов, настоящие красавцы.
- Ах, - сказал я, входя в хлев и оказываясь липом, к морде с гигантским хряком.
У Анжелины дрогнули ноздри. Она не разделяла моей любви к свинобразам.
- Поистине, я вижу свинью моей мечты!
При виде нас хряк вздыбил рыжеватые иглы, крошечные глазки сердито заблестели. С клыка скатилась капля слюны.
- Фью-фью-фью, - тихо позвал я. - Ах ты, славная хрюшечка!
Я просунул руку между прутьями решетки и почесал его за ушами. Он загремел иглами, довольно заурчал. Свинобразы обожают чесаться, а до затылка им не достать. Анжелина уже видела меня за этим занятием и никак не отреагировала, зато свинмейстер выпучил глаза и побагровел, как при закупорке коронарной артерии.
- Берегись! Это убийца!
- Не сомневаюсь. Но он суров лишь с теми, кто этого заслуживает. Для всех остальных, то есть для прогрессивного человечества, свинобразы - верные, надежные и даже почтительные друзья. Хо-орошая свинка, - сказал я, любуясь огромной зверюгой.
Ужасно не хотелось уходить, но время поджимало. Как ни красив этот кабан, он не годится для циркового номера. Нам нужен актер поминиатюрнее.
Мы пошли дальше, минуя настороженных свиноматок с поросятами, минуя сотни неуемных пятачков и тысячи острых игл. Когда свернули за угол, я ахнул и замер. Передо мной в загоне стоял самый очаровательный подсвинок на свете. Добродушно блестели глазки-пуговки, дыбом стояли тонкие иглы. Самочка побежала на мой зов, стуча копытцами, и захрюкала от удовольствия, когда я почесал, где нужно.
Мы быстренько поладили с ее хозяином. В его руки перешло еще несколько сотен кредитов, в мои - кусок веревки. Свинка спокойно приняла поводок и послушно засеменила перед нами к машине.
- Чудо-свинка, - сказал я. - Назовем ее Глорианой.
- Это в честь кого же? - вмиг насторожилась Анжелина. - Одной из подружек твоей юности?
- Да Бог с тобой! Это имя из легенды, из мифологии. Глориана - богиня скотного двора, ее часто изображали с поросенком на коленях.
- Ты выдумал!
- Ну, что ты!
- Джим ди Гриз, если бы я не знала тебя так хорошо, приняла бы за скрытого зоофила.
- Маленьким я дружил с этими симпатичными зверушками.
- Сейчас ты большой, так что изволь держать свои симпатии в узде. И вообще, поехали-ка в цирк.
Я выдвинул из кузова сходни, и Глориана бодро взбежала по ним. Из кабины кузов просматривался через оконце, и я поглядывал на нашу покупку. Но Глориане было не занимать самообладания, и вскоре она уснула.
О том, как мы добрались до Феторрскории, рассказывать особо нечего. Бывают впечатления, которые лучше поскорее выбросить из клеток памяти, развеять, как страшный сон. Когда мы пересекли городскую черту, наше настроение подпрыгнуло... по крайней мере, чуточку приподнялось. Уже в су мерках мы добрались до цели - большого здания. Игорь сбросил в сточную канаву наш багаж и скривился при виде семенящей мимо Глорианы.
- В кузове свинячье пу. Еще двадцать кредитов. Я заглянул в кузов и отрицательно покачал головой:
- Нет пу, нет и кредитов. И вручил ему оговоренную сумму.
Он медленно сосчитал деньги, убрал в карман. Затем его чело пробороздили глубокие складки. Очевидно, мышление не входило в число его привычных занятий.
- Я вижу пу. Плати.
- А я не вижу пу, и ты не увидишь денег. Он замахнулся гранитным кулаком и ринулся вперед. Анжелина улыбнулась:
- Моя очередь, если не возражаешь.
Ответить я не успел. Анжелина махнула ногой и врезала Игорю по лодыжке. Пока он падал, она сомкнула руки и треснула его по шее. Он восхитительно шмякнулся оземь.
Пока он, исторгая грязные ругательства, поднимался на ноги, я указал на грузовик и предупредил:
- Езжай отсюда. А то хуже будет.
Я слегка надеялся, что Игорь не уймется. Он оскорбил мою обожаемую Анжелину, а я такие штучки прощаю нелегко.
Не я один испытывал по отношению к нему подобные чувства. Краем глаза я заметил рыжеватое пятно. Глориана, встопорщив иглы, метнулась вперед. Игорь взвизгнул и запрыгал на одной ноге, держась за лодыжку, по которой ударил острый бивень. А затем, нечленораздельно ругаясь, поспешил вскарабкаться в кабину. Фургон исчез в ночи, увозя Игоря с полными карманами моих денег. Глориана, довольная собой, уже рылась в мусорном баке у двери. Я нажал на кнопку под табличкой: "Колоссео. Вход для работников сцены". Дверь со скрипом отворилась, появилась усатая физиономия.
- Че надо?
- Здесь находится "Большой Бигтоп"?
- Ну.
- В таком случае, добрый человек, отвори дверь шире. Перед тобой не кто иной, как Могучий Марвелл собственной персоной!
- Ты опоздал.
- Я никогда не опаздываю к благодарной публике, которая очень скоро будет взирать, затаив дыхание, на Могучего Марвелла. Дружище, веди нас в наши покои.
Обладатель усатой физиономии повел нас в недра "Колоссео". Мы с Анжелиной шли рука об руку, Глориана семенила сбоку, следом катился багаж. Все предвещало мне начало новой эффектной карьеры.
- Вы опоздали, - произнес другой голос.
Я обернулся.
- Те же слова изрек цербер у вашего портала. А вы?..
- Харли-Дэвидсон. Со всеми вопросами - ко мне. Он вошел в артистическую уборную, и мы пожали друг другу руки. Харли-Дэвидсон был высок и черняв, и в наряде инспектора манежа выглядел щеголем. Все, начиная от блестящих черных сапог и заканчивая еще сильнее блестящим черным цилиндром, выдавало прирожденного артиста.
- Надеюсь, вы стоите своих афиш, - сказал он. Я тоже на это надеялся, потому что, придумывая афиши, полностью расстреножил фантазию.
- Еще бы!
Я пытался излучать шарм и пробуждать положительные эмоции.
- Последний наш факир пил горькую и пропускал почти все выступления.
- Уверяю вас, я с младых ногтей не прикасаюсь к спиртному. Позвольте представить Анжелину, мою жену.
Он, как истинный актер, поцеловал ей руку.
- А это - Глориана.
Харли-Дэвидсон одобрительно посмотрел на свинку, но от поцелуя воздержался.
- Мне нравится, когда в номерах участвуют животные. Это стильно. Вы знакомы с Великим Гриссини? У него есть несколько фокусов наподобие ваших.
- Так вы его знаете? Это мой наставник. Я ему обязан всем, что умею.
- Приятно это слышать. Гриссини - профессионал высочайшей пробы. Ну что ж, до начала еще часа два. Располагайтесь, отдохните. Если что понадобится, не стесняйтесь, зовите коридорного.
- А где тут ближайший ресторан? - спросила Анжелина. - Мы давно не ели.
- Увы, ни одно из окрестных заведений я рекомендовать не берусь. Но возле вашего телефона лежит список фабрик-кухонь, они доставляют вполне приличную еду...
- Харли, че ты от меня прячешься? - прогрохотало, как вулкан. - Есть разговор.
В комнату вошел человек примерно моего роста, но, как минимум, вдвое шире в плечах и талии. Он был наголо обрит, с вислыми черными усами. Казалось чудом, что одежда на нем не лопается от малейшего движения. Мышцы бегали и сплетались в узлы диаметром с древесный ствол. Его предплечье было толще моего бедра. Я видел этого человека на фотографиях и афишах и сразу узнал его. Ради него-то мы и преодолели бесчисленные световые годы.
- Подумать только! - воскликнул я. - Вы не можете быть никем иным, кроме знаменитого на всю галактику Пьюссанто! Поистине, встреча с вами - великая честь для меня. Я - Могучий Марвелл.
Я шагнул вперед и протянул руку. Он подал только два пальца, и это было вовсе не чванство - три его пальца я бы попросту не обхватил. Я энергично пожал, но с таким же успехом можно пожимать арматурные прутья. Красные глазки богатыря моргнули, на лбу пролегли морщины.
- Че, правда? Слыхал обо мне?
- Вам поют оды в самых дальних звездных системах.
На его лице промелькнула хиленькая улыбка - видно, грубую лесть он принял за чистую монету. Но к Харли-Дэвидсону повернулся с прежней гримасой на физиономии.
- Че это ради сторожа меня не выпускают?
- А того ради, что тебе запрещено покидать город. И учти, каждый кредит на взятки, без которых не удалось бы спасти тебя из кутузки, вычитается из твоего жалованья.
- Но тута же скучища!
- В городе - тоже.
- Все вранье! Напраслина!
- Ну, конечно! Да знаешь ли ты, сколько свидетелей пришлось подкупить, чтобы держали языки за зубами? Ты и раньше выкидывал такие номера, и сколько раз!
- На меня напали!
- Что я слышу?! Двадцать восемь сталеваров напали на одного лысого клоуна? Трое сейчас в больнице, а когда прибыла полиция, все до одного, без малого три десятка, лежали в отключке.
- Да я же пошутил только.
- В последний раз предупреждаю! Еще одна подобная выходка, и ищи новый цирк.
Харли, видать, был не робкого десятка. Уж не знаю, смог ли бы я вот так отчитывать монстра вроде Пьюссанто. Секунду-другую я даже ожидал кровопролития и разрушения. Пьюссанто напрягся, бицепсы вздувались, вены под кожей извивались, как змеи. Потом он пробормотал что-то не слишком приличное, круто повернулся и вышел.
- И часто он так? - спросил я, когда атмосфера слегка разрядилась.
- Увы, слишком. Как закончим сезон, он получит расчет. Хватит с меня возни с этим двуглазым циклопом. - Харли-Дэвидсон мрачно посмотрел на Глориану. - А ей лучше не пакостить в коридорах.
С этими словами он вышел. Анжелина затворила двери, села и сказала:
- Фу-ух!
- Присоединяюсь.
Она улыбнулась.
- Добро пожаловать в шоу-бизнес.

Глава 6

Судя по всему, в старом городе намечался шумный вечерок. Это я понял, миновав пост охраны неподалеку от нашей уборной. Мое внимание привлекли шеренги экранов. На экранах горели прожектора, освещали площадь у парадного входа. Там царила суета, начиналось много всякого интересного. Шоферы отворяли дверцы машин и отдавали честь пассажирам. Из всевозможных транспортных средств появлялись шикарно одетые пары. Чего там только не было - крылатого, колесного, гусеничного. А одна хитроумная штуковина даже прыгала. Все это пахло внушительными деньгами.
Сей запах я учуял сразу. Он и удивлял, и радовал. На Феторре мы до сих пор видели только грязное подбрюшье индустриального мира: копи, плавильни, фабрики - и сажу, сажу, сажу. Но все это означало солидные банковские счета для немногих везунчиков, покоривших вершину социальной пирамиды. Иными словами, нашим взорам явился старый добрый капитализм с обнаженными клыками и когтями. Минимум - для большинства на дне, максимум - для меньшинства на плаву. Однако все раздумья об экономической несправедливости испарились, когда я вернулся в уборную и обнаружил Анжелину. Она придирчиво изучала себя в зеркале.
- Зеленый костюм! - вскричал я. - Безупречный, шикарный, невероятный. О, дайте мне облобызать эту богиню шарма.
Вполне ощутимый толчок ладонью в грудь остановил мой страстный порыв. - Позже. Я полчаса убила на макияж и не позволю, чтобы ты его размазал.
- А можно я его размажу потом?
Ответом мне было крайне отрицательное "фи". Только теперь я заметил, что тени на ее веках необычно густы. Черные брови ярче очерчены и круче изогнуты. А на щеках рдеют румяна.
- А ну-ка, Джим, садись гримироваться. Не забыл, чему я тебя учила?
- Сажусь, сажусь.
Я сел перед зеркалом и наложил слой основы. И тут краем глаза уловил движение. Глориана устраивалась в своей корзине.
- С ней не было хлопот?
- Что ты, совсем напротив. Она была настоящей паинькой, пока какой-то оболтус не попробовал к нам вломиться. Малютка отреагировала быстрее меня. В один миг превратила его штаны в лохмотья, и он с визгом умчался по коридору. В награду она получила сандвич с сыром и черными трюфелями и миску молока, а теперь отдыхает. Я специально надела зеленое, потому что этот цвет прекрасно гармонирует с рыжими иглами.
Время еще было - нам предстояло выступать под занавес первого отделения. Но мы так разволновались, что пошли за кулисы смотреть через дырочки в занавесе. Ряды и ложи были забиты до отказа - яблоку негде упасть. Пришлось посторониться - униформисты тащили тяжелые снасти Пьюссанто. Он открывал шоу.
- Марш отсюда, - приказал нам Харли-Дэвидсон, когда духовой оркестр сыграл туш. Он выскочил на сцену, навстречу восторженным аплодисментам.
- Дамы, господа и простые пеоны, мы рады приветствовать вас в "Большом Бигтопе"!
Это вызвало новый, еще более мощный взрыв аплодисментов. Особенно усердствовал пролетариат на высокой галерке, отделенной от сливок общества прочной металлической сеткой. Инспектор манежа дождался, когда утихнут хлопки.
- Друзья мои, вам предстоит насладиться лучшими цирковыми номерами в галактике. Оставьте свои заботы, целиком отдайтесь самому чудесному развлечению в освоенной вселенной. Сегодня вас поразит таинственное волшебство Могучего Марвелла. Вас заворожат многообразные жизненные формы Гара Гуйля и его изумительной труппы уродов. С их чудовищной притягательностью сравнятся только красота и пластика Белиссимы и ее "Прыгающих балерин".
Это вызвало не только аплодисменты, но и пронзительный свист на галерке.
- А открывает наше сегодняшнее представление лучший среди отважных, стремительных и презирающих смерть. Позвольте представить вам подлинного титана, сильнейшего человека нашей галактики и всех других галактик, неудержимого, незабываемого, невероятного Пьюссанто!
Инспектор манежа отошел в сторону, занавес раздвинулся и явил взорам публики борца - скользкого, блестящего от масла, перегруженного мускулами и, несомненно, источающего запах тестостерона. Со своего закулисного НП мы с Анжелиной видели его как на ладони - конечно, если этот фразеологический оборот применим к такой громадине.
- Высокоуглеродистая сталь! - возгласил Харли-Дэвидсон, и силач постучал прутом толщиной в палец и длиной метр по стоящей перед ним наковальне. После чего взял его за концы и положил на коле но. Под охи и ахи зрителей он напряг мускулы, да так, что лопнула рубашка, и согнул стальной прут. Всем это понравилось, но еще больше им понравилось, когда он цапнул железяку зубами.
И перекусил пополам!
- А сейчас обратите внимание, - сказал Харли-Дэвидсон, когда утихли крики, - на веселых каменщиков. Они займутся своим делом, пока Пьюссанто будет вас развлекать.
Партер промолчал, зато с галерки на цирковых рабочих посыпались добродушные ругательства и советы. Пока Пьюссанто вершил свои подвиги, каменщики быстро замесили раствор и принялись возводить стену. Когда верхний ряд кирпичей лег вровень с их головами, снова раздался туш, и к рампе вышел инспектор манежа.
- Настоящие кирпичи! Настоящий строительный раствор! Вы своими глазами видели, как возводилась эта стена. Она крепка, вернее, будет крепка через некоторое время. Мы не можем ждать, когда раствор затвердеет сам по себе. Видите, к нам выезжает машина? Это специальная техника, она применяется лишь в чрезвычайных обстоятельствах. Она укрепит эту стену у вас на глазах.
Вырвалась струя пламени, публика закричала и заахала. Облаченный в защитный костюм оператор гонял огонь вверх и вниз по стене. Когда он сделал свое дело, вышли два тяжеловеса с кувалдами и под грохот кузнечных молотов из оркестровой ямы взмахнули своими орудиями. На стену посыпались удары, но она осталась невредима.
Рабочие покинули сцену вместе с машиной и своими инструментами, Харли-Дэвидсон поклонился и тоже отошел. Свет померк, лучи юпитеров освещали только громадный силуэт Пьюссанто. Силач побрел к стене. В мертвой тишине постучал по ней пальцем и улыбнулся. Все утонуло во тьме, кроме стены и богатыря.
Он прошелся по сцене, повернулся спиной к зрителям и постоял в эффектной позе. Возбужденно рокотали малые барабаны, их дробь поднималась волнующим крещендо и вдруг оборвалась, вмиг уступив место гробовой тишине.
Пьюссанто опустил голову, раскинул руки и ринулся на стену, сгибаясь на бегу. И со всего маху врезался бритой макушкой в кирпичи.
Стена содрогнулась, пошла трещинами и рассыпалась. Под безумное ликование зрителей Пьюссанто смахнул с черепа кирпичную крошку и поклонился. Публика влюбилась в него без памяти, трижды вызывала на бис и, когда он задержался за кулисами, долго шумела и рукоплескала. Мы с Анжелиной поняли: сейчас что-то будет. И оказались правы. Это был экспромт.
- Пьюссанто вас слышит и понимает ваши чувства, - объявил инспектор манежа. - А потому, идя навстречу вашим пожеланиям, он исполнит небольшой оригинальный номер.
Силач, вместо того чтобы вернуться на авансцену, сошел по ступенькам в партер. Пожал несколько рук, вернее, позволил пожать его пальцы, довольно улыбался, когда его целовали красивые дамы. Потом возвратился в первый ряд и поклонился. И, кланяясь, схватил два привинченных к полу кресла. Одним могучим рывком выкорчевал их и вскинул над головой.
Зрители хохотали, глядя, как бледные от страха мужчина и женщина в поднятых силачом креслах судорожно вцепились в подлокотники и пытаются улыбаться. Под звуки труб раздвинулся занавес, и Пьюссанто, держа своих пленников над головой, взобрался на сцену. Повернулся и поклонился зрителям. И принялся подбрасывать кресла с людьми, как гири!
Вопя от ужаса, пленники совершали сальто и снова, подхваченные ловкими и могучими руками, летели вверх. Пятикратно продемонстрировав чудесную силу и координацию движений, Пьюссанто целыми и невредимыми опустил свои жертвы на сцену. Девушка поцеловала его, зрители пришли в неистовство. Стоявший рядом со мной Харли-Дэвидсон закричал, но в оглушительном реве только мне удалось расслышать его:
- Пьюссанто! Ты заплатишь за эти кресла! Вычту из жалованья!
Униформисты вернули кресла в зал, а силач поклонился последний раз и ушел за кулисы.
Крики смолкли, и туш сменился унылым похоронным маршем. Его сопровождали пронзительные замогильные крики и маниакальный хохот.
Потускнели, а затем и вовсе погасли прожектора, а леденящие кровь вопли звучали все громче. Появилось одинокое пятнышко синеватого света, в нем стоял красивый мужчина в смокинге. Он поклонился зрителям и голосом, исполненным угрозы, проговорил:
- А вот и мы! "Межзвездное шоу уродов Гара Гуйля!" Прошу любить и жаловать!
Он отошел в сторону, и место под прожектором занял четверорукий зеленокожий артист в килте из шотландки и со спорраном, низко поклонился, достал из споррана маленький белый череп с крохотными рожками и подбросил вверх. Затем появился другой череп. Вскоре множество черепов замелькало в синеватом луче над ловким четвероруким жонглером. Выглядело это классно, и публика получила огромное удовольствие. Особенно когда уродец один за другим отправил черепа в зрительный зал. Из-за них дрались и, завладев и рассмотрев, поедали. Черепа оказались конфетами.
- Приветствую вас, дорогие друзья, приветствую! Нынче вечером я с вами. Я подарю вам трепет ужаса, дрожь отвращения и судороги экстаза! По всей галактике собирал я доселе сокрытые от глаз почтеннейшей публики капризы природы, и вот они перед вами. Любуйтесь или содрогайтесь от омерзения, как пожелаете. В моей коллекции недоношенные недоумки и помешанные помеси - возможно, вы о них слышали, возможно, они вам снились. Но если это были сны, дамы и господа, то сны кошмарные! Ужасающие наездники ночи! И человек-

Предыдущая страница 4 Следущая страница


улитка!
Занавес стремительно раздвинулся, и резкий свет юпитера залил существо на сцене. В зале - возгласы, крики. По вполне понятной причине. Уродец был скрючен, изогнут в три погибели, наполовину скрывался в шипастой раковине. Напуганный шумом, он еще глубже забрался в свое укрытие и пустился в бегство. Вернее, медленно пополз по сцене, оставляя за собой полосу слизи. Он двигался в мою сторону, и я, глядя в дико выпученные глаза, попятился.
"Это не человек! Это робот из псевдоплоти!" - твердил я себе. Однако мне невыразимо полегчало, когда он повернулся и пополз в обратную сторону. Несомненно, создатель этой твари обладал самым извращенным воображением.
Затем публика весело приветствовала птицедевушку с недоразвитыми крыльями вместо рук и ороговелым клювом. Особенное оживление вызвал ее полет - она вспорхнула на несколько футов. Были и другие уродцы. Публике все это нравилось, а мне сии восторги немало поведали о нравах обитателей Феторра. Показалось, что отвратительное зрелище несколько затягивается, и все же я надеялся в глубине души, что оно никогда не кончится. Поскольку это с каждой минутой приближало меня к сценическому дебюту. Удастся ли завоевать симпатии зрителей? Теперь-то я знал, что им по вкусу, но, увы, слишком поздно украшать свои номера кровью и слизью. Я мог предложить только фокусы простые и чистые.
Следующие выступления миновали мое сознание. Я возился со снастями, гармошкой перебрасывал карты из руки в руку. Подошла Анжелина, ведя на золотой цепи Глориану, и, склонив голову набок, подозрительно посмотрела на меня.
- Как самочувствие? У тебя ужасный цвет лица.
- Мандраж перед премьерой. Неужели ты не понимаешь, что мы впервые в жизни выступаем на сцене? Что бы там ни утверждали наши лживые афишки.
- Джим ди Гриз, на тебя это не похоже. Ты глядел в огромные жерла пушек, в лица мелких злобных генералов, в морды гигантских хищных зверей, в мрачные физиономии таможенников. И никогда не колебался. Хорош потеть! Соберись, хлебни. - Она достала фляжку лечебного бренди. - И вспомни девиз шоу-бизнеса.
- Очутишься на сцене - уймется дрожь в коленях! - хором воскликнули мы, и я сделал добрый глоток.
И вот мы готовы выйти на авансцену и слушаем, как разливается соловьем доверчивый конферансье.
- ...Нырнул с тысячеметровой башни в крошечную ванну с водой и остался жив! В наручниках, опутанный цепями и запертый в стальной сейф, он был сброшен в океан, несколько часов боролся за свою жизнь и нашел-таки путь к спасению!
Боже, неужели я спятил, когда садился писать всю эту рекламную ахинею? Гореть мне веки вечные на адской жаровне!
- ...Без лишних слов представляю вам магистра магии, корифея колдовства, властелина волшбы - Могучего Марвелла!
Действуй спокойно, Джим, и ты успокоишься, твердил я себе. Не дергайся.
Я вышел на середину сцены, поклонился и едва не потерял дар речи. Потому что прямо передо мной, в первом ряду, у прохода сидел мой сын Боливар и хлопал, как очумелый. А ведь он должен находиться во многих световых годах от Феторра!
К счастью, говорить мне и не требовалось. Я повернулся и дал Анжелине знак выходить. Что она и сделала с непередаваемой грацией под шквал аплодисментов. Оставалось лишь гадать: либо аборигены обожают свинобразов на золотых цепях, либо они в таком же восторге, как и я, от Анжелины.
Не возьмусь описать свои действия в те минуты - со мной приключилось что-то вроде трупного окоченения. Слава Богу, я ничего не уронил. В нужные моменты публика ахала или смеялась. Анжелина своевременно подавала мне аксессуары, кричала, когда я укладывал ее в ящик и распиливал пополам, собирала клочки бумаги при фокусе с чтением мыслей, плавала в воздухе. И вдруг Анжелина с Глорианой на поводке оказалась передо мной. Я понял, что наступил черед последнего фокуса - с исчезновением.
- Глядите и восхищайтесь! - прокричал я. - Красавица и чудовище. Они из плоти и крови, но это - пока. Умоляю, молчите, ведь достаточно малейшей оплошности, малейшей ошибки, малейшей невнимательности, и все может закончиться даже не провалом, а неописуемой катастрофой! Глядите! Они входят в клетку! А сейчас неподражаемая Анжелина пристегнет свирепого свинобраза к полу тяжелыми замками и цепями. Видите, все уже готово. А вы готовы? Да, похоже на то. А теперь волшебное слово - моносодиумглютамат!
Упал и через миг поднялся покров. Анжелина с Глорианой исчезли. При виде опустевшей клетки публика одобрительно заревела. Закрылся занавес, и я вышел на авансцену раскланяться в последний раз. Боливар кинул букет цветов, я поймал и едва заметным движением пальца указал сыну на кулисы. Он кивнул.
В уборной он оказался раньше меня и поцеловал воздух перед материнской щекой, чтобы не испортить грим. Когда я вручал ей букет, она сделала изящный реверанс.
- От Боливара, - сказал я.
- И от Джеймса, Сивиллы и Сивиллы. Я обещал им позвонить, как только вы закончите выступление. Это было поистине великолепно! Какой шикарный свинобраз!
Глориана хрюкнула в знак согласия и подставила Боливару спину для почесывания.
- Можно поинтересоваться, что ты здесь делаешь? - спросил я.
- Разумеется, можно. Работаю в банке. Как только мы узнали, что вы летите сюда, Джеймс пришпорил свою поисковую программу и создал на Феторре базу данных, какая тебе и не снилась. Знаешь, сколько банков только в этом городе? Сорок.
- Верю. Где бабки, там и банки.
- Самыми большими резервами располагает "Банкротт-Гейштесабвезед". Ты о нем что-нибудь слышал?
- Нет. А что, должен был? Название не из самых запоминающихся.
- Мы покопались в его реквизитах, что было совсем не просто, и в конце концов обнаружили: банк принадлежит твоему старому другу. Некоему Имперетриксу фон Кайзеру-Царскому.
- Кайзи?
- Именно. Он же владеет "Первым межзвездным банком вдов и сирот", о котором тебе говорил. По некой причине, известной только Кайзи, здешнему банку полагается быть секретным. Я послал письмо, что мы намерены помочь тебе в расследовании. И добавил, что это будет гораздо легче осуществить, если среди сотрудников здешнего филиала "Вдов и сирот" появится наш человек. Я надеялся, что твой наниматель достаточно влиятелен и сумеет организовать мое назначение.
- И ты получил работу? - спросила Анжелина, всегда интересовавшаяся карьерой сына.
- О да. Ему так понравился мой опыт в банковском деле, что он назначил меня менеджером.
- Мой сын - менеджер банка! - Анжелина улыбнулась. - Лишний повод закатить вечером пирушку.
И тут зазвонил телефон. Боливар достал его из кармана, выслушал и отключил.
- Что-нибудь важное?
Мой сын кивнул. Мне казалось, что он слегка помрачнел.
- Звонил ночной менеджер. Похоже, несколько минут назад "Вдов и сирот" ограбили.

Глава 7

- Мне надо вернуться в банк. - Боливар направился к двери.
- А мне надо идти с тобой. - Я запрыгал на одной ноге, пытаясь стащить брюки.
- Нам всем сначала надо подумать, - заявила самая практичная из нас - Анжелина. - Ограбили банк. Охрана и полиция уже полностью изолировали место преступления. А значит, нам нет смысла бегать кругами и хлопать крыльями.
Рука Боливара застыла на дверной ручке.
- Здравая мысль. - Он вернулся и сел.
- Ты - яркий светоч мудрости в ночных потемках глупости. - Я сел и скинул туфли, что основательно облегчило процедуру снятия брюк. - Пока я переодеваюсь, может, Боливар окажет услугу - забронирует нам номер в самом элегантном из ближайших отелей, а также закажет такси. Сами мы это сделать не успели - слишком поздно приехали.
- Считай, что дело в шляпе. - Он застучал по кнопкам телефона. - Готово. Вас ожидают королевские апартаменты в "Уолдорф-Кастории" и лимузин у подъезда.
- Скажи, что мне нужен час переодеться и упаковаться. - Анжелина скрылась за ширмой. - И позаботься, чтобы Глориане предоставили первоклассное обслуживание. Ей, наверное, тоже нелегко далось сегодняшнее представление.
Свинка подтвердила это тихим хрюканьем.
Мало-помалу в мои перенапрягшиеся мозговые клетки возвращался рассудок. Я указал на кожаный чемодан.
- Возьмем с собой суперкомпьютер. Может, зададим ему вопросик-другой.
- Ты позвонишь и расскажешь, что случилось в банке, - велела Анжелина.
- Как только узнаю.
Я послал ей воздушный поцелуй, и мы с Боливаром вышли.
Представление еще не закончилось, и перед зданием стояла уйма наемных экипажей. Мы сели в первое попавшееся такси, Боливар объяснил водителю, куда ехать, затем повернулся к машинке, вмонтированной в перегородку между нами и шофером.
- Что это? - спросил я.
Он указал на табличку "Индикатор шпионских устройств".
- На Феторре процветает промышленный шпионаж. Эта штуковина находит "жучки" в машине и генерирует "белый шум", мешающий наблюдению снаружи.
- Ты уверен, что в самом индикаторе нет "жучка"?
- Я ее проверил вот этим. - Он отстегнул от пояса приборчик и показал мне. Вещица пискнула и полыхнула зеленым. - Индикатор "жучков" в индикаторах "жучков". Их выдают в банке и ежедневно проверяют с помощью...
- Знаю, знаю! С помощью индикаторов "жучков" в индикаторах "жучков" в индикаторах "жучков". Хватит, хватит! Этак и с катушек недолго слететь!
- Да, папа, лучше подумать о чем-нибудь другом, например о том, как нам быть с ограблениями банков. Боливар щелкнул выключателем встроенного индикатора. Тот дал красную вспышку и произнес тонким машинным голосом:
- Слева под сиденьем подслушивающее устройство.
Боливар порылся под сиденьем и извлек несколько монет.
- Ложная тревога? - спросил я.
- Сомневаюсь. - Он пристально рассмотрел монеты, затем выбросил их в окно. Индикатор отреагировал на это гудком и зеленой вспышкой и отключился.
- В одной из этих монет - радиопередатчик.
- Кому понадобилось за нами следить?
- Может, и не за нами. Кто бы ни были эти люди, им, возможно, захотелось понаблюдать за кем-то из зрителей, и они подсунули "жучки" во все машины.
- Дорогое удовольствие.
- Но вполне позволительное, если денег куры не клюют. Итак, мы теперь наедине. Не пора ли подумать о деле? Нужен план игры.
- Ты совершенно прав, - изрек я важно. И обмяк. - Только негде его взять.
- Ошибаешься. Впервые с тех пор, как начались эти кражи, мы с тобой оказались на месте преступления. Мы соберем все улики... Под словами "все улики" я подразумеваю абсолютно все улики. Науськаем на них суперкомпьютер и посмотрим, что из этого вылупится.
Я похлопал компьютер по кожаной шкуре.
- Можно считать, дело сделано.
Однако я вновь ошибался. Впереди были сонмы легавых, шеренги полицейских машин и длиннющие куски желтой ленты с надписью: "Полицейский барьер! Не пересекать!" Такси остановилось. Когда мы вышли, к нам решительным шагом приблизился кряжистый слуга закона.
- Уезжайте! Посторонним запрещено!
- Мы останемся. - Боливар достал бумажник. - Я менеджер банка, и я войду.
Лоб под узорной, инкрустированной алмазами кокардой избороздили морщины. Полицейский взялся за телефон. От его начальника проку оказалось ненамного больше, поэтому мы с Боливаром прошли по всей иерархической цепочке, пока не достигли фараона, облеченного золотыми галунами и властью достаточной, чтобы нас пропустить.
- Кто такие? - прорычал он.
- Боливар ди Гриз, управляющий этим банком. А вы?
Золотогалунник сверкнул глазами.
- Капитан Кидонда из Отдела серьезных преступлений. Меня вызвали из цирка. Смею вас уверить, я не люблю, когда мне портят вечер.
- Вполне разделяю ваши чувства. Мой вечер тоже безнадежно испорчен.
Мы остановились перед фасадом банка и уставились на огромную пробоину. Вряд ли ее могли проделать вдова или сирота.
- Впечатляет, - заключил Боливар. - В этом месте стоял счетчик банкнот.
Золотогалунник кивнул:
- По показаниям свидетелей, его выдернули летающим краном. Один рывок и он в небесах. На поиски брошены все дежурные силы полиции.
- А что творится в банке? - спросил Боливар.
- Все устройства охранной сигнализации молчат. Кроме тех, что на счетчике денег. Пискнул капитанов телефон, и Кидонда рыкнул:
- Ну?
Выслушал ответ, кивнул:
- Хорошо, действуйте. Подключите экспертов. Он повесил телефон на пояс и повернулся к нам.
- Найден счетчик денег. Выпотрошенный и брошенный. Вам известно, сколько в нем было наличных?
- В банке есть сведения. Пойдемте посмотрим. Боливар наклонился и заглянул в сияющий глаз сетчаткоскопа. Тот дважды пискнул. Мой сын прижал ладонь к металлической пластине на косяке парадной двери, та погудела и дала замку сигнал открыться. Мы вошли.
Внутри едва тлели лампы дежурного освещения. Медленно вращались на своих осях телекамеры. С улицы в огромную пробоину вливался свет фонарей. На полу везде лежала щебенка.
Датчики заметили наше присутствие, и заиграла нежная музыка - серьезная финансовая классика с арпеджио выгоды. В подвале с мощными стенами и контрфорсами Боливар склонился над пультом.
- Слава Богу, хоть хранилище цело. Здесь надежные запоры. Снаружи нельзя изменить код часового замка. Он сработает только утром, когда явится персонал.
Неужели хранилище только и ждало этих слов? Едва они прозвучали, на потолке вспыхнули лампы и посреди двери ожил огромный штурвал.
- Доброе утро, дорогие клиенты, сказало хранилище.
Штурвал щелкнул и замер, толстые стальные штыри вышли из гнезд.
- Кажется, вы сказали, что он не откроется до утра?
Увиденное не обрадовало капитана Кидонду. Боливар не успел ответить. Массивные врата распахнулись настежь, и мы увидели хранилище. Повсюду валялись пустые депозитные сейфы. И тут же оглушительно заревели сирены, а в глазах зарябило от вспышек ламп охранной сигнализации. Капитан закричал в телефон, потом замахал руками на хлынувшую в ворота толпу полицейских.
- Отправьте взвод к задней стене! - Он повернулся к Боливару. - В банке есть черный ход?
Боливар кивнул.
- Маленькая дверь для персонала, а также ворота для бронированных фургонов. - Ясно. Я хочу окружить здание, да так, чтобы комар не вылетел. Возможно, преступники еще в банке. Шевелитесь!
Толпа зашевелилась. Он вызвал тяжело вооруженный взвод.
- Стрелять во все, что движется.
- Надеюсь, это не относится к нам?
Капитан на шпильку не отреагировал.
- Ведите нас к черному ходу, - приказал он. Боливар подчинился.
Я брел в арьергарде. Очень хотелось выяснить, что происходит, но я не хотел привлекать к себе излишнего внимания. Боливар отпирал замки. Через кабинеты и кладовые мы добрались до последней двери.
- За нею гараж, - сказал Боливар.
- Отоприте - и сразу в сторону.
Капитан махнул рукой, и штурмовое подразделение двинулось вперед.
- Когда я ее распахну, врывайтесь. Зря не рискуйте. Стреляйте первыми.
Мрачные фараоны кивками выразили согласие и взяли оружие на изготовку.
Дверь распахнулась, и взвод ринулся в атаку. Штурмовики стреляли на бегу в темноту. Боливар шагнул в дверной проем и включил свет. Клубился пороховой дым. Пусто.
- Откройте наружные ворота! - приказал капитан.
Боливар поднял рубильник. Загудели моторы, застрекотали шестеренки, и тяжелые бронированные ворота утонули в земле. Мы напряженно ждали, пальцы штурмовиков застыли на спусковых крючках. И наконец впереди показались люди. Это тоже были полицейские. И тоже стояли шеренгой. И тоже целились.
- Не стрелять! - крикнул Боливар этим парням не промах. - Мы свои!
Пальцы дрогнули и расслабились. Защелкали предохранители.
- Можете объяснить, как это случилось? - Капитан Кидонда повернулся к Боливару.
- Конечно, не могу. Я тоже был в цирке.
- Но вы хоть поняли, что произошло?
- Я понял ровно столько же, сколько и вы. Счетчик денег извлечен через пробоину в стене. И каким-то образом неизвестный, или неизвестные, проникли в подвал и вынесли все его содержимое.
- Каким образом?
- Почем я знаю?
- Должны знать, потому что это ваша работа. - Капитан выходил из себя. - Мне начинает казаться, что здесь не обошлось без "крота". Тот, кто планировал кражу, прекрасно знал, как открывается дверь в хранилище. А затем он отправился в цирк, чтобы обеспечить себе алиби.
- Я не нуждаюсь в алиби! - вспылил Боливар. - Я не совершал кражи, не имею к ней никакого отношения! Доходит это до ваших куриных мозгов через толстую черепную кость?
- Что? - взревел капитан. - Оскорблять офицера полиции при исполнении служебных обязанностей? Это преступление! Арестовать его!
Подскочили плоскостопые крепыши и схватили моего сына.
- Вы не смеете! - вскричал я, замахиваясь компьютером.
На моем пути встал капитан.
- Не только смею, но и вас упеку вместе с ним в каталажку, если услышу еще хоть слово!
- Папа, успокойся. Это недоразумение, досадная ошибка.
- Ваша ошибка! - мрачно изрек олух-полицейский. - Новый менеджер с чужой планеты, разве это не подозрительно? - Он несколько секунд помолчал, держа телефон возле уха. - Отлично. Комиссар со мной согласен. Приказал доставить вас к нему. - Он ткнул в мою сторону жирным пальцем. - А вы убирайтесь, не то и вам обеспечены очень большие неприятности.
Запах из его рта говорил о многолетних отложениях еды в дуплах, в голосе сквозили ненависть и презрение. Я оглянулся на Боливара. Тот подмигнул. Я понял: не надо вмешиваться и устраивать истерику. Следует убраться отсюда и искать более деликатное решение назревшей проблемы.
Я стушевался.
- О, дорогой сэр! Вы должны простить меня. Я позволил всем этим ужасным обстоятельствам затуманить мой рассудок. И вы, конечно же, правы. Вы - слуга закона, и ваш долг - служить закону. Позвольте же мне заползти в мой жалкий отель и глубоко раскаяться в своей ошибке.
Я поклонился ему в ноги и, не разгибаясь, шаркая, попятился. Золотогалунник хотел что-то сказать, но тут Боливар оттолкнул полицейского и хорошенько врезал второму. В суматохе никто не заметил моего ухода. Я пролез под барьерной лентой и помахал зеваке, который случайно оказался водителем медленно кружившего около банка такси.
- Тормози, - сказал я. - Включай счетчик и стой здесь. Надо кое-кого подождать.
Он с радостью подчинился и с восторгом лицезрел прибытие визжащего сиреной автофургона, задом подъехавшего к парадной двери банка. Люди разместились в кузове, дверь закрылась, и фургон тронулся.
- Поезжай за этой машиной.
- Ну уж дудки! Это Полиция Безопасности, а с ней шутки плохи.
- Только для преступников. А я - репортер газеты, и вот мое удостоверение.
Я протянул золотую монету в пятьдесят кредитов. Водитель ее забрал, хоть и не без колебаний.
- Ладно. Но ближе, чем сейчас, не подъеду.
Движение на улицах было невелико и вполне позволяло нам сохранять дистанцию, не теряя фургон из виду. Он подъехал к отворенной двери уродливого, чудовищно закопченного здания. Мой шофер нажал на тормоз, и такси с визгом остановилось.
- Выходи, выходи, - трусливо приказал он.
Я открыл дверцу, но выходить не спешил.
- Что это за дом?
И услышал в ответ стон и ругательство. Наконец шофер прохрипел:
- Пыткодром. Кто сюда попадает, тот уже не возвращается.
- Отлично. Из этого выйдет превосходный репортаж, мой издатель будет доволен. А теперь поехали в "Уолдорф-Касторию", меня там ждут.
Тут я похолодел - в гостинице ждала Анжелина, и несложно было предугадать, как она воспримет новости. Такси ехало быстро, расстояние было невелико, а ее гнев - вполне оправдан.
- И ты позволил легавым бросить за решетку нашего сына?
В голосе был яд, а во взоре - жажда крови.
- Я хотел с ними расправиться, но Боливар не велел. Он мне подмигнул.
- У него тело юноши, а голова мудрого старца. Он тебе жизнь спас! Неужели ты всерьез надеялся одолеть всю полицию города? В твои-то годы? Что дальше?
- Мы его вызволим. Дело принимает очень неприятный оборот. В ту же ночь, когда мы приехали в город, произошло ограбление. Это во-первых. Во-вторых, оно резко отличается от предыдущих. Раньше сигнализация не срабатывала, а банк к утру оказывался пуст. Теперь же злодеи с шумом и пылью утащили счетчик денег, чего доселе не случалось. А когда мы вошли в банк, у нас под носом обчистили хранилище. Во всяком случае, у меня сложилось именно такое впечатление. А тут еще нас разлучили с Боливаром, и теперь нам необходимо крепкое алиби.
- Ты его обеспечишь?
- Обеспечу. Вернее, это сделаешь ты. Звони, заказывай гору еды и реки питья. Устроим вечеринку.
Пока она делала заказ, я извлек из чемоданов и сумок аппаратуру, распихал по карманам всякую всячину. Портативную рацию, под завязку набитую функциями, которые даже не снились ее конструктору. Фотоаппарат, делающий неплохие снимки, но это лишь второстепенное и, пожалуй, простейшее из его умений.
Как только я переоделся в черное, раздался звонок в дверь. Сервировочные столики я встречал, сидя на диване с зажженной сигарой.
- Выпивай, закусывай, веселись! -Я удобно откинулся на спинку дивана и откупорил бутылку шипучего. Но как только затворилась дверь, я вскочил на ноги и достал из кармана паутинник. - Пошли. Облаченные в черное и готовые на все!
- Надеюсь, у тебя есть хитроумный план спасения нашего мальчика, - заметила, натягивая трико, Анжелина.
- Не такой уж хитроумный, потому что у нас мало времени и еще меньше представления о том, где его держат. Обойдемся без затей. Пробьемся к нему и вызволим.
- Хорошо. Приступаем.
Выйдя на балкон, я прижал фишку к стене возле перил, и она соединилась с камнем нерушимой молекулярной хваткой. Я ухватил рукоять катушки и перебрался через перила во тьму.
- Держись!
Анжелина ухватилась за мою руку. Я нажал на кнопку, и из паутинника потек, мгновенно застывая, жидкий полимер. Мы плавно двинулись вниз - в точности как паук на своей нити. Мимо балкона соседнего этажа пролетели не задерживаясь - в окнах горел свет. Еще этажом ниже окно было темным, и там, на перилах, мы остановились. Я замаскировал паутинник, одним поворотом отмычки справился с. замком раздвижной двери. Мы спустились на четыре лестничных марша и очутились на цокольном этаже. К счастью, нас никто не заметил. Затем мы преодолели запертую и снабженную сигнализацией дверь аварийного выхода. Это было плевым делом.
- Мне нравится вон та синяя спортивная малютка, - указала на машину Анжелина.
- Мне тоже. Но, по-моему, сейчас требуется что-нибудь побольше и поскромнее.
Дверца большого черного лимузина открылась от одного моего прикосновения. Машина вмиг завелась и повезла нас в ночную мглу.
- Запаркуюсь по ту сторону здания, - решил я. - Войдем через парадную дверь. Действуем быстро, экспромтом, не копаясь. Вызволяем Боливара и убираемся отсюда.
- Звучит неплохо, надеюсь, скучать не придется. Я только сейчас поняла: в последнее время мы с тобой даже не жили, а, как говорится, влачили унылое существование.
- Вам сюда нельзя, - сказал охранник у парадной двери. И словами не ограничился - поднял оружие.
Пришлось сунуть ему под нос и раздавить капсулу сонного газа. Я был уверен, что он не вспомнит о нас, когда проснется, - не зря же я добавил в газ амнезийный наркотик.
Прежде чем войти в здание Пыткодрома, мы натянули противогазы. В столь поздний час там было тихо, и стало еще тише, когда поработали аэрозоль "Отключка" и капсулы с газовой смесью "Глубокий сон". Кругом валились на пол тела в полицейских мундирах. Перешагивая через них, мы добрались до крепыша, обмякшего за конторкой. Получив укол, он что-то невнятно пробулькал, а от второго укола снова обмяк.
- Я твой господин, - прошептал я ему в ухо. - А ты мне подчиняешься.
- Только скажи, я все исполню.
- Отвечай: где доставленный сюда недавно арестант? Подозреваемый в ограблении банка?
- В шестой допросной.
- Веди нас туда.
Он повел. Безропотно, как овечка. В коридорах уютно почивали его коллеги. Мы остановились перед указанной дверью, и наш гид отправился к своим друзьям в сонное царство. Где-то вдали завыла сирена.
- Все-таки всполошились, - сказала Анжелина.
- Ничего, время еще есть. Ты готова?
Она кивнула. Я не видел под маской ее лица, но знал, что она улыбается.
Анжелина распахнула дверь и бросила капсулу. Когда мы вошли, все лежали без чувств, только Боливар безвольно висел на чем-то вроде дыбы. Его лицо и руки были в крови. Анжелина бросилась к нему, наверное случайно ступая только по животам полицейских.
- Спасибо, - сказал, открыв глаза, Боливар. - Ну и садисты здешние легавые!
Когда мы уходили, Анжелина шагала по физиономиям. Наверное, случайно.
Сирены выли громче, к ним добавился отдаленный топот бегущих ног, хриплые крики и беспорядочная пальба. Очевидно, фараоны ударились в панику и лупили по теням. Мы старались держаться подальше от суматохи и пробирались к задам здания.
- Кажется, здесь, - произнес я с сомнением, когда мы спустились на первый этаж.
- Мне очень хочется, чтобы это было здесь, - сказала Анжелина таким тоном, что мне захотелось того же. - А ну, выводи нас отсюда!
Я плохо представлял себе толщину стены, а потому установил заряд помощнее. Мы благоразумно укрылись за углом коридора, но и там нас оглушило и парализовало взрывом. Шатаясь, мы прошли по обломкам и через огромную пробоину выбрались на ночную улицу. Неподалеку стояла наша машина. Никто не помешал нам преспокойно уехать.
Мы вернули краденое авто на прежнюю стоянку, добрались до балкона и оттуда по паутинке залезли в наш номер.
- Боливару надо умыться и переодеться, - сказала Анжелина. - Я ему помогу, а ты закажи еще выпивки.
- Теперь это и впрямь вечеринка, - хмыкнул я. - Нам есть что отметить. А потом надо будет подумать, что делать дальше. У меня очень стойкое подозрение, что с тех пор, как мы прибыли на эту планету, невидимые враги постоянно опережают нас на корпус. Так не годится. Надо сравнять счет.

Глава 8

Я опорожнил над кухонной раковиной две бутылки доброго пойла. Сердце обливалось кровью, но это была необходимая жертва. Затем я позвонил и заказал еще выпивки. Будем веселиться.
По номеру бродил испятнанный лейкопластырем Боливар с индикатором шпионских устройств в одной руке и жареным ребром свинобраза в другой.
Глориана вышла узнать, в чем причина оживления, уловила запах убиенного сородича, скорбно взвизгнула и вернулась в свою спаленку. Анжелина в модном неглиже в тигровую полоску восполняла ущерб, причиненный ее ногтям в наших недавних приключениях.
- В награду за медицинское обслуживание предлагаю еще бокал шампанского, - сказал я. - Думаю, он будет кстати.
- Еще как кстати.
Она взяла бокал и выпила.
Я одолел двойную дозу "Старого почкоубийцы" и налил еще, на этот раз со льдом. Съел пару-тройку канапе и приказал себе расслабиться. Но не смог. - Как быть с Боливаром? - задал я актуальный вопрос. - Гостиничный номер - не лучшее убежище.
- Как и этот город, да и вся планета, - раздраженно заявила Анжелина. - Мне здесь все не нравится, потому что наш план оглушительно трещит по швам. Я уже начинаю жалеть, что мы повстречали Кайзи и позволили его деньжищам нас загипнотизировать.
Я был вполне согласен с ней, но чувствовал, что должен хотя бы изобразить оптимизм.
- Не волнуйся, все у нас получится, и мы разбогатеем. Но сначала давай-таки решим, как быть с Боливаром.
- Успокойся, со мной все будет в порядке, - сказал он. И тут, словно наперекор его

Предыдущая страница 5 Следущая страница


словам, в дверь позвонили. - Однако береженого Бог бережет, перейду-ка я в другую комнату.
- На этой завалящей планетке очень настырная полиция, - заметил я. - Так что, думаю, будет лучше всего, если ты перелезешь через балкон и повисишь снаружи. Я чую запах беды.
Сверхчуткий нос меня не подвел. Стоило только отворить дверь, как в прихожую устремились три бугая.
- Здесь интимный ужин, а вас нет в списке приглашенных, - сказал я, затворяя дверь. Вернее, пытаясь затворить. Воспрепятствовал огромный ботинок.
- Полиция Национальной Безопасности, - заявил главный бугай и сверкнул узорчатым жетоном с голографическим изображением жалящей змеи. - Мы войдем.
- Без моего разрешения или ордера на обыск?
- И без того, и без другого. Мы на Феторре и во имя правосудия имеем право вторгаться в любые владения, которые считаем подозрительными.
- У нас тут что-то вроде вечеринки... это она вызвала подозрения?
- Это ты вызвал у нас подозрения! - прорычал полицейский и толкнул меня в грудь.
В других обстоятельствах ему бы это даром не сошло, но сейчас я не мог рисковать. Я неохотно попятился, и он улыбнулся.
- Сегодня тебя видели рядом с известным преступником.
- Но это же не преступление!
- Если я называю это преступлением, то это преступление. А ну, с дороги!
Полицейские ринулись вперед, и пришлось шагнуть в сторону, чтобы не затоптали. Анжелина попивала вино и не давала ни малейшего повода счесть, что она заметила наглое вторжение.
- Где Боливар ди Гриз? - спросил главный самым злобным и подозрительным тоном. Остальные, наверное, не обладали правом говорить.
- С кем имею честь?
- Инспектор Муавули. Где он? - Полицейский огляделся. - Все обыскать!
- Вы о ком? О Боливаре? Он в тюрьме. Его на моих глазах увезли ваши приятели.
- Он не в тюрьме. Сбежал.
- Приятно слышать! Выпить не желаете?
Очевидно, такого штампа, как "на службе не положено", феторрская полиция не знала. Не сводя с меня глаз, инспектор Муавули налил полный стакан и осушил единым духом. Его присные вернулись в гостиную с пустыми руками и при виде выпученных глаз и залезших на лоб бровей патрона неодобрительно захмыкали.
- Пределы города не покидать! - приказал он и удалился.
- Какая прелесть! - сказала Анжелина, заперев входную дверь на два замка, цепочку и подставив под дверную ручку стул.
Боливар залез на балкон и прижал палец к губам. После чего обыскал номер индикатором и вернулся к нам с пригоршней "жучков". Их замаскировали под монеты, туалетное мыло и крючки для картин, а один даже под таракана. Боливар сбросил их с балкона и налил себе бокал красного вина.
- Боливар, ты поступаешь в цирковую труппу, - распорядилась Анжелина.
- Всю жизнь мечтал!
- Не ерничай. Я говорю серьезно.
- Не сомневаюсь. Но вижу небольшую проблему - как добраться до "Колоссео"? Наверняка вся полиция поднята на ноги и мои фотографии розданы филерам. На улицах небезопасно.
- Да, для молодого мужчины. Но молодой женщине бояться нечего, кроме будничных опасностей этой неописуемой планеты. Приготовься к временной смене пола. Заранее сочувствую тому недоноску, который попытается обидеть мою любимую дочурку. Побрей ноги, а я подберу тебе одежду.
Они провозились до первых проблесков зари. Наконец Анжелина удовлетворенно кивнула.
- Что скажешь? - спросила она меня.
- Лучше, чем сейчас, Боливера никогда не выглядела.
Я не кривил душой - Боливар смотрелся на все сто. Изящное телосложение, длинная юбка, плоский живот. Отличный грим и неслишком париковидный парик.
- А теперь поспать несколько часов, - распорядилась Анжелина. - Не вздумай помять платье. И постарайся отработать женскую походку. Вот такую.
Когда он справился с этой задачей, все улеглись спать - устали изрядно.
Я проснулся довольно свежим, но не настолько, чтобы обойтись без бодрящей пилюли. Проглотив ее, я, как всегда по утрам, проверил свой банковский счет. Обещанные четыре миллиона не пришли, зато поступило сообщение: "Неважная работа, Джим. Надо стараться".
В разгар утра мы вышли из гостиницы. Первыми номер покинули мы с Анжелиной. Я нес компьютер, а она вела Глориану. Боливера выскользнула за дверь, как только получила от нас сигнал, что в коридоре пусто. И осталась у лифта ждать следующей кабины - мы не сомневались, что к нам приставлен "хвост".
Так оно и оказалось.
Не обращая внимания на слежку, мы поймали такси и велели шоферу везти нас в цирк.
- Животных не вожу.
Шофер подозрительно глянул на Глориану.
- Это не животное, - возразил я, щедро кладя ему на лапу. - Это наша дочь, зачарованная злой колдуньей. Мы везем ее к доброму волшебнику, он обещал за вознаграждение вернуть ей человеческий облик.
Водила выпучил глаза. Но если он и сомневался в моей правдивости, деньги его убедили. Проверить индикатор "жучков" было нечем, поэтому мы говорили в пути только о пустяках. Лишь в артистической уборной я достал собственный индикатор и обшарил все закоулки.
- Чисто.
Я сложил и спрятал прибор.
- Отлично. Оставим Боливару записку, пусть ждет нас здесь. А потом надо будет подыскать ему уборную. И поговорить с Гаром Гуйлем. Уверена, он с радостью нам поможет.
- Почему?
- Увидишь.
Я узнал этот тон и решил ничего не выпытывать. В нужное время, и ни секундой раньше, я все узнаю.
Когда мы направились к выходу, Глориана негромко взвизгнула, а услышав наш зов, радостно засеменила. И взволнованно хрюкнула, едва мы отворили дверь в уборную Гуйля. Там крепко пахло скотным двором. Или зоопарком. Я уже познакомился с этим запахом, когда стоял за кулисами. Конечно, он был искусственный - чтобы добавить зрелищу реалистичности.
За столом сидел мужчина в смокинге и писал. Когда мы вошли, он даже головы не поднял. Это он Гар Гуйль? Или четверорукий жонглер?
Уродец-жонглер тоже был здесь. Облаченный в килт, он сидел напротив Гуйля и разговаривал по телефону. Я огляделся. Просторное помещение было скудно освещено, но все же удалось рассмотреть клетки и тех, кто в них сидел. Что за твари! Некоторых я видел на сцене, но больше было незнакомых. По своему узилищу расхаживал некто двуглавый и хищный. Встретив мой взгляд, он зашипел и обнажил громадные клыки.
А вот Мистер Скелет - я видел его на афишах - прилег на кушетку вздремнуть. Ростом он вымахал под два метра, но в талии был не толще моей руки.
- Что вам угодно? - прозвучало в сумраке.
Я повернулся и увидел, что Гар Гуйль по-прежнему водит стилом по бумаге.
- Мистер Гуйль, мы бы хотели с вами поговорить.
- О чем?
Только сейчас я обнаружил, что говорит четверорукий.
- Да так, вообще. Поболтать о цирке. Ну, как о погоде.
Я говорил что-то еще в том же духе, пока ходил по комнате с индикатором "жучков" наперевес. Нашел их шесть штук - пять в виде настоящих насекомых и одну монету. Я давил их каблуком, пока индикатор не дал зеленую вспышку.
- Мы о вас много слышали, - вкрадчиво произнесла Анжелина.
- В Специальном Корпусе, - шепотом добавил я.
Он сидел, молчал, не проявлял никаких чувств. И шевельнулся только один раз, когда подошла Глориана и расположилась у его ног. Вдруг она подалась вперед и укусила его за руку.
- Невоспитанная свинка! - рявкнула Анжелина. - Немедленно оставь в покое этого джентльмена!
А джентльмен поглядел вниз и кивнул.
- Видите, она способна отличить плоть от пластмассы. У свинобразов отличное обоняние.
С этими словами он схватился верхней парой рук за свои плечи и резко потянул вниз. Кожа отошла, Анжелина ахнула. А он все тянул и тянул, пока не освободился от лишних рук.
- Почему вы упомянули Специальный Корпус?
Я перевел взгляд на сидящего за столом.
- О нем не беспокойтесь. Это робот из псевдоплоти, как и все остальные. Зрители глазами протирают на нем дырки и не замечают, что всем управляю я.
- Отвлекай внимание! - радостно воскликнул я.
- Ну, конечно. А теперь будьте любезны, ответьте на мой вопрос.
- Мистер Гуйль, у нас есть основания считать...
- Зовите меня просто Гар.
- С удовольствием. Вы, Гар, конечно, слыхали о Специальном Корпусе, о мифической группе лиц, которая якобы по всей галактике сражается с преступностью и защищает справедливость.
- Разумеется. Все наслышаны о Специальном Корпусе, хотя такового и не существует в природе. Но позвольте задать вам вопрос. Если бы в этом мифическом Корпусе был мифический научно-исследовательский институт, кто из мифических ученых возглавлял бы его?
Я снова дотронулся до индикатора. Увидел зеленый огонек и произнес еле слышно:
- Профессор Койпу.
Гар глубоко вздохнул и выскользнул из остатков четверорукого уродца. Глориана отпустила его конечность и легла. Псевдочеловек за столом прекратил писать и свалился на пол. Я сел в кресло.
- Профессор Койпу прислал весточку. Просил помочь, если вы ко мне обратитесь. Когда я создавал труппу, он оказал неоценимую помощь.
- Так вы - агент Специального Корпуса? - спросила Анжелина.
- В отставке. Работал в лаборатории судебной экспертизы. Вначале было интересно, потом - прескучно. Видел один труп - считай, что видел все. Но мне эти годы не кажутся потерянными. Именно тогда я подготовил свое нынешнее поприще. Поверьте, сейчас моя работа весьма увлекательна.
- Шоу уродов?
- Это прикрытие. Я... - Он жестом велел нам приблизиться, с опаской огляделся и еле различимо прошептал: - Я из СОС.
- Специалист по спасению душ? - удивленно переспросила Анжелина, но он в страхе замахал на нее руками.
- Тихо! СОС - это Союз Объединенных Союзов. Вы наверняка о нас слышали.
- Вроде что-то слышали. Вы организуете профсоюзы?
- Да. Мы сражаемся с произволом сильных мира сего и создаем профсоюзы там, где это запрещено.
- Например, здесь, на Феторре?
- Товарищ, вы очень проницательны. И я вам так скажу: среди планет, созревших для профсоюзов, эта - самая перезревшая.
- И ей не помешали бы чуточку больше свободы предпринимательства, добрая взбучка хамам в полицейских мундирах и хотя бы зачаточные представления об экологическом контроле.
- Согласен. Но пускай все это до поры останется нашей тайной, а пока - чем могу помочь?
- Спрячьте нашего сына Боливара.
- Не тот ли это Боливар ди Гриз, который вчера ограбил банк и бежал из тюрьмы, убив при этом множество женщин и детей?
- Тот самый. Конечно, минус женщины и дети. Плюс тот факт, что он не грабил банк.
- Ну разумеется. - Гар помял подбородок и окинул взором комнату. - Как вы считаете, он не откажется стать Человеком-Мегалитом? У моего помощника проблема с обратной связью.
В сумраке возникло шевеление, на передний план вышло серое существо. Анжелина ахнула, я с трудом подавил возглас. Мощный выпуклый лоб почти закрывал глаза, далеко выступающая челюсть, скрюченные пальцы и еще несколько подобных штрихов создавали поистине отвратительное подобие человеческого существа. Гар улыбнулся и кивнул:
- Не правда ли, красавчик? Одно из лучших моих творений.
Тварь застонала, закатила глаза и с шумом растянулась на полу.
- Под такой личиной никто вашего сына не узнает.
- Не сомневаюсь. - Анжелина фыркнула. - И, зная его, я уверена, что ему это придется по вкусу.
- Как только он прибудет, мы пошлем его к вам, - сказал я. - Спасибо. Агенты Корпуса понимают, что такое взаимовыручка.
Покидая нашу уборную, я запер дверь. Но, как выяснилось, это не остановило нашего Боливара. Он вернул себе мужскую внешность и теперь сидел за компьютером.
- Похоже, маскировка тебя не подвела, сказала Анжелина. - Я отложу эти тряпки, может, еще пригодятся.
Он рассеянно кивнул и быстро набрал команду.
- Интересно, - произнес наш сын.
Я вопросительно хмыкнул.
- Я велел программе поиска заняться твоим нанимателем.
- Кайзи? Ну и как, нашлось что-нибудь занятное?
- Много чего нашлось. Во-первых, его не существует в природе.
- Не может быть! Мы же с ним встречались!
- Речь не о его физической форме, с этим все в порядке. Я имею в виду биографию Имперетрикса фон Кайзера-Царского. Богатейшего человека в галактике. Не могу найти ни единого его следа.
- A как же банки, рассеянные по всему космосу?
- Они ему не принадлежат. Их хозяева - корпорации, которыми, в свою очередь, владеют другие корпорации. Я прошел по длинной цепочке собственников и не обнаружил среди них ни одного Кайзи. Похоже, все, что он наговорил тебе, - ложь.
У меня заболела голова. Я тяжело опустился в кресло и разложил факты по полочкам.
- Во-первых, он должен быть очень богат, иначе не смог бы платить нам по четыре миллиона кредитов. То есть платить до вчерашнего дня. Я проверял: вчера он не только не перевел деньги, но и оставил очень оскорбительную нотацию.
- Да, конечно, он платил. Чтобы у тебя не возникло сомнений в его правдивости. Согласись, огромные суммы внушали доверие. А если бы он предложил жалкую сотню кредитов в день? Представляешь, как бы ты отреагировал?
- Я бы дал ему пинка! Но не будем уходить в сторону. Разберемся с тем, что нам известно.
- Во-вторых, мы знаем, что все эти банки на всех этих планетах были ограблены. Так утверждают официальные источники.
- Верно. Но меня беспокоит другая информация.
- Например?
- Цирковые представления, какие номера показывали в тот или иной день, ну и так далее.
И тут до меня дошло:
- Ну, конечно! Имея дело с базой данных, трудно судить, что факт, а что - плоды воображения искусного хакера. Невозможно отличить правду от вымысла, когда дело касается отдаленной планеты, если только не обращаться к первоисточникам. Чему, понятное дело, крайне мешают световые годы.
- Вот и я рассуждал точно так же. Оттого и решил порыться в здешних базах данных. Без особого, впрочем, успеха. Ко всему закрыт доступ, кроме железнодорожных расписаний. Экран хлопнул передо мной уймой электронных дверей.
- Похоже, туземцам не нравится, когда чужаки суют нос в их дела.
- В этом я с самого начала не сомневался. Потому-то, рассылая запросы по другим системам, хорошенько запутал следы. Я не хочу, чтобы нас нашли.
Он даже не успел закончить фразу - дверь затряслась под сокрушительными ударами.
- Немедленно откройте! У вас тридцать секунд, потом мы выломаем дверь.
- Кто там? - спросила Анжелина.
- Спецотдел по компьютерным преступлениям. Не пытайтесь сопротивляться. Вы обвиняетесь в противозаконном использовании компьютера и проникновении в секретные файлы.

Глава 9

Похоже, все спецслужбы Феторра ели свой хлеб недаром. Я затравленно огляделся. Мы находились в комнате без окон, с однойединственной дверью. Правда, была ширма, но она давала уединение, лишь когда требовалось переодеться, и шанс укрыть за ней нашего сына выглядел крайне ничтожным.
- Боливар! - прошипел я. - За ширму!
Он в один миг пересек комнату. Тем временем дверь трещала и содрогалась под градом ударов. - Перестаньте колотить! Я иду!
Анжелина тоже не бездействовала. Закрыла чемодан с компьютером, придвинула к ширме, уселась перед ним на стул. И намотала на руку цепочку Глорианы. Напуганная свинобразка скалила клыки и скребла копытцами пол. Дрожали взъерошенные иглы. Я подошел к двери, отомкнул, распахнул.
- Это вы стучали? - спросил я разлюбезно.
Передо мной стоял невероятно толстый человек с отвисшими подбородками и необъятным брюхом. Он наставил на меня палец и обвинил:
- Вы пользуетесь нелегальным компьютером.
- Клевета!
- Хафифу, тщательно обыщи комнату.
Хафифу, столь же тощий, сколь тучен был его напарник, вбежал в артистическую уборную. Медленно огляделся. При этом глаза-бусинки возбужденно блестели, а костлявый нос по-крысиному вздрагивал. Тощий фараон взглянул на компьютер, отвел взор. Несомненно, принял его за обычный кожаный чемодан.
- Я не вижу здесь компьютеров! - доложил он пронзительным тонким голосом.
- Так загляни за ширму! - прорычал тучный полицейский. - Видел же ориентировку! Компьютер где-то в этом помещении. Наши детекторы никогда не ошибаются.
Хафифу послушно подошел к ширме и тут же с визгом отскочил. Сверкнули бивни и ударили его по лодыжкам. Я тотчас принял решение: жизнь и свобода Боливара дороже бездушного компьютера.
- Назад! - приказал я. - Это злобный сторожевой кабан. Он обучен убивать любого дурака, который посмеет приблизиться к его хозяину. И вообще, вот он, компьютер. В чемодане.
Хафифу охотно дистанцировался от нашего колючего цербера и схватил компьютер. Открыл, достал клавиатуру, включил, неистово застучал по клавишам.
- И правда, это орудие преступления, - пропищал он.
- Что в нем преступного? Я всего лишь просматривал официальные источники информации. Разве это противозаконно?
- Да! - в превеликом азарте воскликнул жирный. - Потому что у нас на Феторре не существует официальных источников информации, только конфиденциальные. Я конфискую это устройство!
Запротестовать я не успел - Хафифу с чемоданом молниеносно выскочил за дверь.
- Кроме того, я взыскиваю с вас штраф в размере пятисот кредитов за попытку нелегального проникновения в секретную общественную базу данных.
- Вы не смеете!
- Еще как смею! Власть, данная мне государством, позволяет штрафовать на месте преступления. Если у вас есть причина сомневаться в моем праве взыскивать штрафы, можете обратиться в судебные инстанции.
- Судиться? Всегда готов!
- Для этого требуется внести две тысячи кредитов невозвратимого залога за судебные издержки плюс пятьсот кредитов гонорара судье авансом.
Я открыл рот для решительного протеста и закрыл - понял, до чего же глупо веду себя.
- Чеки берете?
Пока я доставал стило и чековую книжку, Анжелина незаметно отмотала цепочку.
На Феторре у меня не было банковского счета. Я выписал чек на пятьсот галактических кредитов, вспомнив, что они конвертируются в феторрские по курсу один к одному. В следующий миг Глориана яростно хрюкнула и бросилась вперед. Толстяк торопливо схватил чек, выскочил за дверь и исчез.
- Отличная работа, - сказал, выходя из-за ширмы, Боливар. - Но мы остались без компьютера.
- Со временем будет новый, - пообещал я. - Но, похоже, на Феторре от компьютеров проку не больше, чем от дверных замков. Пока мы вынуждены полагаться на обыкновенные человеческие мозги - кстати, они существовали задолго до того, как были изобретены электронные.
- А также на письменность. - Анжелина достала из туалетного столика блокнот и стило. - Сначала составим список того, что мы знаем, а затем того, что должны узнать.
- Правильно. - Я походил по комнате, привела порядок взбаламученные мысли. - Еще есть нераскрытая тайна нашего работодателя, и не скажу, что она как нельзя более уместна в настоящий момент. Кем бы он ни был и чем бы ни занимался, он может подождать.
- По крайней мере до того дня, когда возобновит выплаты, - добавила моя в высшей степени практичная супруга.
- Очень здравая мысль. И мы вправе забыть обо всех остальных ограбленных банках на других планетах. Вполне возможно, они не имеют никакой связи с нашим расследованием, а факты, связующие их вместе, судя по всему, сфабрикованы.
- С какой целью?
- Очень существенный вопрос. Самый простой ответ: Кайзи было нужно, чтобы мы прилетели на эту планету. Под предлогом расследования банковских ограблений. Но и эта версия вызывает у меня вполне закономерные сомнения. Впрочем, сейчас не важно, почему он выбрал такой сложный окольный путь. Своего он добился - мы прилетели и взялись за работу.
- И теоретически подозреваем Пьюссанто, - подхватила Анжелина. - Как я помню, изначально именно эта причина привела нас сюда. Не следует ли приглядеться к нему?
- Мы бы и пригляделись, но все совершенно неожиданно и стремительно полетело под откос, - напомнил Боливар. - Как только мы прибыли, был обворован банк. И полиция записала меня в преступники.
Я отрицательно покачал головой.
- Думаю, все это просто досадная случайность. Воры, строя планы, не могли предугадать твое появление.
- Согласна, - сказала Анжелина. - Кайзи стоило немалого труда привести нас сюда в назначенный день. И конечно, появление Боливара явилось для него сюрпризом. Что бы он ни замышлял, он не добивался вступления в игру нашего сына.
- И все-таки, что же он замышлял? - спросил я и тотчас сам ответил: - Не будем гадать на кофейной гуще. Сейчас важнее, что замышляем мы. Найти воров, которые обчистили его банк. Или банки. А для этого прежде всего необходимо выяснить, каким образом осуществилась кража. Нам нужен кто-нибудь из служащих.
- Поэтому как нельзя кстати, что там работает Боливар.
- Уже не работаю.
Услышав эти слова и обдумав их скрытый смысл, я ощутил вдохновение.
- Нет, работаешь. Ты возвращаешься на вершину банковского успеха.
- Да, секунды на две, до появления полиции.
Я увлеченно потер ладоши.
- Тебя не арестуют, так как примут за брата-близнеца Джеймса. Сейчас мы его вызовем, он сразу же прилетит, и при нем случайно окажется новый компьютер.
- Ну, и что нам это даст? - спросила Анжелина. - Джеймс ни бельмеса не смыслит в финансах.
- Зато Боливар смыслит, - хихикнул я. - Он просто вернет утраченные позиции. Банк принадлежит Кайзи, и Кайзи поможет нам подделать удостоверение личности, рисунок сетчатки и все прочее.
- Поздравляю! - сказал Боливар. - Это похоже на бред, значит, должно сработать.
- Согласна. - Анжелина кивнула. - Сейчас же отправлю Джеймсу межзвездограмму, что срочно требуется его присутствие.
Она сняла с Глорианы поводок, и та почесала себе шею задним копытцем. И вдруг приятное погромыхивание игл прекратилось. Свинка вмиг оказалась на ногах, голова наклонена вбок, уши торчком. Я приложил палец к губам, затем указал на дверь. С той стороны тихо скреблись. Боливар бесшумно скользнул за ширму, а Глориана, гортанно исторгая свинские ругательства, затрусила к двери. Там на полу появилось что-то белое, и наша любимица вмиг пустила в ход зубы.
- Лист бумаги, - констатировала Анжелина. - Наверное, письмо. Хо-орошая свинка. Ну-ка, неси его папочке.
Копытца зацокали по полу, письмо упало к моим ногам. Я перевернул его и прочитал: "Фабрика-кухня Рыгающего Барни. Рободоставка бесплатная и быстрая" .
- Любопытно, - сказал покинувший свое укрытие Боливар. - Сказать по правде, я сегодня завтракал, но уже успел проголодаться.
- Бесплатное пиво, если стоимость заказа превышает пятнадцать кредитов. Орехбургеры для вегетарианцев, жирафбургеры для хищников, диетбургеры из пенополистирола... И тому подобное. А что, мне нравится.
Анжелина заказала по телефону еду, и нас, в самом деле, обслужили стремительно. Пока Анжелина соединялась с местным центром связи и диктовала межзвездограмму, в коридоре загудели клаксоны. Въехал робомармит, по каким-то неясным маркетинговым соображениям изготовленный в форме гроба. Его сопровождали органная музыка и запах давно не менявшейся смазки. Я скормил ему пять кредитных монет, и лишь после этого звякнул колокольчик и откинулась гробовая крышка. Пища оказалась горячей, пиво холодным. Проклятый робот ждал, играя мрачную литургию, пока я не бросил в него еще несколько монет. Да и потом пришлось выпроваживать его пинками по колесам.
- Хорошо, - сказал я, облизав пальцы и полюбовавшись, как Глориана изящно поглощает бананбургер с пряностями.
- Слишком калорийно, - возразила Анжелина. - Небезвредно для талии.
Загудел телефон, и она взяла трубку. Послушала, кивнула.
- Десять минут. - Она положила трубку и повернулась к нам. - Это портье. Сюда направляется репортер из "Феторрских серых будней", желает взять у Могучего Марвелла интервью для программы "Жизнь сегодня и ежедневно". Памятуя о том, что мы артисты и заинтересованы в паблисити, я сказала "да".
Она встала и подошла к Боливару.
- В этой уборной скоро будет слишком людно. Боливар, давай-ка сходим к Гару, пока не нагрянули репортеры.
Я переоделся во фрак и уже завязывал галстук, когда в дверь громко постучали. Отворив, я уставился на исполинского серебристого андроида.
- Приветствую! - молвил он сочным голосом. - Я роборепортер номер тринадцать, представляю "Феторрские серые будни". Вот мое удостоверение. - Он вынул из паза в груди зеленую пресс-карту, помахал ею перед моим носом и спрятал обратно. - Можно войти? Спасибо.
Я отскочил, иначе бы это чудовище меня затоптало.
- Тут темновато. Мне нужно больше света.
Ярко вспыхнула прозрачная макушка куполообразной головы, из груди вынырнула камера и взяла меня на прицел. На спине серебристого монстра загудела, наводясь, тарелка спутниковой антенны. Чуть ниже камеры засветился экран, и я уставился на свою собственную изумленную физиономию. Спохватясь, показал зубы в натянутой улыбке. Вот так-то лучше. Тринадцатый заговорил:
- Дорогие телезрители, мы вновь с вами, а где мы, там и горячие новости. Где бы что бы как бы ни происходило, Бариди Барака, ваш любимый репортер, всегда в эпицентре событий. А сейчас он стоит на волшебной сцене, и перед ним - Могучий Марвелл собственной персоной!
Зажужжали линзы телекамеры, и у моего изображения на экране появился визави - темнокожий мужчина в зеленом костюме. Очевидно, он обращался ко мне. Хотя существовал, возможно, только на телеэкранах. То есть его генерировал встроенный в робота компьютер. Ничего не скажешь, экономный подход.
- А сейчас, Могучий Марвелл, скажите, каково это - быть фокусником?
- Да проще пареной репы, дорогой мой дружище Бариди. Вот так, например.
Я помахал рукой (отвлекай внимание!), а другой выхватил прямо из воздуха букет черных цветов. И сунул их под нос виртуальному репортеру. Экранный человек в зеленом склонился, понюхал, расплылся в счастливой улыбке.
- Дорогие зрители, уверяю вас, это настоящие цветы и великолепно пахнут. Марвелл, вы - мастер своего дела, я вижу это собственными глазами. Вам нравится быть фокусником?
- Нравится? Дружище, я просто влюблен в эту профессию. Обожаю путешествовать, развлекать людей.
Отворилась дверь, вошла Анжелина. Я приглашающе помахал.
- А еще больше я влюблен в мою ассистентку Анжелину, которой нипочем, когда ее распиливают каждый вечер и, вдобавок, на субботних утренниках.
- Привет, Анжелина, - сказал наш несуществующий интервьюер. - Скажите "Здрасьте"! Скажите это миллионам зрителей, очарованным вашими фокусами и, несомненно, вашей красотой. А теперь, не выдавая никаких секретов, ответьте: каково это - быть распиленной?
Анжелина восхитительно улыбнулась и пустилась в объяснения. Разумеется, ни один ее слог ничего не сказал миллионам недоумков, которые смотрят "ящик" среди бела дня. Зато виртуальный репортер кивал, как будто понимал каждое слово. Когда Анжелина отговорила ровно тридцать секунд - очевидно, на больший срок туземные домохозяйки сосредотачиваться не умели, - он прервал и поблагодарил ее. И повернулся ко мне.
- Могучий Марвелл, скажите нашим зрителям, какое событие было самым ярким в вашей увлекательной карьере?
- О, легко. Это случилось, когда я давал представление на далекой планете по имени Виртшафтлих. На туманной улице за стенами театра произошла авария. Среди пострадавших машин оказался фургон со свинобразом. Зверь выскочил из покореженного кузова и напал на театрального швейцара - наверное, его привела в ярость красная ливрея. Преследуемый по пятам громадным колючим вепрем, швейцар вбежал в театр. Я не растерялся,

Предыдущая страница 6 Следущая страница


бросился навстречу чудовищу, закричал во всю силу легких и замахал своим плащом с алым подбоем. И зверь повернул ко мне. Догадываетесь, что произошло затем? Я поднял волшебную палочку и на глазах у охваченной ужасом публики совершил "Исчезновение свинобраза". Вы верите, что чудовище сгинуло в один миг?
- Нет, не верю.
- Да за такие слова я бы вам свернул виртуальную шею, если бы только смог в нее вцепиться! - вскричал я, хватая скрюченными пальцами пустоту.
На экране это выглядело лучше, чем в действительности - человек в зеленом захрипел в моей хватке.
- Милый! Спокойствие, спокойствие!
Анжелина ласково оттащила меня от жертвы.
- Ну что ж, раз вы это так болезненно воспринимаете, то я вам, конечно же, поверю. Ха-ха-ха. А сейчас, Могучий Марвелл и Анжелина, оставайтесь с нами, потому что я знаю: у вас в запасе тьма-тьмущая анекдотов из жизни фокусников для миллионов наших телезрителей.
И тут я увидел на экране другого компьютеризованного репортера - он стоял перед банком.
- Сразу за моей спиной, - вещал этот псевдожурналист, - стоит мирный и процветающий "Банкротт-Гейштесабвезед банк". И хотя на его названии язык сломаешь, до сего дня он имел репутацию надежного и нынче утром готов был открыться как всегда, и тут...
Экран расширился, чтобы показать пробитый фасад. Компьютер поохал и поахал, а заодно выдал звон бьющегося стекла.
- Преступление свершилось средь бела дня, и не где-нибудь, а здесь, в симпатичном пригороде Феторрскории. Только что кругом царили мир и процветание, и вдруг...
Громыхнул чудовищный взрыв, раскатилось эхо, снова зазвенело стекло.
- ...Случилось ужасное. В банк не вломились - из него выломились. Очевидно, ночью жуликам удалось проникнуть в хранилище денег, и при этом они не только обошлись без взлома, но и протащили с собой бронированные мотоциклы. Отличная работа! Держу пари, вы сейчас представили, какова была физиономия у менеджера, когда он повернул штурвал и отворил дверь хранилища! Если приглядитесь, вы его увидите - он лежит в банке, и ему смазывают йодом ссадины. Грабители промчались по нему и по коридору и вылетели через стеклянную витрину на улицу. И мгновенно растворились в транспортном потоке. Сейчас полиция ищет их по всему городу. Следите за нашими выпусками, и мы познакомим вас с новыми поворотами потрясающего сюжета. Это великолепно организованное преступление. Грабители сбежали при свете дня и унесли с собой всю добычу.
По пятам за ними гналась полиция, однако им удалось благополучно скрыться в промышленной зоне. Они перескочили через высокую стену по заранее приставленному пандусу.
Камера мельком показала толпы у барьерных лент, сдерживающих людей полицейских, давку и суматоху. Вдруг из банка вышел седовласый офицер полиции в мундире и направился к репортеру. А тот, не моргнув глазом, знай себе трещал:
- Есть новые сведения! На месте преступления обнаружена новая улика! И эта улика, возможно, выведет полицию на след грабителей, позволит их обнаружить и опознать. Капитан, скажите, что туту вас?
- Улика. Обнаружена в хранилище денег. И очень красноречивая улика!
- Так что же это?
- Ключ к разгадке.
- Да, мы это уже поняли. - Неужели я уловил раздражение в электронном голосе? - Не соблаговолите ли сказать миллионам наших зрителей, что за ключ вы держите в руках?
Я увидел громадные ручищи, вокруг них нервозно суетилась камера, пытаясь увидеть, что они прячут.
- Металлическая улика, сказал полицейский. И наконец показал ее. - Как видите, я держу в руках вещь, похожую на резную фигурку из какого-то металла. Это фигурка грызуна, скорее всего мыши.
Камера наплывала, пока предмет не закрыл весь экран.
- Капитан прав. Да, он прав. Это самый настоящий металлический грызун. Для мыши он слишком велик, должно быть, это крыса. Да, дорогие зрители, сейчас вы видите очень четко.
Действительно, мы видели очень четко.
- Дорогие зрители, перебейте меня, если я не прав. Но я уверен... что это фигурка... крысы из нержавеющей стали!

Глава 10

В ту минуту я был крайне рад, что камера смотрит не на меня.
Наверняка моя физиономия выражала крайнюю степень изумления и непонимания. Проще говоря, с выпученными глазами и отвисшей челюстью я здорово смахивал на идиота.
Что происходит? Я бросил взгляд на Анжелину - она была ошарашена не меньше моего. Но быстрее пришла в себя. Тыльной стороной ладони поправила прическу и изобразила на лице абстрактный интерес. Что бы ни происходило, нам это добра не сулило. Должно быть, кто-то из тех, кто промышляет грабежами банков, славно потешился на мой счет. Стальная крыса? Подсказка для полиции? Скорее предупреждение мне.
Впрочем, как только я это понял, вернулось самообладание. Я дослушал до конца с видом расслабленным и беспечным. Ухитрился даже без сучка, без задоринки показать несколько простеньких карточных фокусов. - Итак, дорогие зрители, близится к волшебному концу наше интервью с магической супружеской четой. С той самой, что демонстрирует свои чудеса по вечерам в "Колоссео", в очаровательном пригороде нашей обожаемой Феторрскории, в приюте театрального искусства, спорта и просто хорошего времяпрепровождения.
В голове робота померк свет. Из груди выдвинулся металлический лоток с листом бумаги. Репортер вручил его мне.
- Стандартная платежка. Подпишитесь здесь, поставьте инициалы тут и тут. А теперь вы, леди. Спасибо.
Он выдернул у Анжелины лист, и на его металлическом бедре со щелчком поднялась маленькая панель. Манипулятор робожурналиста извлек тонкую пачку банкнот. Аккуратно разделил ее надвое и вручил одну половину мне, другую - Анжелине.
- Стандартный гонорар. По сто восемьдесят кредитов. До свидания.
Он отворил дверь и скрылся с глаз. Анжелина тщательно заперла ее и повернулась ко мне.
- Объяснения имеются?
- Если бы. Я понял только одно: кто-то невзлюбил меня, и дело не в моей паранойе.
- Как нам с этим быть?
- Со стальной крысой? А разве мы можем что-нибудь сделать?
- Можем. Улететь с этой противной планеты.
- Нет. - Меня вдруг охватила ярость. - Он, или они, или оно, или она... Кто бы или что бы ни играл в эти игры, ему это с рук не сойдет. Если мы сейчас улетим, то так и не узнаем, что за чертовщина творится на этой планете. Вдобавок мне нравится зарабатывать по четыре миллиона в день.
Последняя фраза заставила Анжелину приподнять бровь.
Я обдумывал свои слова, пока шагал к бару и доставал бутылку "Цубанишамалийского кислого сусла" и бокал. Вернее, два бокала. Один предложил ей. Она отрицательно покачала головой.
- Нет, спасибо. Не понимаю, как ты можешь пить эту кошмарную муть. Мне белого вина, если не возражаешь.
Я открыл бутылки, налил. Мы чокнулись и выпили.
- Дело не в деньгах, - заявил я по некотором размышлении. - Дело в моей репутации, вернее, в угрозе престижу. Кто-то решил покуражиться над биографией старины Джима ди Гриза. Необходимо разыскать шалуна и положить конец гнусным проделкам. Я глубоко оскорблен, хуже того, оскорблена вся моя семья. И мне это не нравится. Но кто же нас подставляет?
- Кайзи, - уверенно произнесла Анжелина.
- Не исключено. Либо вмешались некие темные силы, разоблачить которые он меня нанял. История знает немало случаев, когда охотник и дичь менялись ролями. - Я глянул на часы. - Пока не начались новые приключения, я займусь нашим единственным подозреваемым - Пьюссанто. До представления времени еще уйма.
Прежде чем искушать судьбу, я подошел к двери, ведущей за кулисы. Там престарелый охранник читал голокомикс-ужастик. Перелистывание страниц сопровождалось пронзительными воплями и демоническим смехом.
- Я ищу Пьюссанто. Вы давно его видели?
- Не-а. Вышел подкрепиться. Четыре или пять раз в день лопает.
- А вы не знаете, когда он вернется?
- Через часок. У него на каждую заправку около часа уходит. Видал я однажды, как он рубает. Словами не передать!
- Отлично, спасибо. Поищу его попозже.
Но это была ложь. По ряду вполне очевидных причин я решил с ним разминуться. Дверь его уборной была на замке. Я громко постучал, но не дождался отклика. Памятуя, как Пьюссанто перекусывал стальной прут, я, прежде чем войти, воспользовался электронным подслушивающим устройством. Тишина. Ни топота, ни вздоха. Затем я проверил, нет ли охранной сигнализации. Лишь после этого взялся за отмычку. Без труда одолел замок, вошел, запер за собой дверь и уставился во тьму.
Нашарив на стене выключатель, я заморгал от резкого света. Типичная артистическая уборная: ширма, диван со сломанными пружинами и крепкими с виду подпорками, стальные прутья, наковальня, две бочки пива, подвешенная к потолку копченая свинобразья туша. У туши отсутствовал изрядный клок мяса и зато ясно виднелись следы зубов. Впрочем, что еще я ожидал обнаружить в жилище силача?
Я огляделся пристальнее. По-прежнему ничего неожиданного. В мусорной корзине - бумаги. Квитанции из химчистки. На полу - траченная молью львиная шкура, на вешалке - мужской пиджак сто восьмого размера. Это мало о чем говорило. Я подошел к туалетному столику. В выдвижных ящиках - ни клочка бумаги, на столе - одна-единственная книга. Я ее потряс, быстро пролистал, поднес к свету, чтобы прочитать заголовок. "Звездные убийцы галактических скитальцев". А что полагается читать цирковому богатырю, кроме дурацкой бульварной фантастики с морями крови и лазерной пальбой?
Еще на столе я обнаружил видавший виды компьютер. Включил. Замерцал экран, затем на черном поле красным вспыхнули слова "Введите пароль". Я перевернул компьютер и нашел марку: "Эпром-80". Будь у меня паспорт этого изделия и чуть побольше времени, я бы попытался обойти пароль. Или дождался Джеймса - это как раз по его хакерской части.
В коридоре, прямо за дверью, раздались грубые мужские голоса. Неужели возвращается Пьюссанто? Меня охватил страх. Я ощутил, как в мое горло вонзаются стальные пальцы. Где тут можно спрятаться? В углу, за гигантским сундуком, если сумею туда втиснуться!
Уже поворачивалась дверная ручка. Я ударил по выключателю за наносекунду до того, как между дверью и косяком образовалась щель. В следующую секунду дверь остановилась.
- ...Плюс стоимость установки колеса, которое ты оторвал от грузовика.
Я узнал голос Харли-Дэвидсона.
- Че такое? Он меня угробить хотел! Вшивый водила! Шиш ему!
- Это был несчастный случай. Ты же читал полицейский отчет. И водитель тебя пальцем не тронул.
- Зато колесо тронуло. И отлетело.
- Это ты его отломал! Вместе с полуосью и дифференциалом.
- Грузовик - дешевка. На соплях держался.
- И все равно ты возместишь ущерб.
Пока шла эта высокоинтеллектуальная беседа, я на цыпочках пересек комнату. В приотворенную дверь проникало достаточно света, и я бесшумно огибал препятствия. Но сундук пришлось слегка отодвинуть. иначе я за ним не поместился бы. Он отошел от стены с жутким скрежетом, но в коридоре, похоже, ничего не услышали. Едва я скользнул за сундук, распахнулась дверь и вспыхнул свет.
Пьюссанто хлопнул дверью и, бормоча, пошел по комнате. Скрипели половицы, застонало под его тяжестью кресло. Должно быть, он схватит телефон. Я услышал электронное попискивание. Силач набрал номер и в ожидании ответа тяжело дышал и невнятно ругался.
- С Пакой поговорить, - сказал он невидимому собеседнику. И снова тяжело засопел. - Пака? Почему ты не явился на встречу, как мы уславливались? У тебя есть что сказать в свое оправдание? Есть? Говорят, кто хочет делать - ищет способ, кто не хочет ищет причину. С огнем играешь. В каком смысле? В таком. Будь там через пятнадцать минут, иначе конец нашему взаимовыгодному сотрудничеству.
Раздался удар телефоном об стол, затем опять тяжелые шаги. Щелкнул выключатель, комната погрузилась во тьму. Хлопнула дверь, скрежетнул в замочной скважине ключ. Я судорожно выпустил застоявшийся в легких воздух, выполз из-за сундука. Передо мной встала новая загадка. Оказывается, наша слабоумная гора мускулов способна, когда захочет, говорить, как профессор. Может это иметь отношение к нашему делу? Еще как может! С помощью компьютера установлено: Пьюссанто присутствовал везде, где происходили ограбления. Будь у него вместо мозгов мышечная ткань, как он старается доказать, его бы не привлекли к участию в сложных и технически превосходно оснащенных кражах. Но он, оказывается, вовсе не дебил. Из чего следует: он вполне может быть связан с преступниками.
Я глубоко вздохнул. Мало мне загадок!
Выждав несколько минут, я ушел. По пути к нашей уборной ломал голову над последним своим открытием.
Анжелина сидела у туалетного столика.
- У меня интересные новости, - сказал я, распахивая дверь настежь. - Только что я узнал...
Я умолк, обнаружив, что она не одна. Напротив сидел некто в чиновничье-строгом, с глазками-пуговками. Он повернулся и холодно воззрился на меня. На черном как смоль мундире блестели регалии. Особенно привлекали внимание петлицы со скрещенными мечами над ухмыляющимися черепами.
- Так что же ты узнал, милый? Скажи, не то я сейчас умру от любопытства.
Анжелина поняла, что мне нужно оправиться от шока, и пришла на выручку.
- Смею поинтересоваться, кто у тебя в гостях.
Обладатель черепов и мечей опередил ее. В голосе сквозили холод и угроза:
- Капитан Везекана из Отдела по делам инопланетников. Предъявите документы.
Я вынул бумажник. Ни на одной планете не встречал я такого обилия разных спецслужб.
Везекана долго шуршал моими удостоверениями, одну страницу даже разглядывал, подозрительно щурясь, на просвет.
- Возможно, я смогу помочь, если скажете, что вас интересует.
- Не скажу.
Что ж, вряд ли в компании обладателя подобного мундира можно рассчитывать на увлекательную беседу.
Пауза затягивалась. Он изучал документы, точно микробов под микроскопом. Если он пытался напугать меня, то это ему вполне удалось.
- Ты купил свинобразье пойло? - спросила Анжелина.
- Увы. Заходил в магазин, но оно кончилось.
- Ладно, сама потом этим займусь. Мы же не хотим, чтобы проголодалась наша драгоценная свинка.
- Конечно, не хотим. Может, предложить ей сандвич?
- Отличная идея! Только без свинины.
Но в мрачной тени полицейского наша слабая попытка завязать разговор успеха не имела.
- Документы я забираю, - сообщил он, запихивая их в карман.
- Вы не смеете!
- Смею, не беспокойтесь.
- Зачем они вам?
- Мы подозреваем, что вы - инопланетный преступник.
- Что за чушь?! С какой это стати?
- С той стати, что вы - инопланетник. Прибыли недавно. Мужской пол и определенный возраст. Этого достаточно, чтобы вас заподозрить.
- Но ведь при таком подходе можно заподозрить любого туриста!
- Что мы и делаем. На сегодняшний день у нас шестьсот двенадцать подозреваемых. Мы отсеем тех, у кого железное алиби. Где вы находились в момент совершения преступления?
- Сидел. На этом самом стуле, где сейчас сидите вы. И давал интервью. Между прочим, тогда-то я и узнал про ограбление банка. Интервью прервали ради экстренного выпуска новостей.
- Мы проверим ваши показания. А до тех пор вам лучше не покидать пределы города.
- Да я и сам не собираюсь покидать пределы города. Каждый вечер я выступаю в цирке. На меня смотрят тысячи людей и, между прочим, бешено аплодируют.
- Мы проверим и это алиби, - холодно пообещал он.
- Это не алиби. Это правда. - Я порылся в кармане. - Смотрите. Контрамарка на сегодняшнее представление. Вы увидите меня в "Колоссео" своими глазами.
- В тюремной камере, вот где я вас увижу. - Он схватил билет, разорвал, бросил клочки на пол. - Я обвиню вас в попытке подкупа офицера полиции.
Он брезгливо вытер руки, встал и пошел к двери. Мое облегчение испарилось, когда он круто развернулся.
- Что вам известно о Стальной Крысе?
Нет, я не завопил и не обратился в бегство. Я ответил точно таким же ледяным взглядом.
- Это еще что за диво?
- Кличка преступника, совершившего множество серьезных злодеяний на множестве планет.
- Преступники меня не интересуют. Я честный чародей, и моих заработков на сцене вполне хватает для скромного образа жизни.
Я поймал себя на том, что барабаню пальцами по бедру. Спокойствие, Джим! Я спрятал руки в карманы. Вынул. Об пол звякнул металл.
Мы посмотрели вниз.
Я выронил отмычку, которой недавно отпирал дверь Пьюссанто.
- Отмычка! - возликовал капитан, испепеляя меня взглядом.
- Самая настоящая. - Анжелина подошла и нагнулась. Подобрала. Подала. И все это - как ни в чем не бывало.
- Я без нее из дому не выхожу, - спокойно произнес я. - Смотрите. - Я пересек комнату и взял альбом с моей фальшивой биографией. Полистал, подал фараону. - "Чудесное подводное бегство". Видите, у меня на руках наручники? А на ногах - цепи с замками. А вокруг - стальная клетка. И все это под водой. Не будь отмычки, я бы давно утонул. Спасибо, милая.
Я спрятал отмычку в карман. Отворачиваясь, чувствовал, как полицейский василиск буравит взглядом мой затылок.
Я подошел к креслу, сел. А Везекана все таращился, пока не родил новую идею:
- Иметь на Феторре отмычку запрещено законом. Вашу я должен немедленно конфисковать.
Он протянул руку. Я отпрянул.
- Вы с ума сошли! Как же я отопру замки подводной клетки? Я попросту утону!
- Это не моя забота. - Не фараон, а сама доброта. Не дождавшись повиновения, он вытащил из кобуры здоровенный пистолет. - Повторять не буду.
Бормоча ругательства, я отдал отмычку. В тот же миг она исчезла. Слава Богу, исчез и пистолет.
- Я еще вернусь.
Везекана ушел.
Анжелина приблизилась к двери, выждала несколько секунд и отворила.. Я достал индикатор и обыскал комнату. Капитан времени даром не терял. Только в кресле, где он посидел - две хитрые монеты. Еще несколько - под ковром и в мусорной корзине. Они трещали и искрили под моим каблуком. Наконец прибор замигал зеленым.
- Мне это не нравится, - сказал я. - Такое чувство, будто я в ловушке, а вокруг смыкаются силы тьмы.
- Многовато драматизма, но в целом довольно близко к истине. Тебе налить?
- О, мой ангел! Лошадиную дозу. Спасибо.
Спиртное помогло - прочистило мозги.
- Может, нам лучше отменить турне и убраться отсюда? - предложила Анжелина. - Не ты ли говорил: "Мало быть других смелее, чтоб дожить до юбилея"?
- Говорил. И не шутя. Но много лет назад. В ту пору я был легче на подъем. И все время искал свежие впечатления. А сейчас я - старая ржавая одураченная крыса. Вдобавок упрямая. И по многим причинам, в том числе и по тем, которые я даже не возьмусь выразить, мне не хочется улетать отсюда несолоно хлебавши.
- Четыре миллиона кредитов в день. Ни о чем другом ты сейчас думать не в состоянии. Угадала?
Я неохотно кивнул.
- Отчего бы нам не плюнуть на них? Много ли радости от миллионов в какой-нибудь зловонной феторрской кутузке?
- Твои слова не лишены мудрости. Но погоди сдаваться, ладно? Я уже пытался сообщить, прежде чем увидел твоего незваного гостя, что обнаружил кое-что интересное. Оказывается, наш малыш Пьюссанто вовсе не такой дебил, каким кажется. У него словарь академика, но лишь когда он не знает, что его подслушивают. Так что сегодня, пока он будет вершить на сцене свои подвиги, я поиграю с его компьютером. - Тут я схватил телефон. - Хочу обратиться в местный сервер, пускай пришлют техпаспорт и прочую документацию на "Эпром-восемьдесят". Конечно, если это не секрет государственной важности.
К счастью, эти сведения оказались незасекреченными, из чего вовсе не вытекает, что я получил их без труда. Похоже, на Феторре царила паранойя. Я узнал телефонный номер "Эпрома ЛТД", позвонил и уйму времени убил на болтовню с автоответчиками. Наконец меня удостоило разговором человеческое существо, и я сразу добром помянул роботов. - "Эпром-восемьдесят"? Назовите серийный номер.
- Откуда мне его знать? Машина сейчас не у меня. А номер на ее документах утрачен вместе с документами.
- В таком случае я даже не представляю, чем могу вам помочь...
- Зато я представляю. Назовите цену этой модели и доставьте мне один экземпляр вместе со всей документацией. Или она тоже - секрет?
- Нет. Но она защищена законом об авторском праве...
- Само собой! Но вы ее прилагаете ко всем продаваемым машинам. Говорите цену, а я пришлю деньги.
Многократно повторенное слово "деньги" наконец пробилось в сознание. Мой собеседник долго жеманничал, но все-таки принял заказ. У меня уже болело ухо. Я подошел к бару, достал бутылку "Старого ушного бальзама" и налил себе, не скупясь. Что и говорить, денек выдался еще тот.

Глава 11

На вечернем представлении мне пришлось потрудиться до седьмого пота, чтобы выбросить из головы все мысли о неприятностях и не разочаровать зрителей. Потом мы с Анжелиной сняли грим, переоделись и вернулись на такси в гостиницу. В номере мигала лампочка автоответчика. Я нажал на кнопку, прослушал сообщение: "Здрасьте, предки, это Джеймс. Я уже купил билеты. Прямого рейса на Феторр отсюда нет, так что не знаю, когда мы встретимся. Через несколько минут мой лайнер вылетает на Гелиор. Я привезу новый, невероятно усовершенствованный компьютер. Как только узнаю время прибытия, сообщу".
- Помощь идет.
Я потянулся за бутылкой крепкого. И замер. Наши дела приняли очень непростой оборот, и не стоило их еще больше усложнять, затуманивая себе мозги алкоголем. Я обошелся рюмочкой сухого шерри и сигарой. Глориана умоляюще гремела иголками. Я наклонился и почесал ее между ушами.
Я чувствовал, как давит на меня зловещий рок, и мне это совсем не нравилось. Должно быть, Анжелина поняла все по выражению моего лица. Она села рядом на диванчик и взяла меня за руку.
- Дорогой супруг, у тебя очень мрачный вид. Не хочешь ли рассказать, что у тебя на сердце?
Я благодарно пожал ей руку и хлопнул рюмашку.
- Я выгляжу мрачно, потому что я мрачен. Меня не оставляет ощущение, что ситуация вышла из-под контроля. А я, как тебе известно, привык опережать события, держать в руках вожжи собственной судьбы. Чего сейчас, увы, не происходит. Ты только взгляни на все эти беды и несчастья, что сыплются на наши головы со дня прибытия на убогую планету! Сначала ограбили банк Кайзи и обвинили в преступлении Боливара. Согласен, мы вытащили его из каталажки, но теперь вынуждены прятать среди уродов до прибытия Джеймса. Затем - второй обчищенный банк, и этим банком, как мы знаем, негласно владеет Кайзи, а на месте преступления остается крыса из нержавеющей стали. Теперь полиция решает приглядеться к моей скромной персоне и подвергает экспертизе каждый миллиметр моих совершенно подлинных документов. Все это в совокупности поджаривает мне пятки, и я вынужден задать себе вопрос: стоит ли такая свистопляска четырех миллионов кредитов в день?
- И что ты себе отвечаешь?
- Что давно пора делать ноги.
- И сделаем?
- А то нет? На свете много других способов зарабатывать деньги - и законных, и незаконных. У меня здорово полегчает на душе, если мы решим испробовать новые возможности.
- Так мне собирать чемоданы?
Я отрицательно помотал головой.
- Подождем до завтрашнего представления. Из всей этой каши мне удалось вылущить один неоспоримый факт: Пьюссанто, наш подозреваемый, не такой простак, каким прикидывается. Я хочу выяснить, кто он на самом деле. Завтра, когда он выйдет на сцену, я покопаюсь в его компьютере. И сразу после этого мы уберемся отсюда, захватив с собой Боливара.
- План недурен, но мне не нравятся два нюанса. Во-первых, твои документы находятся в полиции, а во-вторых, у Боливара вообще нет документов. И к тому же местная - и далеко не самая лучшая - порода блюстителей правосудия разыскивает его за побег из тюрьмы.
- Похоже, ты забыла, что разговариваешь с непревзойденным мастером подделки. Не вижу проблем. К утру у нас с Боливаром будут новые ксивы. А во-вторых?
- Мы что, оставим Джеймса прикрывать наш отход?
- Ни в коем случае. - Я налил еще рюмку шерри и осушил одним глотком. - Наш новый форс-мажорный план позволяет сбежать до его прибытия. Если мы отказываемся от сложного расклада, по которому Джеймс теоретически занимает место брата в банке, то зачем он вообще нам здесь нужен? Свяжемся с ним, дадим отбой. Боюсь, что работенка за четыре миллиона кредитов в день превращается в кошмар. Напомни, где у него первая остановка?
- На Гелиоре.
Я схватил телефон.
- Отправлю туда межзвездограмму. Пускай сидит и дожидается нас.
- Абсолютно с тобой согласна.
Из Глорианиной корзины донеслось сонное хрюканье.
- Давай возьмем пример с этого очаровательного существа и хорошенько выспимся. По-моему, нам это не повредит.
Так мы и сделали. А утром, после завтрака, Анжелина вооружилась тугим кошельком и отправилась на поиски нечистоплотного агента бюро путешествий. Или это тавтология? Я же занялся подделкой документов, для чего прибег к скрытым способностям нашей портативной рации. Настало время похвалить себя за предусмотрительность: отправляясь на Феторр, я оборудовал в стандартном корпусе рации тайничок. К возвращению Анжелины все было готово.
- Есть. - Я помахал толстым конвертом. - А у тебя как дела?
- Больше всего времени ушло на разборки с субчиками, которые нашли меня привлекательной. Сейчас шестеро мирно спят, а один, боюсь, угодил в больницу.
- Уверен, поделом.
- Ты и сам не представляешь, до какой степени прав. Жулик-таксист привез меня в бар, где, по его уверениям, сшивается местная мафия. Он не обманул. Тот, кого я отправила в больницу, - бывший телохранитель туземного капо. Крестный отец остался в таком восторге от расправы над его прихвостнем, что сразу предложил пойти к нему в "торпеды". Когда я его убедила, что не работаю на полицию и единственное мое желание - поскорее счистить с обуви грязь этой жуткой планеты, он связался со специалистами по контрабанде.
- Контрабанде чего?
- Не уточняла. Как бы то ни было, в конце концов мы ударили по рукам. Вот три билета на полуночный поезд на воздушной подушке. Он нас довезет до Мтумвапорта. Это промышленный город, известный своей загрязненностью и высоким уровнем смертности.
- Чудненько. А зачем нам этот курорт?
- Затем, что к нему примыкает региональный промышленный космодром. И мы - в списке экипажа звездолета, который отбывает завтра с грузом сталепроката.
- Мне это нравится! Что у нас за должности?
- Я - помощник кока. Вы с Боливаром - техники в машинном отделении.
- В пути придется вкалывать?
- Не придется, если я вручу капитану вторую половину взятки.
Каждый из нас подготовил в дорогу одну сумку - все остальное необходимо было оставить. Глориана внимательно наблюдала за сборами, наконец вопросительно хрюкнула. Анжелина нахмурилась.
- Заберем ее с собой?
- А что будет, когда нас хватятся? Тебе не кажется, что семейная пара, путешествующая в обществе свинобраза, очень бросается в глаза?
- Ты совершенно прав. Но если бросим бедняжку, ее дни сочтены.
Это не вызывало сомнений. Я посмотрел на нашу очаровательную питомицу и явственно представил шмат сала.
- Решим ее судьбу позже? - спросила Анжелина.
- Нет, не будем откладывать. Звони в зоомагазин, заказывай собачью будку на колесиках.
В "Колоссео" мы приехали рано. Я переоделся и дождался выхода Пьюссанто на сцену. На выступление силача я отвел тридцать одну минуту и, включив секундомер, быстро пробрался в его уборную. Запершись изнутри, достал компьютерные брошюрки и включил машину. Я уже знал, что имею дело с дешевой штамповкой и ее пароль несложно обойти. На эту задачу ушло десять минут. Я положил секундомер на виду и зарылся в файлы. В основном платежки, бухгалтерские отчеты. Но ни единого намека на то, какое отношение ко всему этому имеет наш силач.
Оставалось десять минут. Потея, я залез в другую директорию. Пора убираться. У меня по шее бежали мурашки. Не от страха - от сквозняка!
Я резко развернулся. В дверях стоял Пьюссанто. Жуткие глазки пылали. Он затворил

Предыдущая страница 7 Следущая страница


за собой дверь. Вот он, кошмар наяву! Я заперт вместе с монстром!
- Убью! - лаконично пообещал он и ринулся в атаку.
С одной стороны, этой горе мышц недоставало проворства, но с другой, уборная была невелика. Единственное окошко загораживали толстые металлические прутья. Я отскочил назад, запрыгнул на сундук и ласточкой сиганул через стенобитную башку и ручищи со скрюченными пальцами. Еще в прыжке угодил отмычкой в замочную скважину. Рванул дверь на себя...
И тут ее захлопнула огромная, как свиной окорок, рука. Каменные пальцы жестоко вонзились в мою шею. Оторвали меня от пола, затрясли, как пыльный коврик. Я перхал, я не мог говорить, я задыхался. И вдруг Пьюссанто выронил меня.
Я успел судорожно глотнуть воздуха, но в следующий момент на грудь опустилась тяжеленная ножища. Сразу вспомнилось, как силач перекусывал стальной прут, как крушил головой кирпичную стену.
- Я могу объяснить, - прохрипел я наконец.
- Валяй.
- Я не тот, за кого себя выдаю...
- Полицейский шпион!
Нога нажала, и я зажмурился, боясь услышать треск ребер.
- Нет! Я... Частный сыщик!
- Кто тебя нанял?
Я понял, что ситуация совершенно не подходит для вранья и уверток.
- Банкир! Очень богатый делец по имени Имперетрикс фон Кайзер-Царский.
- Врешь!
Он надавил сильнее, и у меня потемнело в глазах. Словно издали донеслись слабые крики: "Нет! Нет!" Снова и снова... Неужели это мой голос?
И вдруг отлегло. Могучая рука подняла меня и бросила в кресло. Постепенно в глазах прояснилось, и я увидел, что чудовище спокойно сидит передо мной. Потом оно заговорило:
- Ну что ж, не слишком могучий Марвелл, на сей раз фокус не удался. В комнате у меня спрятан необнаружимый "жучок". Поэтому я всегда узнаю, если в мое отсутствие сюда проникает незваный гость. И сегодня я раньше времени покинул сцену, чтобы посмотреть, кто это вторгся тайком в мое жилище.
- У тебя вдруг прорезалось красноречие.
- Верно. Но никто об этом не узнает, если вздумаешь лгать.
Температура упала градусов на десять. Он улыбнулся.
- Мы поняли друг друга, а потому расслабься и выкладывай, что тебя сюда привело.
Я выложил. Как на духу. Ну, разве что не коснулся ярких страниц своей биографии до работы на Кайзи. Межзвездный частный сыщик, вот кто я такой.
Пьюссанто кивал и слушал. Когда я закончил, он, по-видимому, решил спокойно обдумать мои слова. Наконец снова кивнул.
- До чего же нелепо, Джим, выглядит твоя история. Расскажи кому другому, он бы ни за что не поверил. Но я верю. Потому что я, ведя расследование на этой планете, тоже натыкался на следы твоего работодателя. Да, здесь творятся нечистые дела, и насколько я, изучив их лишь поверхностно, могу судить, твой приятель Кайзи принимает в аферах живейшее участие. Да будет тебе известно, я ГНУС.
- Ошибаешься! Да я съезжу по носу любому, кто тебя так назовет.
- Не гнус, а ГНУС. Галактического налогового управления следователь.
- Фискал!
Поистине, я вижу дурной сон.
- В таких мирах, как этот, где процветает уклонение от уплаты налогов, моя профессия - самая что ни на есть полезная. Без налоговых кодексов в космосе воцарилась бы анархия. А Феторр - родина невероятно жадных, даже героических в своей жадности, неплательщиков. И возглавляет список подозреваемых твой работодатель.
Все это не укладывалось у меня в голове.
- Налоговый инспектор... кто бы мог подумать!
- Никто. У меня идеальная маскировка. Скудоумная гора мышц - не правда ли, остроумно? Мне изрядно надоело читать лекции - да будет тебе известно, я возглавляю кафедру фидуциарной непримиримости в одном престижном университете. А потому, когда пошли доклады о налоговых бесчинствах здешних финансовых воротил, я добровольно взялся вывести их на чистую воду. И с этой целью воспользовался своими естественными активами.
- Естественными активами?
Я уже чувствовал, что чего-то недопонимаю.
- Надеюсь, ты слышал о Транторе? Это моя родная планета.
- Извини, но в галактике тысячи обитаемых миров. - Верно, однако с такой массой, как у Трантора, найдется немного. Планетарная гравитация в три с лишним раза превышает стандартную. То есть у нас три "же" на поверхности.
- Ах, вот оно что! Стоит ли удивляться тому, что ты вытворяешь на сцене!
- Да, в ваших крошечных мирках я кажусь себе перышком. Порой даже летаю во сне. Но поговорим о более важном. Человек, которого ты зовешь Кайзи, - межзвездный финансист и владелец огромного состояния. И он подозревается в...
Резкий стук в дверь заставил его оборвать фразу.
- Заперто! - прорычал он, мгновенно вернувшись в образ Пьюссанто. - Кыш!
- Мне надо поговорить с Могучим Марвеллом, - раздался невнятный голос.
- Вы знаете...
- Не знаю! - взревел мой собеседник. - Пшел! Снова стук. Я утратил дар речи, потому что Пьюссанто схватил меня за шею и на вытянутой руке поднял перед дверью. И отворил.
- Че? - спросил он. - Ты кто?
- Человек-Мегалит, - ответил скрежещущий голос. - Я ищу Могучего Марвелла.
Я брыкался, корчился и наконец сумел выдавить несколько слов. - Впусти... его... Все в порядке...
И свалился на пол.
Вошел Человек-Мегалит и посмотрел на распростертого меня.
- Папа, ты цел?
Пьюссанто затворил дверь и перевел взгляд с меня на Человека-Мегалита.
- Если это твой сын, то у тебя явно рецессивные гены.
- Рабочий костюм, - пояснил Боливар, снимая голову Человека-Мегалита. - У нас большие неприятности. Когда Пьюссанто неожиданно ушел со сцены, мама очень встревожилась. Велела мне найти его уборную, но не успела сказать зачем. Представление сорвано, театр набит легавыми. Я заметил, как трое направились сюда. Все входы и выходы, кроме одного, заперты, зрителей выпускают по очереди после тщательного обыска.
- Не догадываешься, в чем тут дело? - спросил Пьюссанто.
- А что тут догадываться? - Сын посмотрел на меня с невеселой улыбкой. - У плоскостопых твоя фотография, и они спрашивают всех подряд, известно ли им что-нибудь о Стальной Крысе.

Глава 12

Я уже давно понимал: силы тьмы подтягиваются все ближе. Но только сейчас обнаружил, что они подступили вплотную, и затылком ощутил их жгучее дыхание. В мой розовый мирок вторгалась суровая действительность. Да, на сей раз я облажался: еще вчера вечером следовало смазать пятки. Захотел напоследок разгадать одну из загадок, и вот теперь вся операция под угрозой срыва. Уже не говоря об угрозе здоровью и благополучию всего моего семейства. Я вздохнул глубоко и судорожно.
- Ладно, - изрек я с решительностью, которой, увы, не испытывал. - Я должен придумать, как нам отсюда выбраться. Предложения есть?
- Ты, часом, не та ли Стальная Крыса, за которой гоняется полиция? - спросил Пьюссанто.
Лгать не имело смысла, тем паче что фараоны связали кличку с моей фотографией.
- Имею счастье быть таковой.
- Что-то мне это прозвище кажется очень знакомым. Скажи, я не мог на него натыкаться в архивах?
- В каких еще архивах?
- Налоговых.
- Исключено. Я верен золотому правилу закоренелых капиталистов: дешево покупай, дорого продавай и старайся не платить налогов, но только в рамках закона.
- И все-таки... Стальная Крыса... Где-то я уже слышал... Ага! Однажды кто-то уничтожил огромную базу данных по налоговым поступлениям. Скажи, что ты не имеешь к этому отношения.
- Клевета! Нет доказательств. Предпочитаю смотреть на свою миссию под другим углом зрения. Я - самый правый среди неправых. Современный вариант мифического героя, благотворителя по прозвищу Роббин Гуд <Игра слов. Знаменитый разбойник Robin Hood обязан своим именем малиновке. "...И пусть тебя люди зовут по имени птицы, живущей в лесу..." ("Рождение Робина Гуда", перевод С. Маршака). Автор изменил имя легендарного героя на Robbing Good, что можно перевести как "Грабящий Хороший".>. Да, в мою специализацию входит стачивание грани между богатыми и бедными, перераспределение благ, можно и так сказать. Я имею право добавить, что не единожды спасал галактику. А ведь это что-нибудь да значит.
- Так ты уверен насчет налоговых файлов?
Если ГНУС вонзил в тебя челюсти, отделаться от него нелегко.
- Абсолютно! Я к ним никогда не прикасался.
Бывают случаи, когда правда вреднее лжи. Пьюссанто задумчиво помял подбородок.
- Ладно, замнем пока эту тему. Но если дело не в налогах, почему полицейским так не терпится тебя сцапать?
- Меня обвинили в недавних ограблениях, хотя на самом деле я, как и говорил тебе, прибыл их расследовать.
- Выходит, ты в западне?
- В точку, - сказал Боливар. - И западня эта столь велика, что в нее поместился и я. Я был управляющим первым из ограбленных банков. Полиция заявила, что поработал "крот", и арестовала меня. Но кое-кто пришел на помощь, и я вновь на свободе.
Пьюссанто поразмышлял минуту-другую, потом неохотно решился:
- Если вы оба невиновны, то мой долг добропорядочного гражданина и налогового инспектора - помочь вам выскользнуть из лап блюстителей порядка. Я уже присмотрелся к полицейским силам этой планеты и пришел к выводу, что они насквозь коррумпированы. Их полностью контролируют уклоняющиеся от уплаты налогов промышленники.
Он нашел стило, и оно исчезло в могучем кулаке. Затем Пьюссанто вручил мне записку со словами: "Пака - мой человек. Он сумеет вам помочь. Позвоните по этому телефону и представьтесь... "
И тут дверь затряслась под сокрушительными ударами. Раздались громовые голоса:
- Немедленно открывайте! Полиция!
- Кыш! Я дрыхну. - Пьюссанто окинул взглядом комнату, увидел окно. - Быстро! - прошептал он нам.
Боливар напялил на себя голову Человека-Мегалита, и мы поспешили вслед за силачом. Он распахнул окно и ухватился за два железных прута. Даже не крякнув, согнул их.
- Вылезайте, - сказал он, а затем закричал прямо в мое ухо, отчего у меня чуть не слетела голова: - Будить Пьюссанто?! Убью!
Это не остановило легавых, но внесло в их ряды некоторое замешательство. А нам дало выигрыш во времени. Мы успели выскользнуть через окно, а Пьюссанто, выпрямив прутья, пошел отпирать дверь.
Мы побежали и в считанные секунды промокли. Во всяком случае, я промок. Боливару, понятное дело, в оболочке из псевдоплоти было комфортно и сухо. Полыхали молнии, раскатывался гром и хлестал ливень. И такой живописной и, несомненно, запоминающейся парочке, как мы, не стоило на это пенять. Немногочисленным встречным было не до нас - они, опустив головы, спешили в укрытие. Мы тоже спешили, нам не терпелось побыстрее набрать спасительную дистанцию между собой и преследователями. Свернув за очередной угол, я увидел впереди манящие огни фабрики-кухни.
- Это она! - воскликнул я. - Тихая пристань в бурном море.
- Ты уверен? "У Ядовитого Пита. Заказы мигом доставляем, а коль охота, здесь травись". Не очень-то заманчиво.
- Не нравится - не ешь. Нужно только позвонить по телефону.
Возможно, Боливар прав, подумал я, когда за нами затворилась дверь и мы очутились в грязном заведении с двумя обшарпанными колченогими столиками. В углу пьяница, конвульсивно сжимая бутыль, пребывал в полной отключке. Вдохнув "сладостный аромат" еды, я закашлялся от боли в легких.
- Добро пожаловать, о голодные ночные путники! Милости просим к Ядовитому Питу! Он вам так скажет: наши харчи ешь и торчи! Наше пойло дракону бы в хайло!
Чудненько. Ядовитым Питом оказался робот с длинными усами и замасленным одеялом на плечах. Вдобавок это создание носило огромную широкополую шляпу. Несомненно, Пит символизировал собой некую давно канувшую в глубины времен культуру.
- Ну, гринго, что хавать будем? Супец из кактусовых колючек? Chile con serape picante?
- Нам нужно воспользоваться вашим телефоном.
- Cabrones, кто здесь ест, тот и пользуется нашим телефоном.
Я понял, что это чудо техники запрограммировано выгребать из карманов посетителей последние кредиты.
- Ладно, давай, что назвал. На двоих. - Я глянул на стену с изображением пенящихся кружек. - И пива.
Робокулинар оживился, со стуком водрузил на стол кружки с пивом, наполнил тарелки убийственным на вид зеленым месивом и запустил их к нам по стойке. После чего достал портативный телефон и уронил его в еду.
- Тридцать пять кредитов. Цена божеская.
Я был склонен в этом усомниться. Пока Боливар расплачивался, я выловил телефон и набрал номер Паки. Пальцы жгло, как напалмом, пока я их не вытер. Наконец длинные гудки оборвались.
- Пьюссанто сказал, чтобы я позвонил по этому номеру...
- Если вы - Марвелл, то он меня предупредил.
- Вот как? Хорошая новость.
- Он сказал, что это плохая новость. Но велел вас забрать. Где вы?
Я объяснил, и он нашел в справочной директории адрес Ядовитого Пита. А тем временем Боливар - ах, легкомыслие юности! - совершил роковую ошибку, попробовав еду. И вот его затылок опирается на стойку, а я заливаю пиво ему в рот. Оно с шипением испарялось. К моменту появления человека, похожего на грызуна, Боливар почти пришел в себя.
Оглядываясь, прибывший подергивал носом и щеточкой усов. - Это вы - Марвелл? - Он пнул алкаша носком туфли.
У Паки и зубы оказались крысиные - острые, желтые.
- Я здесь, - сказал я.
Он оглядел меня с головы до ног и съежился при виде отвратительной Боливаровой личины.
- Мы из цирка, как и Пьюссанто, - объяснил я. - Мы его друзья. У вас есть на чем нас увезти?
- У меня кенгурудль. Пьюссанто приказал доставить вас в его контору.
- А я и не знал, что у ГНУСа есть контора.
- Тихо! - Он испуганно огляделся, но ни алкаш, ни робоповар не услышали моей последней фразы. - Не к чему трубить на весь мир о налоговых расследованиях. А контора у него, конечно же, есть. Но это, разумеется, секрет, потому что никому не полагается знать, чем он здесь занимается. Я его бухгалтер. Вы готовы ехать?
- Разумеется.
Мы покинули ресторан, и я с подозрением осмотрел машину. Подобное я видел лишь у цирка в вечер премьеры. Пассажирская кабина кенгурудля была подвешена между огромными пружинно-поршневыми ногами. Мы взобрались по трапу, привинченному к ближайшей ноге.
- Пристегнитесь, - велел Пака. - Эта штуковина умеет двигаться. Придумана специально для геологов, на пересеченной местности ей цены нет.
Он врубил двигатель как раз в ту минуту, когда, завизжав тормозами, позади остановилась полицейская машина. В тыл кенгурудлю ударил луч мощного прожектора. Мы с Боливаром съежились, сползли на дно кабины.
- А ну, слезай! - властно прорычали снизу. - И держи руки на виду.
- Я ничего плохого не сделал! - пискнул Пака.
- Мы не спрашиваем, что ты сделал и чего не сделал. Мы приказываем слезть с этой штуковины. А ну, живо!
- Только попробуй, и ты покойник! - обещал я со всей свирепостью, на какую только был способен. И ткнул его в бок согнутым пальцем.
Пака ойкнул.
- Это пистолет, - сказал я, - и мой палец дрожит на спусковом крючке. Вперед!
Паке ничего не оставалось, как нажать на акселератор. Кенгурудль взвился в воздух. Когда он приземлялся, пружины и поршни смягчили удар. И тут же последовал новый гигантский прыжок. Пока мы находились в воздухе, я не испытывал особых неудобств, но при ударе о землю подбородок с силой бился о ключицу.
Патрульная машина с включенной сиреной пустилась в погоню. Я понял, что наш попрыгунчик в дорожных пробках незаменим - он разом перемахивал через несколько машин. Но на пустом шоссе ему не тягаться с колесным транспортом.
На окраине города полиция начала приближаться. Мы скакали по промышленному району, вдоль дороги чернели фабричные корпуса. За очередным перекрестком здания уступили место оградам, и я махнул рукой.
- Вон через тот забор! Прыгай!
- Не могу! Мы погибнем! Я не знаю, что там!
- Ты погибнешь, если выстрелит этот пистолет. Прыгай!
Вереща от ужаса, Пака рванул рычаг. Когда приземлились, кенгурудль на одной ноге развернулся ровно на девяносто градусов и снова взмыл в воздух. И опустился на вспаханное поле. И красиво поскакал. Полицейская машина осталась далеко позади.
- Вы бы меня не застрелили, правда? - пролепетал наш спаситель.
- Конечно, нет. Тем более что я забыл пистолет дома.
Он пробормотал какое-то крысиное ругательство. Мы поехали, вернее, поскакали дальше. В конце концов оказались на грейдере. Он привел нас обратно на бетонку, там прыгать было легче. Судя по всему, Пака хорошо знал эти места. Он уверенно сворачивал в переулки и закоулки, и вскоре мы достигли района мастерских и прочих мелких предприятий. И резко затормозили около "Финансовых услуг Удонго". Смолк двигатель, и мы, вторя шипению поршней, облегченно вздохнули. Пака открыл дверь и провел нас в здание.
- А будь у вас пистолет, вы бы меня застрелили?
Похоже, мнимая близость смерти потрясла его до глубины души.
- Сожалею.
Я преувеличивал. В то время я мог думать только об одном: встреча с полицией не сулит ничего хорошего. Я глянул через окно на кенгурудль, на большую лицензионную пластину, украшавшую его огузок.
- А нас не могут найти по номеру?
- Могли бы, если бы номер был подлинный. Мистер Пьюссанто очень предусмотрителен. Кенгурудль приобретен вполне законно, но я заменил номера. А это здание арендовано несуществующей компанией.
Я огляделся. Офис как офис, битком набит компьютерами и каталожными шкафами. Боливар снял мегалитическую голову и тоже осмотрелся.
- У вас тут нет водоохладителя?
Очевидно, воспоминания о Ядовитом Пите все еще жгли ему душу.
- В соседней комнате. Вон в ту дверь.
Боливар вышел.
- Мне надо позвонить, - сказал я.
- За звонок я буду вынужден предъявить вам счет.
- Ну, о чем разговор.
Я извлек бумажник, жалея, что поступаюсь стародавним принципом никогда не платить налоговой инспекции.
Потом я набрал номер. Гудки, гудки, гудки. С каждой секундой ожидания температура моего тела падала на градус. Почему Анжелины нет в артистической уборной?
Я позвонил в администрацию "Колоссео".
- Это из "Уолдорф-Кастории", - сказал я измененным, как надеялся, голосом. - У меня сообщение для одного из ваших гостей. Миссис ди Гриз...
- Ее здесь нет.
- Где же она?
- Не имею ни малейшего представления. Я только заметил, как она вышла вместе с друзьями. Они уехали в большой черной машине.
Разговаривая, я глядел в окно. Дождь унялся, и в сиянии уличных фонарей отчетливо виднелся длинный черный автомобиль.
Я положил телефон, отошел от окна, озабоченно посмотрел на Паку.
- Вы кого-нибудь ждете?
- Только Пьюссанто. Он обещал приехать, как только отделается от полицейских.
Хлопнула дверца машины. Затем раздался стук в дверь.
- Это не Пьюссанто! У него ключ!
- Спокойно! Вы тут один.
Я схватил Боливарову голову и метнулся в соседнюю комнату.
- Минутку! - крикнул Пака. Я услышал, как он отпирает дверь. - Приемный день закончился, мы уже закрыты.
- Весьма досадно, но я все равно войду.
Голос показался знакомым. Кто же это?
- Вы не посмеете... Ой! Это что, настоящий пистолет?
- Уверяю вас, не игрушечный. Так можно войти?
Снова - испуганный возглас. Не везет сегодня Паке с пистолетами.
- Где он?
- Я здесь один.
- Пака, вы бездарный лжец. К тому же я давно засадил "жучка" в ваш телефон. И знаю, что Пьюссанто поручил вам доставить сюда одного субъекта.
"Одного субъекта"? Я попытался воспроизвести в памяти телефонный разговор с Пакой. Упоминалось ли в нем о Боливаре? Я вернул сыну голову и приложил палец к губам.
Если человек с пистолетом не знает о его присутствии, у Боливара остается шанс.
Боливар кивнул своей родной головой, я дал ему знак отойти и отворил дверь.
- Что вам нужно?
Человек с пистолетом, щедро разукрашенным серебром и жемчугом, повернулся ко мне и расплылся в улыбке.
Кайзи? Имперетрикс фон Кайзер-Царский? Мой босс?
- Сдается мне, Джим, у вас неприятности. И у вашей семьи.
- Допустим. Но при чем тут пистолет?
Черное жерло уставилось мне в солнечное сплетение.
- Вас разыскивает полиция. Будем считать, что я забочусь о собственной безопасности.
- Кайзи, вы лжете! И у меня такое чувство, что вы никогда не говорили мне правду.
Он улыбнулся.
- Так уж и никогда! Ошибаетесь, Джим. К тому же я всегда вовремя платил.
- Можно спросить, зачем вам понадобилось прослушивать телефон?
- Ну, это же очевидно. Как финансист я предпочитаю всегда быть в курсе дел налоговой инспекции.
Кто-то вошел в дом. Кайзи поднял пистолет.
- Без глупостей. Повернитесь, руки вперед.
Я подчинился. На запястьях щелкнули наручники. Ухмыляющаяся жлобская физиономия оказалась до боли знакомой.
- Игорь!
Передо мной стоял водитель грузовика, доставившего нас с Анжелиной на свинобразью ферму.
- И никто иной, - согласился Кайзи. - Я люблю заботиться о своих сотрудниках. А теперь, будьте любезны, присядьте. Посмотрим кино.
Он поставил на стол и включил голопроектор. В воздухе повисло изображение.
Анжелина!
- Джим, когда ты это увидишь, не делай ничего скоропалительного или глупого, - сказала Анжелина и уменьшилась. Это отдалилась камера. В кадре появился человек в маске, он держал мою жену под прицелом. Я увидел, что у нее связаны руки. Изображение замерцало и сдвинулось, и появилась Глориана. Возмущенная свинка билась в крепких путах. Снова сдвиг, и снова передо мной Анжелина. Ее глаза метали ледяные молнии, и она цедила сквозь зубы: - Это дело рук Кайзи. Возможно, он сейчас рядом с тобой. Вот что он велел мне сказать: подчиняйся его приказам. Он обещал убить Глориану на месте, если ослушаешься. - Моя обожаемая супруга покраснела от гнева. - А если это тебя не образумит, наступит мой черед.

Глава 13

Я бы врагу не пожелал оказаться в подобной ситуации.
И пускай мне было не в диковинку стоять под дулом пистолета, согласитесь, привыкнуть к этому невозможно. Кроме того, в такую беду я обычно попадал один. Не столь уж часто опасность угрожала еще и моим родственникам. Меня согревал лишь тоненький лучик надежды - может быть, Кайзи не знает, что Боливар находится в соседней комнате? Я посмотрел на Паку, тот молча посмотрел на меня. Он не собирался рассуждать о Боливаре. О, этот крошечный фотончик света в омуте мрака!
Да, дело приняло крайне нежелательный оборот. Но надо держать себя в руках, что толку закатывать истерику? Спокойствие, Джим! Говори вежливо, но твердо.
- Согласен, Кайзи, сейчас условия диктуете вы. Но давайте с самого начала четко договоримся: если хоть один волос упадете головы моей супруги, это будет означать, что вы подписали себе смертный приговор.
- Вы не в том положении, чтобы командовать.
- А я и не командую, просто констатирую факт. Даже если я лично не сумею положить конец вашему жалкому существованию, найдется человек, который это непременно сделает. Будем считать вопрос решенным и перейдем к следующему. Чего вы хотите?
Он обдумал мою угрозу и решил посмотреть на нее сквозь пальцы. Я понял, что его самомнение размерами не уступит карликовой звезде. Он улыбнулся. Почти дружелюбно.
- Ничего сложного, вот увидите.
Он убрал пистолет в кобуру и посмотрел на струхнувшего Паку. Сурово наставил на него палец.
- Хотите жить? Я правильно понял?
Пака побледнел, как мертвец. Он утратил дар речи и сумел только кивнуть.
- Отлично. Я бы попросил вас сохранить в тайне все, что здесь сейчас произойдет, но у меня нет уверенности, что вы послушаетесь. - Кайзи окинул меня взором. - Я тщательнейшим образом изучил ваш modus operandi и обнаружил, что в подобных случаях вы применяете усыпляющий газ с амнезийной добавкой. Не ошибусь, предположив, что этот газ имеется у вас при себе?
Я кивнул как можно угрюмее.
- Замечательно. Не соблаговолите ли одолжить дозу Паке? - Под его одобрительным взором бухгалтер без чувств растянулся на полу. - Это для вашей же безопасности, как и для моей. Никому не следует знать о нашем сотрудничестве. Хочу, чтобы вы взяли на себя финансовое обеспечение моего банка.
- Но я ни бельмеса не смыслю в экономике.
- Я говорю о банковских кражах. И мне достоверно известно, что кое-каким опытом по этой части вы все же располагаете. До сего дня за эту сферу отвечал Игорь. Однако он не обладает ни воображением, ни смекалкой, умеет только исполнять приказы.
Это замечание побудило Игоря состроить злобную гримасу, но он не запротестовал.
- Я вынужден сам все планировать, как будто мало у меня других дел. Вы возглавите отряд роботов. Я имею в виду робограбителей, созданных с одной-единственной целью - потрошить банки.
- Ничего не выйдет. Роботы обязаны подчиняться законам роботехники. Они не способны причинить человеку вред, не способны лгать, красть, не идут на сексуальные контакты и безнравственные поступки...
- Джим, постарайтесь не быть таким занудой. Мы говорим не о разумных роботах. Мы говорим о тщательно запрограммированных безмозглых машинах. Отправляйтесь вместе с Игорем. От него вы узнаете план и получите все инструкции, касающиеся вашего первого задания. Начнете с того, что завершите ту операцию, в ходе которой воры проникли в мой банк.
Разрозненные кусочки мозаики легли на свои места.
- Так-так... Выходит, вы нарочно подставили Боливара? - Он кивнул с довольным видом. - Что позволило обложить меня еще плотнее. Оставалось только показать пальцем на ни в чем не повинного Джима ди Гриза как на закоренелого преступника... Яркая криминальная биография и все такое... Нет, я вам понадобился не для того, чтобы положить конец ограблению банков. Совсем наоборот!
Я прыгнул в его сторону, но он проворно дотронулся до голоэкрана, и передо мной появилось изображение Анжелины. Пришлось опустить зудящие руки. Чего стоило не корчиться от ненависти и не скрежетать зубами слишком громко! Подумать только, меня провели, как сопливого мальчишку!
Угадав мои мысли, он со счастливой улыбкой кивнул.
- Пенять вам следует только на собственную жадность. - Кайзи откатил ногой бесчувственного Паку и опустился в его кресло. - Как я и ожидал, вы ничего не видели и ничего не желали видеть, кроме ежедневной подачки в четыре миллиона. Я тушил золотым дождиком любые ваши подозрения, я за нос тянул вас в капкан. Любой человек, обладающий хоть каплей мозгов, выскочил бы из ловушки, не дожидаясь, когда она захлопнется. Любой, кроме вас. Кроме Стальной Крысы, которая гуляет сама по себе! Я поставил на ваш чудовищный

Предыдущая страница 8 Следущая страница


эгоизм и не прогадал, верно?
Верно, согласился я в глубине души. Но вслух этого не высказал - не хотел его лишний раз порадовать. Да и насчет чудовищного эгоизма можно было бы поспорить. Я сел в складное металлическое кресло, расслабился, отполировал о рубашку ногти и полюбовался их сиянием.
- Кайзи, старый ворюга, неужели до вас все еще не доходит, что я знаю про ваши делишки и мне ничего не стоит выдать вас полиции?
Он отрицательно покачал головой.
- Нет, это исключено. Вы в бегах, вас разыскивают все спецслужбы этой перенасыщенной фараонами планеты. И у меня, как вам известно, есть заложник, гарантирующий ваше безоговорочное сотрудничество. И вдобавок, - широко улыбнулся он, вонзая последний нож в мое распластанное эго и садистски его проворачивая, - я тщательно отслеживал все ваши жалкие финансовые маневры. Подумать только, вы возомнили, что способны перехитрить человека, который собаку съел на отмывании грязных денег и криминальных межбанковских трансфертах. Во всей этой мышиной возне я нахожу оригинальной только одну деталь: чтобы спрятать мои миллионы, вы учредили собственный банк. Так ведь и это не ваша идея, правда? До этого додумался Боливар. Скажу откровенно, приятно было взять на работу такую светлую голову. И еще приятнее - сдать Боливара полиции, когда он наивно попытался меня обыграть.
- Кайзи, что за чушь вы тут городите? - отважно вопросил я. - Не понимаю ни единого слова.
На самом деле у меня было неприятное и стойкое чувство, что я понимаю все. Самопроизвольно сжимались кулаки - с каким бы удовольствием я смахнул гнусную ухмылочку с его физиономии! А ну, Джим, расслабься!
Я разжал кулаки и откинулся на спинку кресла. Ему будет только на руку, если у меня не выдержат нервы.
- Кстати, о тех миллионах, о золотом крючке, на который я вас подцепил. В вашем банке этих денежек больше нет. Они вернулись ко мне. Что скажете?
- Скажу, что лучше бы нам сменить тему, пока вы не перевозбудились. А то, чего доброго, от восторга кондрашка хватит. Помнится, мы говорили о надувательстве. Признаться, за это я вас уважаю, чего не скажу обо всем остальном. По части вранья вы мастер. И чем больше я об этом думаю, тем сильнее ощущение, что вы лгали с первой нашей встречи. На Феторре я понадобился лишь для того, чтобы прикрывать ваши козни. Быть единственным подозреваемым в серии эффектных - а они, надо отдать должное, очень впечатляют - грабежей. И при этом вся добыча оседала в вашем кармане.
Он улыбнулся и отвесил легкий поклон.
- В нашей галактике царит конкуренция. Чтобы побеждать, необходимо воображение. А Феторр - идеальное место для таких операций, как те, в которых вам предстоит участвовать. Коррумпированная полиция, алчные капиталисты, отсутствие налогового кодекса - согласитесь, это настоящая лицензия на загребание денег. Пришлось напрячь все силы, чтобы подавить гнев. В эти минуты мне, как никогда, нужна была холодная голова. Рано или поздно ограблениям банков придет конец, и что потом?
- Итак, я должен обтяпать для вас какое-то дельце. А дальше? Чем мы займемся, когда возьмем последний банк?
- А это, мой дорогой друг, будет целиком зависеть от вас. Слишком опасно сдавать вас полиции - феторрские спецслужбы умеют вытягивать признания даже из самых упрямых арестантов. И пускай мне удастся дезавуировать ваши показания, к чему лишние проблемы, если можно их избежать? Поэтому в ваших же интересах не попадаться в лапы блюстителей закона. Я тщательно изучил криминальное досье Стальной Крысы - собственно говоря, потому-то и решил нанять вас. В таких делах, как то, которое я задумал, вам равных нет. Допускаю даже, что вам удалось бы ценой невероятных усилий вырваться, сбежать с этой планеты, отсидеться в какой-нибудь норе, пока о вас не забудут. Но в этом не возникнет нужды. Если на то пошло, я сам предлагаю убежище. У меня щедрая душа, и я помогу укрыться на очень далекой планете. Туда же прилетит и ваша супруга. Уверен, там у вас не возникнет соблазна возвратиться на Феторр.
- И что я за это получу?
- Как? Неужели одной свободы недостаточно? - Веселья как не бывало, мне удалось мельком увидеть истинную сущность, таящуюся под лоском барина-сибарита. - Свободу и воссоединение с обожаемым семейством. На мой взгляд, это более чем достойная награда за ожидаемые от вас скромные услуги.
Вот так-то. И крыть нечем. Пока. Одно хорошо: не только наши с Кайзи уши слышат этот разговор. Стена тонкая, дверь хлипкая. Наверняка Боливар различает каждое слово. Он знает, что я вполне способен о себе позаботиться, а ему необходимо проследить за Кайзи, выяснить, где его берлога и где он держит Анжелину. Если ее освободить, планы нашего злого гения рухнут, как карточный домик. А значит, от меня сейчас требуется только одно: тянуть время. Ладно, попляшу под его дудку. А заодно постараюсь наладить устойчивую связь с Боливаром.
У меня и в самом деле не было выбора.
- Когда приступать? - спокойно осведомился я, заморозив до поры все истинные чувства.
- Согласны? Великолепно! - Кайзи азартно потер руки. - Будете иметь дело с Игорем, он позаботится о транспорте и передаче моих приказов. - Он выглянул в окно - там смеркалось. - Банки уже закрылись, служащие разошлись, окрестности пусты. Отправляйтесь в "Банк вдов и сирот" и верните в сейфы то, что мне принадлежит.
Мы поехали. Кайзи - в своем роскошном лимузине, мы с Игорем - в знакомом грязном автофургоне без рессор. Я уселся рядом с этим дебилом.
- Игорь, наступит день, когда я тебя изувечу и прикончу. Или что похуже сделаю.
Он то ли хмыкнул, то ли хохотнул - поди разбери.
- Не выйдет. Босс тебя крепко взял за шкирку. Мы теперь напарники.
Громыхая, фургон медленно, но неуклонно приближал нас к Феторрскории. Был час пик, навстречу ехала прорва машин. Однако никого не интересовал заурядный грузовик. Даже полицейские из дорожных патрулей равнодушно отводили остекленевшие глаза. Мы съехали с платной трассы, прокатились по городским улицам, миновали "Первый межзвездный банк вдов и сирот", свернули в переулок, и там Игорь нажал на тормоз. Машина, конвульсивно задрожав, остановилсь. Водитель порылся в груде хлама на сиденье и достал диктофон. Повесил его себе на шею, надавил кнопку "воспроизведение".
- Отключить охранную сигнализацию, прижав руку к пластине на косяке черного хода, - сказала эта штуковина. - Немедленно.
Игорь понимающе хрюкнул, открыл дверцу кабины, спустился на землю. Я увидел, как он прижимает к пластине костяшки пальцев. Раздался писклявый голос:
- Ладонь!
Неужели я слышу нотку отчаяния?
Заурчал скрытый механизм, массивный портал медленно утонул в земле. Игорь вернулся в кабину и снова нажал кнопку диктофона.
- Завести машину в банк, - велел компьютерный голос.
Чудненько! Наверное, этот кретин даже читать не умеет.
Мы въехали в банк. Мой напарник, подчиняясь диктофону, вернул на место ворота гаража и знаком велел мне следовать за ним.
- Включить роботов, - услышали мы новую команду.
Мы открыли заднюю дверь фургона, выдвинули аппарель, поднялись в кузов. В полутьме я различил среди всякого металлического хлама множество небольших роботов. Игорь склонился над ними, включил одного за другим. Загорелись зеленые лампы, пришли в движение колеса и гусеницы. И сразу замерли. Игорь вновь нажал кнопку электронного поводыря.
- Людям и всем, всем, всем устройствам идти в хранилище.
Игорь повернулся ко мне спиной.
- Пошли. Веди роботов. - Вперед, орлы! - скомандовал я.
И ничего не произошло. Я привык к тому, что любой приличный робот реагирует на человеческий голос. Эти не реагировали. Я наклонился к ближайшему и заметил сзади между гусеницами рычаг. Передвинул его ударом ноги. Робот забибикал и покатил вперед. Я поспешил отвесить пинки всем остальным, они с шумом покружили, а затем съехали следом за мной по аппарели. Интересно, что за садомазохист придумал такое управление?
Мы продвигались со скоростью улитки, и я надеялся, что к рассвету доберемся до места. Часто приходилось останавливаться, чтобы выслушать диктофонные указания, но мало-помалу мы забирались все глубже в банковское чрево. Охранная сигнализация бездействовала, лампы не горели, ворота и решетчатые двери были распахнуты настежь. Наконец мы остановились перед тяжеленной дверью хранилища.
- Ввести шесть, шесть и шесть, - велел робоголос. - Шестикратно.
Игорь подчинился. Защелкали тумблеры, замигала зеленая лампочка. Пока мой спутник ждал распоряжения повернуть штурвал замка, я подошел и повернул.
В последний раз я заглядывал сюда вместе с Боливаром. Тогда мы увидели сцену варварского ограбления - на полу валялись депозитные сейфы, выкорчеванные из своих ниш и выпотрошенные. Сейчас они стояли, где нужно, но местами зияли бреши - кое-какие сейфы пришлось отправить в ремонт.
- Что дальше?
- Подойти к сейфу три-два-пять. Открыть.
Я подтолкнул Игоря к названному сейфу - тот легко и беззвучно выскользнул из ниши.
- Включить пульт.
В сейфе лежал пластмассовый ящичек с одной-единственной кнопкой. На ней я прочел: "Нажми меня". Я и нажал. После чего свалился с ног и заскользил по полу.
Весь пол подземного хранилища, соединенный петлями с порогом, ушел вниз. Я увидел свет. Подземный зал!
А в нем гора пластиковых мешков, под завязку набитых банкнотами и монетами всевозможного достоинства. И драгоценностями, и произведениями искусства. Недавнее содержимое депозитных сейфов. - Какая потрясающая задумка! - сказал я. - Снимаю перед Кайзи шляпу, поистине, это гений преступного мира. Эх, не был бы он еще и свинтусом с мозгами набекрень...
Кайзи продемонстрировал идеальный способ обчистить свой собственный банк. Пробираешься тайком после закрытия и открываешь в хранилище люк (разумеется, сначала надо подрядить нечистых на руку строителей с другой планеты, чтобы сделали внизу потайную комнату). Ссыпаешь туда ценности и возвращаешь крышку люка на место. Вот вам идеальное преступление, никаких концов не сыщешь, и вдобавок страховые компании, проливая слезы и ломая руки от горя, вынуждены платить пострадавшему владельцу. Получается, жулик-банкир срывает двойной куш.
Чтобы запрограммированные роботы взялись за дело, понадобилось еще несколько пинков. Хватоботы сгребали в охапки кредиты и ссыпали их в тележки тащиботов, а те, погромыхивая, увозили добычу. Мы с Игорем стояли в сторонке и следили за этим муравейником, пока в потайной комнате не осталось лишь несколько пластиковых обломков. Мы вышли следом за нашими помощниками, при этом Игорь на каждом шагу включал диктофон. Очевидно, одного приказа вернуться прежним путем, заперев хранилище и банк, его куриным мозгам не хватало.
Мы управились к полуночи, я здорово устал. Когда ехали по темным улицам с редкими тусклыми фонарями, я клевал носом. Наконец мы остановились перед громадным складом. Наверняка Игорь уже побывал здесь раньше - не требуя указаний, он подошел к стене и набрал код на приборной доске. Загудели потайные моторы, и огромные гаражные ворота утонули в земле. Мы въехали.
- Сейчас поспим? - с надеждой спросил я. - А может, и перекусим?
- Разгрузимся сначала.
Мы очутились в помещении с толстыми стенами и надежными запорами. Я подремал, сидя на ящике, пока роботы сноровисто вытаскивали из кузова грязные деньги. Когда дело было сделано и роботов пинками прогнали к зарядным устройствам, Игорь громко зевнул и возглавил наше шествие в комнаты, вероятно в насмешку названные жилыми, - названные тем, кто привык обитать в грязи, достойной свинобраза.
Игорь залпом опорожнил янтарного цвета бутыль, пробормотал что-то совершенно нечленораздельное, рухнул на устланную рваньем койку и вмиг уснул. Я, подавив желание угостить его пинком по голове, отправился на разведку.
Вскоре я обнаружил стол с телефоном, но даже не притронулся к нему. Наверняка он напрямик соединен с подпольным логовом Кайзи. Освинцованная сантехника гармонировала с мебелью и постельными принадлежностями. А вот морозильно-жарочный шкаф меня заинтересовал. Все его отделения пустовали, кроме ящика с табличкой: "Осьминожье рагу и крошево". Я бросил мерзлую глыбу в духовку, и через несколько минут она превратилась в изрядный ком чего-то, смутно напоминающего пищу.
Я проглотил, сколько смог, остальное отправил в мусорное ведро, а потом выбрал самую далекую от громко храпящего Игоря койку. И перед сном успел подумать, что в жизни моей бывали деньки намного лучше нынешнего.

Глава 14

Через два часа сработал мой будильник - безмолвно завибрировал на запястье. Игорь все еще храпел, и я, вспомнив осушенную им бутыль, пришел к выводу, что проснется он не скоро. Пора наладить связь, если получится. Я выскользнул из нашей убогой ночлежки, переступил через подзаряжающихся роботов и нашел возле гаражных ворот неприметную дверцу. Естественно, она была снабжена и замком, и сигнализацией, но даже усталость не помешала мне в два .счета одолеть и то, и другое. Я выглянул на улицу - пусто. А также грязно и ветхо. Этот отживший район идеально подходил для целей Кайзи. И для моих. Никто не шатался по улицам в столь поздний час. Я понадеялся, что так будет и впредь - в смокинге, хоть и рваном, посреди этих трущоб я выглядел белой вороной. Дождь уже не лил, но кругом было мокро; я поднял воротник и пошел искать таксофон. Нашел два - они стояли в получасе ходьбы друг от друга. Оба были зверски раскурочены.
Я чуть не падал с ног от усталости - но кто знает, вдруг это мой последний шанс побыть в одиночестве? Надо во что бы то ни стало связаться с сыном. Я шагал. Наверное, я был единственным пешеходом на весь район. Время от времени мимо проносилась легковушка или грузовик. Вот еще один разгромленный телефон. Я почти утратил надежду, но тут вдруг увидел впереди гроздь разноцветных огней.
Механомаркет! Как раз то, что надо. Круглосуточно открытый универмаг, полностью автоматизированный, ни единого человеческого существа, не считая, конечно, покупателей. Но их можно было по пальцам пересчитать, и мне легко удавалось не попадаться им на глаза. Тем более легко, что они и сами старались не замечать друг друга, сосредоточенно нагружая тележки пивом и снедью. Я обогнул их и зашагал по дорожкам в кромешной тишине. Только датчики движения реагировали на меня страстными мольбами. Но я пропускал мимо ушей призывы купить обувь, мебель, книги, искусственные половые органы, вибраторы и таблетки для похудения, все эти предметы первой необходимости современного общества.
- Купите мой костюм! - заорал манекен в витрине, когда я с ним поравнялся.
- Купите меня! - соблазнительно прошептал сексробот из недр розовой постели.
- Выигрывайте кредиты в лотерею!
- Быстро хмелеть, медленно трезветь! Рекордный эффект! Внутривенная алкогольная капельница марки "Лейнежалей"!
Передо мной высился голодисплей, а на нем играли в пятнашки краски и абрисы телефонов. С пультом заказов я разобрался эмпирическим путем и наконец отыскал портативный аппарат, способный легко уместиться в кармане рубашки. Я бросал в прорезь монеты, а затем и банкноты - плату за разговорное время. Наконец экран зажегся целой радугой, духовой оркестр сыграл короткий туш, и приторный голос сказал:
- Ну, спасибо, дружище! Угодил так угодил! Ты классный покупатель!
Телефон с грохотом свалился в корзину. Я схватил его и вышел на улицу, чтобы найти темную подворотню и оттуда позвонить. Вывел на экранчик директорию и шарил по ней, пока не отыскал нужный номер.
- Вас приветствует знаменитый на всю галактику "Колоссео". Сейчас здесь дает представление неподражаемый "Большой Бигтоп". Если хотите обратиться в кассу и заказать билет, нажмите единицу. Если желаете...
У меня уже болел палец, а я все жал и жал, перескакивал из меню в меню, и наконец добился нужного номера. Телефон долго гудел, но вот раздался сонный голос:
- Да вы хоть представляете, который теперь час?
- Да, Гар, представляю. И без крайней необходимости я бы не позвонил. Тяжело заболела Матильда, хуже того, бедняжка дышит на ладан. Если хотите получить более подробную информацию, позвоните по номеру, который я сейчас назову.
Наступила пауза, затем он произнес:
- Секундочку, мне надо найти стило.
Получилось! Пускай Гар давно не служит в Специальном Корпусе, он не забыл пароль "Матильда". И дал правильный отзыв - "стило".
Все проще пареной репы. Если агент сомневается в надежности телефонной линии, он вставляет в свое обращение слово "Матильда". И произносит телефонный номер, несколько отличающийся от правильного. Чтобы получить верный, надо к каждой цифре названного добавить единицу. Например, 4-7-0-9 означает 5-8-1-0. Просто и надежно. Я отключился и побрел обратно на склад.
По-видимому, Гару тоже нелегко было отыскать невредимый телефон. Я успел дойти почти до места.
- Марвелл, это вы?
- Да. Я уверен, что некие заговорщики вставили "жучки" во все телефоны "Колоссео". Учтите это. Человек-Мегалит еще не вернулся?
- Нет. А что, должен был?
- Не знаю. С ним все было в порядке, когда мы расставались, но это произошло в трущобах, и боюсь, он там застрял. - Я глянул на часы. - Как только объявится, передайте, чтобы ровно в полдень позвонил мне по безопасному телефону. Если не вернется к этому сроку, пускай звонит ровно в полночь. Или завтра в эти же часы, пока не свяжется. Понятно?
- Понятно.
Он отключился.
Больше от меня пока ничего не зависело. Наверное, Боливару в обличье Человека-Мегалита будет очень непросто вернуться в цирк. Но он доберется, если только не попадет в лапы Кайзи или полиции. Я всей душой надеялся на лучшее.
- Нет, Джим, он цел и невредим, и он возвратится! - выкрикнул я для поднятия собственного боевого духа, а затем отправился на склад.
Игорь все еще оглушительно храпел. Я попытался взять с него пример, предварительно натянув на голову одеяло.

***

Я проснулся с проклятиями. Мой скудоумный компаньон бил ногой по кровати. Двигался он куда быстрее, чем соображал, иначе бы не уйти ему от моего свинга.
- Приказы получил. Ехать надо. На север. Это хорошо. Там будет босс. Это для тебя. На север.
Он был весел, но я не стал выпытывать причину. Скоро и сам узнаю, чем так хороша поездка на север.
Я взял сверток и прочитал этикетку: "Фирма "Маск-А-Рад". А на другой стороне было написано: "Разыграй своих друзей". В коробке оказалась физиономия. Незнакомая. В этом-то все и дело. Кайзи прислал маску из псевдоплоти с прилагающимися инструкциями. Как прилепить ее к лицу. Как содержать в рабочем состоянии. Чем кормить. Наверное, куриным бульоном с обилием питательных добавок. Действительно, в коробке я нашел банку супа и воронку.
Они совершили чудо. Из растрескавшегося зеркала на меня уставилось мое "второе я". Ладно, спасибо и на том, что можно больше не беспокоиться насчет полиции. Кайзи полон решимости выжать из меня максимум пользы.
Ночью я нагулял аппетит, но, стоило увидеть, как Игорь расправляется с двойной слоновьей порцией осьминожьего рагу, мысли о завтраке начисто испарились из головы. В который раз я пожалел, что судьба не послала менее тошнотворного соседа по комнате.
Мы пинками вернули бригаду роботов к электронной жизни и загнали в кузов грузовика. Туда же Игорь закинул портативное зарядное устройство. Он подключил его к электропроводке фургона, и это показалось мне очень интересным. Значит, вечером мы сюда не вернемся. Где же предполагается ночевка?
Мы долго ползли в утреннем транспортном потоке и наконец добрались до платной скоростной трассы. Полностью автоматизированная, она переключила наш грузовик на автоуправление. Мы разгонялись, пока не оказались ровно в десяти метрах от другого грузовика. Так и ехали, сохраняя дистанцию с машинной точностью. Что позволило Игорю мгновенно уйти в спячку. Я праздно глазел на убогий промышленный ландшафт и считал станции обслуживания. Они появлялись с промежутками ровно в полчаса. Я решил, что такая четкость заслуживает похвалы.
За десять минут до полудня я отключил автоводитель. Оглушительно завыла сирена, Игорь в ужасе пробудился и отчаянно защелкал тумблерами автоуправления. После чего съехал к обочине и вдавил тормоз.
- Угробить нас хотел?
- Нет. Всего лишь остановиться.
- Остановиться? Зачем остановиться?
- Привальчик. Малышам пора оправиться.
- Оправиться? Как это - оправиться?
- Отлить! Вот болван!
- Чего отлить? - Он выпучил глаза, словно проверял на прочность свой мочевой пузырь. - А-а!
Мы вошли в туалет. Я, поглядывая на часы, управился раньше Игоря.
- Ты куда?
- Перекусить. До встречи в грузовике.
Он проводил меня подозрительным взглядом, но остановить не решился. Я подождал, пока он отойдет к стоянке. Десять минут до полудня. Хватит времени, чтобы выбить заказ из автомата, торгующего кофеинколой - ночью я не отдохнул толком - и высококалорийными беконвичами. Устроившись в кабинке в глубине зала, я жевал, хлебал и смотрел на дверь. Ровно в двенадцать зазвонил телефон.
- Боливар?
- А то кто же?
- Скажи... нет, молчи. - В дверях неожиданно появился Игорь. - Назови твой номер и будь готов к полуночному звонку.
Я съежился в кабинке, окунул палец в кофеинколу и написал на столе цифры. Телефон исчез в кармане за секунду до того, как подошел мой подельник.
- Некогда. Ехать надо.
- Да-да, я уже готов. Вставая, я выучил номер.
Мы забирались все дальше на север, и картина постепенно принимала божеский вид. Карьеры, шахты и фабрики уступали автоматизированным фермам. Признаться, я успел чуток соскучиться по зелени. Затем пошли деревья, все чаще и чаще, и вот уже вдоль дороги тянется девственный лес. Впереди я увидел округлые холмы и зев туннеля - мы нырнули в него, а вынырнули на равнине, окаймленной синим морем. Теперь-то я понял, чем так привлекает Игоря север. Наконец появились дома, в основном обширные усадьбы. Даже на обочинах скоростной трассы поработали дизайнеры ландшафтов. - Кто здесь живет? Шишки?
Игорь хрюкнул, что я перевел как "да". В этом поляризованном обществе не было середины - только верх и низ. На первом же повороте мы съехали с автострады, нашли ультрамодерновое поместье - увидеть его с шоссе мешали деревья. Очевидно, Игорь здесь уже бывал. Он уверенно загнал грузовик на задворки этого райского уголка. В ласковых лучах солнца перед нами возник травяной лоскуток, на нем - стол под зонтом. А за столом - Кайзи с запотевшим бокалом в руке.
- Ужасно выглядите, - сказал он, когда я спрыгнул на землю.
В точку. Под живой маской зудела небритая кожа, глаза щипало, вдобавок они приобрели любопытный красный оттенок. Да и причудливый наряд, побывав разок под дождем, запросился в утиль.
- Что скажете об Анжелине?
- Ничего не скажу, - прорычал он. И я понял, что под этой кремневой оболочкой бьется корундовое сердце. - Вы наемный работник и будете в точности исполнять все мои приказы. Обстоятельства требуют, чтобы вы делали это быстрее.
Он бросил на стол кредитную карточку.
- На четырнадцатой улице есть механомаркет. Купите одежду. Приличную одежду. Еще - мыло и все для качественного бритья. Здесь вам не Феторрскория. Я хочу, чтобы вы ничем не отличались от местных жителей и не давали легавым повода для подозрений. Здесь селятся сливки планеты. Покупая одежду, думайте, как подобает думать богачу. И не позволяйте, чтобы вас заметили в подобных обносках. - Он указал на мой наряд. - Они выглядят совершенно неуместно. А полицейские имеют привычку задерживать и обыскивать любого, кто неуместно выглядит. И не будем забывать, что вы до сих пор в розыске. Угодите под арест - вспомните, что не только вы в беде.
Что толку с этим спорить?
Между разнообразными магазинчиками и офисами пролегали пешеходные дорожки, окаймленные цветами. Я высматривал номера и потихоньку добрался до четырнадцатой улицы. На дорожках гудел немногочисленный транспорт. Я старался, чтобы меня не заметили.
В механомаркете одна-единственная парочка покупала вино. Я украдкой проскочил в отдел готового платья и приобрел легкий спортивный пиджак, который тут же надел. Хотел бросить смокинг, но передумал - не к чему радовать полицию такой шикарной уликой. Купил все необходимое, сложил в безразмерную сумку и вернулся тем же путем. Автофургон уехал и, к великому моему облегчению, увез Игоря. Я открыл было рот, но Кайзи жестом велел молчать.
- Сначала вымойтесь. В таком виде вы мне противны не меньше, чем Игорь.
Я не спорил, меня тоже не устраивал мой вид.
- Вон там.
Он указал на дверь.
Над дверью висела табличка: "Бюро Чафуки. Обслуживание инвестиций". Еще одно предприятие Кайзи?
За кабинетом оказалась жилая комната с одной кроватью. Я снял накладное лицо, размяк под горячим душем, затем взбодрился под холодным. Хорошенько вымылся, тщательно побрился, переоделся и сразу почувствовал себя несравненно лучше. Затем счистил грязь с маски снова надел ее. И вышел на улицу. Путь мой лежал мимо маленького, но богатого бара. Я поддался неодолимому соблазну. С бокалом в руке я сел за столик своего работодателя.
Он осмотрел меня с головы до ног и одобрительно кивнул.
- Что дальше? - уныло спросил я. - Хотите, чтоб я еще один банк грабанул?
- Нет. Есть дело посолиднее. Что вы знаете о производстве электричества?
- Скажу как на духу: очень и очень немногое. Щелкаешь выключателем на стене, и загорается свет. Вот и все мои познания.
Он придвинул ко мне чертеж.
- Возьмите. Скоро у меня появится дополнительный материал. Но этот план еще на ранней стадии разработки. Его мы обсудим потом. А пока есть более неотложная задача. Речь идет не о банке, а о едином источнике снабжения для множества банков. Вам предстоит взять бронированный фургон, который доставляет наличные в городские банки. У вас два дня, чтобы выяснить, как это происходит. На третий день фургон до отказа набьют кредитами и отправят в рейс.
- Что вы собираетесь с ними делать?
В его улыбке не было юмора ни на грош.
- Повторяю, вы проведете операцию самостоятельно. Каким образом - я не знаю и ничего подсказать не могу. Вы - профессионал, вам и карты в руки. - Он достал из кармана проектор и тоже придвинул ко мне. - Здесь все подробности. Расписание загрузки и выгрузки, маршрут, сведения о водителях и так далее. Лично мне кажется, что задача невыполнима. Я, располагая только этой информацией, никогда бы не сумел разработать план успешного ограбления. Но мне очень интересно, как с такой загвоздкой справитесь вы.
- А если никак не справлюсь?
Он указал на свое запястье, украшенное черной штуковиной вроде часов, с серебряной кнопкой в центре.
- Достаточно нажать ее дважды, и вы уже никогда не увидите жену. И даже не узнаете, мертва она или жива, но увезена на другую планету. Или ее прячут здесь. Никогда не узнаете. Для вас она просто исчезнет. Думаю, пора браться за дело. У меня свои заботы, и я вернусь только завтра. Спать будете здесь.
- Но тут всего лишь одна кровать! Неужели делить ее с Игорем?
Эта мысль потрясла меня до глубины души.
- Нет, он спит в фургоне. Так ему больше нравится.
- Мне тоже.
Кайзи осушил бокал и поднялся.
- Не делайте ничего такого, о чем можете пожалеть. Или о чем может пожалеть ваша супруга.
Я безмятежно потягивал напиток, зная, что на моем лице не дрогнет ни один мускул. А если и дрогнет, этого не увидеть под накладной физиономией. И тут я понял, что обязан не только вызволить из беды Анжелину, но и вставить Кайзи палку в колесо. Я должен его разорить, сломать, растоптать или сделать что похуже. В чем и поклялся себе.
- Кушать хочется, - произнес тоненький голосок. Еле-еле слышно.
Я огляделся. Никого. Снова услышал мольбу и понял, откуда она исходит. Прежде всего необходимо позаботиться о накладном лице. Накормить в прямом смысле этого слова. Я пошел в туалет, положил физиономию в умывальник и достал воронку. Затем вынул банку куриного бульона.
И вот дело сделано, можно возвращаться к работе - планировать ограбление.
- Пара пустяков, - сказал я и потянулся за проектором.
Через час я уже так не думал. Денежный фургон был оснащен надежной броней, оружием и прочными замками, вдобавок газонепроницаем. Установленная в нем рация работала и на прием, и на передачу. Вдобавок - многочисленные сигнальные устройства. При тревоге они автоматически свяжутся с полицией. Водитель и два инкассатора вооружены до зубов. Есть даже противорадиационная защита на случай, если кому-то вздумается применить ядерный заряд. Ко всему прочему, уехал Кайзи и я мог рассчитывать исключительно на собственные силы. Вернется он только завтра и потребует результатов. А час уже поздний, солнце село, и у меня тяжелая голова. Я снова просмотрел материалы. Нет, это преступление мне не по зубам.
- Невозможно! - вскричал я и побежал в бар за новой порцией "Силурийской сливовицы". - Даже волшебнику это не по силам! Волшебнику?
Через несколько минут я поморгал и обнаружил, что бокал уже полон, моя рука мокра, а сливовица льется на ковер. Я поставил бутылку и стакан. В сознании забрезжила гениальная идея. Не надо автоматов, бомб, стрельбы и насилия, достаточно элементарного волшебства!

Глава 15

О дорогой наставник! О славный Великий Гриссини! Да будут мирными и спиртуозными твои пенсионные годы! Ведь это ты передал мне свое мастерство, а самое главное - научил смотреть на мир глазами факира. Переворачивать реальность с ног на голову. Все подвергать сомнению. Всех мистифицировать и одурачивать. Нужно, чтобы исчез бронированный фургон? Почему бы и нет. Его размеры роли не играют. Дело техники, только и всего. Почему с машиной нельзя сделать то же, что и со свинобразом? Все у меня получится и будет списано на магию, а почтеннейшая публики, то бишь свидетели, сами убедят себя в том, что лицезрели чудо.
Я запасся в конторе бумагой и приступил к подготовке иллюзии, которой суждено стать венцом всех иллюзий. Через несколько часов план вчерне был готов. Автор уткнулся в него носом и заснул.

Предыдущая страница 9 Следущая страница


- Хватит! - сказал я себе, очнувшись. - Я знаю, что делать, знаю в целом. А нюансы продумаю поутру, хорошенько выспавшись.
Я завел будильник, добрел до кровати и рухнул. В сны вторглось большое насекомое. Оно устроилось на моем запястье и зловеще гудело. Потом раскрыло челюсти еще шире и загудело еще громче.
Я проснулся, широко зевнул и отключил будильник. Десять минут до полуночи. Сполоснув лицо холодной водой, выскользнул на улицу. Отошел подальше от домов. Лучше не рисковать - на этой планете слишком много "жучков" и датчиков. Доподлинно известно, что их вовсю использует и мой работодатель. Наверняка рассовал по всей конторе. Остановившись на полдороге, я позвонил Боливару. Телефон пискнул двадцать раз, и я сдался. Не волнуйся, Джим, успокаивал я себя. Просто ему что-то помешало подойти к телефону. Но он парнишка крепкий, ничего с ним не случится. А через двенадцать часов ты попытаешься еще разок.
Однако увещевания не помогли, я здорово расстроился. Так расстроился, что еле-еле уснул.
И все же к утреннему визиту Кайзи я отшлифовал все детали. Подготовил чертеж конструкции, а также напечатал список необходимых материалов. И придвинул его по столу к своему недругу.
- Здесь все, что понадобится для ловушки. Чем быстрее достанете, тем скорее получите свой бронированный фургон.
Пока Кайзи листал бумаги, брови его лезли на лоб.
- Это еще что такое? Семьсот пятьдесят квадратных метров экрана для микроволновых печей? Четыре мультимегаваттных проектора, легкий грузовик, фанера, алюминиевый порошок, стальные листы... Что вы со всем этим делать собираетесь?
- Совершать кражу века. А сейчас - или вы достанете все это, или так и будем сидеть тут и чесать языками. Что едва ли поможет управиться в срок. Выбор за вами.
Его глаза не пожалели сил на попытку пробурить дыру в моем черепе. Я подул на ногти, ошлифовал их о рубашку. Наконец моя взяла.
- ДиГриз, если затеяли водить меня за нос...
- Уверяю, это не входит в мои планы. Предоставьте все перечисленное, а я добуду вам деньги. Ну, а теперь один важный вопрос. Этот край и этот город, как вы его называете...
- Санкист-у-Моря.
- Прелестное имя. Город и его окрестности - под надзором спутников?
- Весь этот мир - под надзором спутников. Что бы вы ни сделали, они увидят. Проследят и запишут.
- Отлично. Это как нельзя кстати. Пускай увидят, что, по их мнению, произойдет. Я их отвлеку.
К тому времени, когда откроется правда, мы будем уже далеко. Где Игорь?
- Спит в грузовике.
- Будите. Отправляйте. Пускай достает все, что я перечислил, и везет сюда. Уверен, вы умеете делать покупки, не вызывая подозрений у продавцов. Я тем временем куплю здесь фургон. Не беспокойтесь, этого не заметят.
Наградив меня еще одним сверлящим взором, он вызвал по телефону Игоря.
- Он идет сюда. И пока он не появился, потрудитесь объяснить, что вы задумали.
- Охотно. - Я толкнул к нему чертеж. - Этот фокус, как и любой хороший фокус, прост в изложении.
К приходу Игоря Кайзи уже улыбался.
- Да, теперь я вижу, это получится. - Улыбка исчезла. - Ведь это не может не получиться, верно, Джим? Слишком велика ставка, чтобы вы могли позволить себе ничтожную ошибку.
Я отвернулся. Реагировать на бесконечные угрозы - только время зря терять.
Дождавшись ухода Игоря, я налил себе выпить. Впервые за этот день.
- Не рановато ли заливать за воротник? - спросил Кайзи.
- Может, и рановато, но я выпью, и это не последняя. Все равно мне нечего делать до возвращения Игоря с покупками. Кстати, что касается грузовика. Куда посоветуете обратиться?
- В городе есть автосалон. Воспользуйтесь моей карточкой. Если возникнут проблемы, платите наличными. - Он подал тугой бумажник. - А сейчас поставьте стакан, допьете по возвращении. Мне что, делать больше нечего, только смотреть, как вы нагружаетесь?
Кайзи высадил меня в центре города, рядом с фирмой "Крылья и колеса". И поехал дальше. Я подождал, пока он скроется. До звонка Боливару еще полчаса. Неподалеку я заметил ресторан с баром. В полуденный час они были пусты. Я расположился в патио, заказал выпивку, а в двенадцать позвонил. Телефон успел прогудеть лишь дважды.
- Боливар?
Гудок, щелчок, а затем его голос:
- Меня сейчас нет. Но все великолепно. Не буду вдаваться в подробности по открытой линии. Позвони, пожалуйста, ровно через двое суток. Пока.
Что-то случилось. Что? Оставалось лишь догадываться. Я не собирался ни гадать, ни волноваться. Необходимо выбросить все это из головы и сосредоточиться на злободневной работе. Осушив стакан, я пошел в "Крылья и колеса".
Городок и впрямь оказался из роскошных. Встречал меня не робопродавец, а человек, приторный, как патока.
- Сэр, доброе утро, меня зовут Джуман, и я к вашим услугам. Мы только что получили партию комфортабельных двухместных вертолетов - идеальный выбор для вас и вашей возлюбленной. Если приобретете, мы бесплатно выложим золотом на корпусе ваше имя...
- Гм... - Я лучился энтузиазмом.
- Прекрасный выбор! Конечно, конечно, вы предпочитаете видеть на борту не свое имя, а вашей подруги. Опять же, без всякой дополнительной оплаты. В полете оно будет навевать блаженные воспоминания...
- Мне нужен легкий фургон. Джуман резко сменил передачу:
- Дальнобойный, не требующий ремонта, ни грамма лишнего веса, пожизненная страховка, последний день в продаже. "Груз-Мейстер-Шайстер", как раз то, о чем вы мечтаете.
- Какие у вас цвета?
Кредитная карточка Кайзи вполне устроила продавца. Как и водительские права, а также лицензия его служащего - все это было заблаговременно внесено в центральный сервер. Лишних вопросов не возникло. Моя одежда, деньги, чаевые и само присутствие в этом райском транспортном уголке служили пропуском.
Я сел за баранку и поехал в солнечном сиянии дня.
Следующие несколько часов я провел, колеся наобум по бульварам и аллеям Санкиста-у-Моря. Город вполне оправдывал свое название. Кругом - особняки с плавательными бассейнами величиной с озера. Возле дорогих магазинов я замечал неописуемо красивых и самым шикарным образом наряженных женщин. Когда я благодушно кивнул регулировщику, он четко козырнул. Сей солнечный парадиз разительно контрастировал с чахоточно-копченой Феторрскорией. Казалось, все деньги, все жизненные соки были выжаты из одного города и отданы другому. Возможно, так оно и обстояло. Вполне понятно, почему на этой планете галактические налоговые инспекторы и лидеры профсоюзов жили в черном теле. Мне даже захотелось им помочь. Чем вершить преступные подвиги, лучше вывести на чистую воду плутократов, финансовых баронов. Джим ди Гриз - борец за справедливость. Как будто впервой! Я ехал и пялился по сторонам. Не просто пялился, а по кусочкам запоминал увиденное. И не просто ехал, а маршрутом бронированного фургона. Я улыбался. Все получится!
Джим, поздравляю, сказал я себе. Ты и впрямь лучший из лучших. Такие гении рождаются раз в тысячелетие. Это ограбленьице банка войдет в анналы идеальных преступлений.
И тут настроение испортилось Ведь я не только не получу награду за все свои усилия, за риск провести остаток жизни в какой-нибудь вонючей кутузке. Я иду на дело под принуждением. Даже если все пройдет без сучка, без задоринки, я останусь с носом. Рано или поздно меня с потрохами сдадут полиции. А что будет с Анжелиной?
Но тревоги ничего не дают, кроме язвы желудка. Я вернулся на склад, налил себе геройскую дозу, растянулся на койке и уткнулся в "ящик". По спортивному каналу шли состязания. Не то кликет, не то крикет, из-за аденоидов комментатора не разберешь. Непонятно, зачем этот безумный вид спорта извлекли из справедливого забвения. Глядя на мельтешащих человечков в белом, я уснул в считанные секунды.
Но шорох колес на подъездной дорожке вырвал меня из самого приятного, наверное, в моей жизни сна. Бесконечный крикет был в самом разгаре, и я получил истинное удовольствие, выключив телевизор.
Уже стемнело. Игорь вернулся с покупками. Я зевнул и потянулся. Предстояла долгая ночь. А за ней еще более долгий день.
Я жевал стимуляторы, как конфеты, и знал, что нервная система за это отомстит. От Игоря было мало проку, и я его отпустил. Зато оставил роботов. Они не только трудились гораздо лучше, но и, похоже, соображали.
На следующий день вернулся Кайзи. К этому времени я едва стоял на ногах, глаза были красны и слезились.
- Завтра - день "О", - сказал он. - "О" - значит ограбление. Не беспокойтесь, оборудование готово. Как только стемнеет, я его доставлю на место. А грузовик?
- Тоже готов. - Позвольте взглянуть.
Мы пошли в гараж, но прежде, чем опустить ворота, велели Игорю погасить свет. Я не хотел, чтобы туда заглянули случайные прохожие. Подняв ворота, я включил лампы.
- Не правда ли, класс? - с гордостью спросил я.
- Трехлетнего младенца не обманет, - проворчал Кайзи.
Игорь вернулся к своему занятию - красил серебрянкой фанерные борта. Я здорово вымотался, а потому вспылил:
- Кайзи, напрягите мозги. Никого я не собираюсь обманывать, кроме космических телекамер. У серебрянки точно такое же альбедо, как у краски на броневике. Мой фургон - его точная копия по форме и размерам. И тень у него точно такая же. Если вы с Игорем выполните мои четкие и точные инструкции, никаких проблем не возникнет.
- Не хочу я эту хреновину вести, - вторил хозяйским сомнениям Игорь. - Вон сколько всего понапихал в кабину - не продохнуть...
- Заткнись, - попросил я. - Делай, что тебе говорят, а думать не пробуй. Только силы зря потратишь. - Я глянул на часы и попытался остыть. - У тебя еще час, за это время необходимо докрасить. Затем покрасишь свою машину в точности, как я сказал. От этого зависит успех или неуспех. А теперь - за работу.
Я самолично подмешал в краску катализатор замедленного действия. Тут рисковать было нельзя, ошибешься в пропорциях - сорвешь операцию и окажешься в кутузке вместе с Кайзи и Игорем.
Вскоре Кайзи ушел - очевидно, любой тяжелый труд ему претил. Любой, кроме мошеннического добывания денег. Я знал, что он запомнил мои наставления и сумеет их выполнить без малейших усилий. Теперь надо отдохнуть, дождаться темноты, а после полуночи отвезти снаряжение.
Приятно было пинками разбудить Игоря и загнать его, шатающегося спросонья, в наш фанерный "броневик". Я возглавил колонну, сидя за баранкой грузовика со всем оборудованием. Вернулись мы с первыми проблесками зари. Наступал день "О", а еще это был день "Т", или телефонного звонка. В полдень я позвонил, но услышал то же самое сообщение. Я решил не поддаваться унынию, успокаивая себя мыслью, что близок день и скоро злоба его изгонит из моей головы все страхи.
Как раз в тот момент, когда я засовывал телефон в карман, в дверях конторы появился Кайзи. Неужели заметил? Лучшая оборона - это нападение.
- Кажется, сейчас вы не здесь должны находиться, а в очаровательном Санкисте-у-Моря.
- Успеется. Не хочу мозолить глаза горожанам. Вдруг запомнят? У вас все готово?
- Все на месте. Через пять минут выезжаем.
- Не оплошайте. Вы знаете, чем это чревато. С этими словами он удалился. Его счастье. Я чертовски устал и мог не сдержаться. Пальцы жили собственной жизнью, им очень хотелось кое-кому сломать шею. Я наградил роботов пинками, обругал Игоря и почувствовал себя немного лучше.
Мы вывели из зоны операции покрашенный в желтое фургон Игоря и оставили его под прикрытием деревьев. Затем я проводил своего придурковатого подельника к тому месту, где загодя нарисовал на траве красную букву X. И показал.
- Стой здесь и не двигайся. - Я снова посмотрел на часы. - Через несколько минут на вершину вон того холма въедет броневик. Гляди в бинокль в направлении этой стрелки. Да, правильно. Что будешь делать, когда увидишь фургон?
- Нажму кнопку. Вот так.
Он нажал кнопку, как я и ожидал. Ничего не произошло. Мне достало благоразумия не подсоединить цепь.
- Ничего! - изумленно сказал Игорь.
- А ничего и не должно случиться, пока ты не увидишь цель.
Я был прав - безмозглые роботы гораздо смышленее этого олуха.
- Стой. Жди. Гляди. Увидишь - нажмешь. И беги.
Я поспешил вернуться на свою позицию. Проверил всю аппаратуру. Еще раз проверил часы. Если фургон появится вовремя - а Кайзи уверяет, что он ходит без задержек, - операция начнется через две минуты. Я рискнул привести в готовность Игореву кнопку. Воздел очи горе, прочитал безмолвную молитву - Господи, лишь бы он все сделал правильно!
Внезапно картина вокруг изменилась - включились голопроекторы. Казалось, моя рука вросла в большое дерево; я в испуге отскочил. Очень убедительно. Послышался приближающийся частый топот. Слава Богу, Игорь не забыл вторую инструкцию - бросить кнопку, как только нажмет, и бежать к поддельному броневику, спрятанному за ближайшими деревьями. Сейчас в промежутках между деревьями должен мелькнуть настоящий броневик, прежде чем исчезнет за поворотом. За одним из множества поворотов этой живописной вьющейся дорожки в зеленых пригородах. Дорожки, по которой всегда ездит эта машина. Но какой водитель запоминает все повороты? Я поставил на то, что большинство шоферов преодолевают знакомые участки пути на автопилоте. Обычно в этом месте фургон проезжает чуть дальше, прежде чем свернуть направо. А сейчас голопроекторы специально для него создали иную местность. Дорога плавно сворачивает влево. Туда-то он и поедет. Или водитель насторожится и затормозит?
Сердце билось в груди кузнечным молотом. Но через несколько секунд я успокоился, услышав приближающийся рев мотора. Затем прямо передо мной появился броневик - катит себе как ни в чем не бывало.
И вдруг колеса заклинило, машина заскользила вперед только по инерции. Я знал, что на месте водителя любой поступил бы точно так же - безрассудно вдавил педаль тормоза. Только что он ехал по обсаженной деревьями сельской дороге. А в следующий момент перед самым его носом выросла скала. Тут не до раздумий - тормози, если хочешь жить.
Я нажал на кнопку. Голопроекторы сменили изображение. Дорога теперь, как и прежде, бежала между деревьями. И кто бы по ней ни ехал, он видел около шоссе только лес. Но в этом лесу вперемежку с настоящими деревьями стояли иллюзорные, они маскировали наш грузовик и бронированный фургон.
И в тот же миг, когда переключились проекторы, с деревьев упала плита непроницаемого для радиоволн экрана. Упала точно на четыре другие плиты, которые встали вертикально и сцепились друг с другом. Бронированная машина оказалась в ящике. От человеческих глаз ее прятали голопроекторы. Как только захлопнулась ловушка, под кузовом взорвалась гаусс-мина. Я содрогнулся от магнитного удара, но гаусс-взрыв, даже такой мощный, не причиняет вреда человеческому организму. Чего, конечно, нельзя сказать об электрических и электронных цепях. Их смяло, растопило, закоротило, превратило в кашу.
Намертво заглох двигатель. Вместе с ним приказала долго жить вся электроника и аппаратура связи. Взорвались лампы, заварились электрические замки на двери. Трое охранников оказались запертыми в кромешной мгле. Если они и пытались до взрыва вызвать помощь по радио, этому воспрепятствовала металлическая коробка. Наверное, охранники паниковали, но недолго. Громыхнули мои самодельные минометы - врытые в землю куски обычной водопроводной трубы - и пробили дыры в днище фургона. Но не огонь и не осколки разлетелись по кузову, а молекулы сонного газа.
Я надел противогаз с темными линзами, выпустил из автогена яркую струю пламени и полез под днище фургона. При этом я не забывал прислушиваться и улыбнулся, когда завелся и поехал поддельный броневик.
А в космосе, в тысячах миль над нашими головами, недреманное око наблюдательного спутника фиксировало все, что происходит внизу. Оно увидело, как бронемашина съехала с дороги. Увидело, как броневик вновь появился на шоссе и преспокойно покатил к своей цели - следующему банку.
Увы, ему не суждено было туда добраться. Я откатился в сторону, наземь упал раскаленный докрасна металлический диск. На всякий случай я бросил в отверстие несколько снотворных гранат. Затем снял противогаз, вставил в нос фильтры и залез в кузов. Резко повернулся на громкие звуки. Увидел в свете своего фонаря мирно храпящего полицейского. Двое других тоже были целы и невредимы и тоже сладко спали. Алмазной пилой я вырезал из двери оплавленный замок. Распахнул ее пинком, впустив в фургон свежий воздух и птичьи голоса. Выволок и сбросил на землю набитый деньгами металлический ящик.
Со своей ролью я справился блестяще, но сумел ли Игорь столь же добросовестно выполнить все, что я предписал? Любой кретин на его месте без труда осилил бы задание - до того оно было простым. Всего-то и требовалось: провести фургон по холмам и остановиться в городке. Но ни в коем случае не у банка, а на задворках механомаркета, где в это время дня никто не топчется. Игорь, умоляю, сделай это! Припаркуйся. Открой дверь. Нажми взрыватель. Не беги. У него двадцатисекундный замедлитель, все время в мире - твое. Иди в магазин и спокойно выходи через переднюю дверь. Садись в поджидающую машину Кайзи.
И тут мне показалось, будто я заметил далекую вспышку. Алюминиевая пудра в смеси с железными опилками. Термит. Проверенный веками рецепт жарчайшего из огней. Пламя, пожирающее все, к чему ни прикоснется. Оно не погаснет, пока от брошенного нами фальшивого броневика не останутся только угли. Пускай полиция копается в них, когда остынут. Такой огонь не оставляет улик.
Сбрасывая последний ящик, я услышал, как на дороге затормозила машина. Чужой? Нет, это может быть только Кайзи. Хлопнула дверца, раздались тяжелые шаги. Завелся двигатель, машина поехала дальше.
- Переноси их в грузовик, - приказал я Игорю. - Наступает последний этап величайшего ограбления банка в истории.

Глава 16

Фокус-покус, и дело в шляпе. В шляпе ли? Не наделал ли я ошибок? Не пропустил ли часом какой-нибудь роковой пункт или подпункт своего плана? Броневик угодил в плен голографической иллюзии и съехал с дороги. Правильно. Как и было задумано, он аккуратно затормозил в заранее подготовленном укрытии. Я изолировал его, пока он еще двигался, и охранники не успели бы сообщить своим по радио, даже если бы додумались. Гаусс-мина вырубила всю электроаппаратуру, вывела из строя двигатель. Затем ударили снаряды с сонным газом. Охрана лишилась чувств, никто не пострадал, я сам в этом убедился. А тем временем из-под деревьев выехал фальшивый броневик и занял на дороге место настоящего. Там его заметило бдительное око спутника. Чуть позже фургон был подогнан к отдаленному механомаркету и красиво сгорел. Игорь благополучно добрался до машины Кайзи, иначе бы он не бросал сейчас в свой грузовик ящики с деньгами.
А чем сейчас занимаются те, кого подняли по тревоге? Я надеялся, что мечутся без толку. Пожарные, наверное, поливают дымящиеся обломки. Полицейские ищейки готовятся ковырять спекшуюся гарь. Из свидетельских показаний они узнают, что сгорел банковский фургон. Еще больше суматохи, еще больше телефонных звонков. Да, броневик с деньгами уехал из такого-то банка. Нет, в такой-то банк он не прибыл. Новые звонки. Кадры со спутников отправят на экспертизу. К делу подключатся важные шишки. Легавые потеряют еще больше времени. Все - в строгом соответствии с планом. Слава Богу, Игорь громоздит последние ящики. Пора сматывать удочки.
Тут я вспомнил: надо сделать кое-что еще. Забрался в бронированный кузов, раскрыл коробочку с пилюлями. Сунул каждому спящему охраннику в рот капсулу замедленного действия. Через четыре часа они растворятся и выпустят нейтрализатор сонного газа. Не хочу, чтобы кто-нибудь умер по моей вине. Охранники проснутся и, если к тому времени их не обнаружат, поднимут тревогу. Мне нужен всего час, чтобы благополучно скрыться. Иными словами, времени еще вагон.
Я достал металлическою фигурку, вырезанную из лучшей нержавеющей стали. Ругаясь, подержал секунду-другую в кулаке, бросил на пол. Кайзи предупредил меня, что произойдет, если эту вещицу не найдут на месте преступления.
Я осторожно спустился на землю, еще более осторожно поднялся в кабину пожелтевшего Игорева фургона. Напарник только что запер заднюю дверь.
- Поехали, - буркнул я, когда он устроился рядом на сиденье. - На платную автостраду. Я, может, усну но дороге. Запрещаю будить под страхом смерти.
Я дремал, пока мы не достигли платной трассы, встряхнулся, позевал и достал активатор катализатора. Впереди появилось отверстие пронизывавшего холмы туннеля. Как только мы въехали, я нажал на кнопку.
Мощный и продолжительный импульс радиоэнергии с длиной волны точно 46,8 метра превратил краску в тончайшую пыль. Она развеялась, и фургон обрел прежний грязно-потечно-розовый цвет. Полицейские обнаружат пустой броневик. Со временем они увидят на кадрах, снятых со спутников, как от места преступления отъехал желтый фургон. Если и сумеют проследить его путь аж до платной трассы, выяснится, что он бесследно исчез в туннеле. Идеальное преступление. Успокоив себя этими мыслями, я крепко уснул.
И проснулся незадолго до того, как мы въехали на феторрвилъский склад Там я вымыл и напоил накладное лицо, этим же бодрящим процедурам подверг и себя. Потом на негнущихся ногах добрался до койки. Погружаясь в сон, чувствовал на губах улыбочку. И правда, чистая работа...
- Преступление века - вот как это назвали.
Я открыл воспаленные глаза и увидел отвратительный силуэт Кайзи. Он бросил мне на грудь охапку распечаток. Я вяло порылся в них. На самом верху лежало фото мясистой чиновничьей пятерни, державшей металлическую крысу. Во всех до единого заголовках сквозила истерика.
"Преступная Крыса наносит удар в чертоге богачей!"
"Украдены миллионы!"
"Паника на финансовых рынках!"
"Повышаются страховые взносы!"
Еще бы не повышались. Но это - не моя проблема. Я торопливо просмотрел остальные бумаги и на последней обнаружил нечто интересное. "Профсоюз организовал локаут на сталелитейном .заводе". Гару Гуйлю удалось-таки сдвинуться с мертвой точки. Эго навело меня на мысль, что Боливар все играет роль Человека-Мегалита. Что, в свою очередь, заставило глянуть на часы. В полночь надо позвонить ему. Я сбросил листы и не без усилий поднялся на ноги. Вся эта суета не потревожила Игоря, который сладко посапывал на своей койке.
- Ужасно выглядите, - сказал Кайзи.
- А чувствую себя еще гаже.
- Если вас увидят на улице в этом грязном спортивном тряпье, сразу заподозрят.
- И что прикажете делать?
- Наденьте. - Он вручил мне темно-зеленую спецовку. - Ступайте и приобретите что-нибудь рабочее. И тяжелые ботинки. Потом возвращайтесь сюда и ждите. Скоро получите новое задание. Отдайте карточку.
- Что? - Голова все еще была тяжелая. Однако от взбадривающих пилюль следовало временно воздержаться.
- Кредитную карточку, по которой расплачивались за фургон. Я не хочу, чтобы она и здесь засветилась. - Взамен он дал пачку банкнот. - Теперь будете платить наличными.
- Куда же мне идти? Я в этом городе впервые.
- Тут неподалеку механомаркет.
- Может, подвезете?
Он окинул меня брезгливым взором.
- Не думаю. Выйдя из склада, сразу поверните направо. И не слишком задерживайтесь.
- Ладно, ладно. Но разве дверь не запрется?
- Конечно, запрется. Игорь вас впустит. Я сорвал надоевшую спортивную одежду, облачился в пролетарское, затем отмылся, насколько удалось, холодной водой над грязным обшарпанным умывальником, вытер накладное лицо, скормил ему остатки бульона из банки. Надо бы еще купить. Спецовка была поношенная, по чистая. К тому времени, когда я вышел, Кайзи уже удалился. Не видно было и его машины. Движение чуток оживилось по сравнению с ночью, но все машины проезжали мимо. Видать, ничто не соблазняло водителей в этих трущобах. На ближайшем углу светофор горел красным, на тротуаре топталось несколько пешеходов. Когда я к ним присоединился, ко мне повернулся молодой человек и сунул в руку карточку. Рекламный агент? Попрошайка? Я опустил глаза и прочитал: "Молчи". И ниже: "Переверни". Я послушался и на другой стороне прочитал очень странное требование: "Дай телефон".
Это что, уличный грабеж? Впервые я внимательно посмотрел на незнакомца. Одет хорошо. Густой загар. Темная борода. Усы. Глубоко посаженные голубые глаза. Эти глаза я уже где-то видел...
Я задавил в горле возглас: "Боливар!" Он кивнул и протянул руку. Я отдал ему телефон и с превеликим интересом наблюдал, как он прижимает к нему двустороннюю присоску. Светофор переключился, машины поехали. Боливар прилепил телефон к заднему бамперу ближайшей. Мы провожали ее глазами, пока она не скрылась из виду. Я повернулся, открыл было рот, но снова прочитал на карточке: "Молчи". Боливар поманил меня в ближайший переулок. Там он достал индикатор шпионских устройств и обыскал меня. Выудил из моего кармана монету в пять кредитов, срезал пуговицу со спецовки и аккуратно поместил их в экранированный мешочек. И не произнес ни слова, пока его не завязал.
- Здравствуй, папа, - сказал он наконец. - Сначала я не был уверен, что это ты, но узнал по походке. Я очень рад! Между прочим, тебе идет новое лицо.
- Я тоже рад. Ты и сам неплохо замаскировался.
- Когда ты звонил в последний раз, я пустил по линии сигнал индикатора и обнаружил, что твой телефон на прослушке. Поэтому-то тебе и пришлось иметь дело с автоответчиком.
- Кайзи! Не иначе, подсмотрел, как я говорю по телефону.
- Наверное. Следящее устройство фиксировало все твои передвижения. Я все утро наблюдал за складом. Классическое ограбление, папа.
- Спасибо, я тоже так считаю. К сожалению, никакой прибыли оно нам не принесло. Я таскаю для Кайзи каштаны из огня. От мамы никаких новостей? - Я старался не подавать виду, что глубоко встревожен.
- Никаких. Но это не должно нас обескураживать. С нами Джеймс, и втроем мы горы своротим.
- Джеймс? Ты же должен был его остановить!
- Его остановишь! Ничего, папа, он прилетел под чужим именем. Финансовый ревизор от "Банко Куэрпо Эспесиаль".
- Это же крыша Специального Корпуса! Сюда. - Мы подошли к механомаркету. Жажда и голод включили у меня под ложечкой сигнальный звонок. - Сначала поедим, - сказал я, ведя сына в заведение с вывеской "Быстро-дешево".
Боливар не пожелал уничтожить по моему примеру наименее жуткое на вид блюдо - медведьбургер с жареной саранчой, но заказал голубое пиво. Прихлебывая, он рассказывал:
- Джеймс купил мне новую ксиву, и теперь я его помощник. Я ушел из ненадежного шоу-бизнеса, хотя там было весьма забавно. Но от поклонниц - нет отбоя. Был бы я холостяком... Мы неплохо покопались в здешних базах данных и с неоценимой помощью Специального Корпуса составили на твоего работодателя неплохое досье.
- На Кайзи? Он и правда первый богач в галактике?
Я с трудом сжевал медведьбургер и выдернул застрявшую в зубах саранчовую ногу.
- Какое там! Пройти по его следу было легче легкого. Он вовсе не хозяин этих бесчисленных банков. - Умно. Держу пари, вся эта мишура была нужна только для того, чтобы я подрядился работать в цирке.
Я отстукал на клавиатуре заказ еще на два пива - надо было утихомирить запрыгавших в желудке акрид.
- Цирк - тоже приманка. Я нанял на трех разных планетах частных детективов, имеющих прямой доступ к базам данных. Все, что мы накопали, - фикция, шито белыми нитками.
- Но на далекой планете все кажется убедительным, не так ли? И все же, зачем Кайзи взвалил на себя столько хлопот?
Боливар хлебнул пива и нахмурился.
- Ему было нужно, чтобы ты оказался на этой планете. А вот для чего - мы пока не знаем. Но есть кое-какие догадки. Первая: ему понадобилось совершить серьезные преступления, и он решил заручиться содействием профессионала. То есть твоим. И не пожалел труда, чтобы пристроить тебя в "Большой Бигтоп". Вторая версия: ты нужен в качестве шпиона. Как тебе известно, многие программы этого цирка служат прикрытием для различных межзвездных служб. Возможно, он хочет, чтобы ты за ними присматривал.
У меня шипели и дымились мозги. Заодно с желудком. Неподалеку стоял "Бар Ржавого Роби". Указав на него, я предложил:
- Давай-ка переберемся туда. Глотнем какого-нибудь противоядия от этого пива, да и саранчу надо утопить.
- Милости просим, милости просим, - услышали мы скрипучий голос, распахнув салунные дверки на пружинных петлях. - Милости просим, если, конечно, вам уже исполнилось восемнадцать.
- Мне уже исполнилось восемнадцать, сказал я, - но иногда чудится, будто у меня мозги пятилетнего. Уму непостижимо, как это я клюнул на удочку Кайзи! Боюсь, я должен с тобой согласиться. Вся афера вместе с моими гонорарами и предполагаемыми ограблениями банков - всего лишь увертка, чтобы заманить меня на этот кошмарный Феторр, а после шантажом толкнуть на грязные делишки.
Я был мрачен, Боливар выглядел подавленным. Он кивнул. Мы расположились у стойки бара.
- Что желают господа? Есть отменная еда, и хмельного бьют ключи - от пивка до птеродактильей мочи, - соблазнял нас Ржавый Роби. Это и правда был древний неухоженный механизм, весь в шляпках заклепок. Я посмотрел на ряды бутылок.
- А что, выбор недурен... Мне бы чего-нибудь от бешенства желудка.
- "Горькая настойка на фарше кольчатых червей". - Он вскинул растягивающуюся руку. Темная жидкость, ударяясь о стенки бокала, дымилась.
Я глотнул и рыгнул - жару из моего рта позавидовал бы дракон. Но "горькая" помогла. Правда, от депрессии не вылечила.
- Кто я теперь, если вдуматься? Всего лишь нержавеющая стальная марионетка преступного кукловода.
- Тут небольшой перебор, хотя в целом ты прав. Как бы то ни было, один фактик в деле твоего кукловода мне показался особенно интересным. В космосе у него есть кое-какое имущество, но ядро бизнеса - здесь, на Феторре. Частный банк - "Первый межзвездный вдов и сирот". Мы теперь о нем много чего знаем. Похоже, Кайзи нанял меня управляющим, чтобы легче было за мною следить. А затем ограбил собственный банк и подставил меня.
- И меня, после того как я обчистил этот банк во второй раз. Между прочим, все якобы украденное лежало в подполье под хранилищем денег. - А вот еще более любопытный факт: этот банк теснейшим образом связан с мощной брокерской фирмой.
Я понял слова, но не их смысл - очень уж сильно шарахнули по мозгам кольчатые черви. Я счистил с языка их вкус и бросил его на пол.
- А ну-ка, повтори.
- Сначала Кайзи обворовывает собственный банк. Ему платит страховая компания - в сущности, он удваивает добычу. Затем он обчищает другой банк и выставляет виновным тебя. После чего шантажом вынуждает украсть для него целый броневик кредитов. Добычу прокручивает через своих брокеров. И получает новые инвестиции, новые кредиты.
- А он способный малый, надо отдать ему должное.
Я рассмеялся с подозрительной хрипотцой. Боливар поднял бровь и обеспокоенно посмотрел на меня.

Предыдущая страница 10 Следущая страница


- Давай куда-нибудь пересядем. Пока тебя не сбросил вертящийся табурет.
- Давай. - Я заковылял, тяжело опустился на скамью в кабинке. - Прости. Я два дня, готовя ограбление, держался на бодрящих пилюлях. Не думаю, что они сочетаются с тутошним убийственным пойлом. Пожалуй, мне лучше вернуться. Как с тобой связаться?
Он достал блокнот и написал на красивом зеленом листе телефонный номер.
- Звони в любое время. Или я отвечу, или Джеймс. Но сначала не забудь проверить, нет ли "жучков".
Я запомнил номер и съел листок. Вкусом он напоминал перечную мяту, вдобавок бодрил. Наступил черед неизбежного напутствия.
- А ты ищи. Сейчас самое главное - выяснить, где прячут маму. Он помрачнел.
- Знаю. Мы ищем, но пока - никаких результатов. Ни в банке, ни в брокерской конторе ее нет. Кроме подвала под хранилищем, мы не знаем ни одной потайной комнаты. Может, она где-нибудь еще в банке?
- Не исключено.
- Я загляну туда с датчиками.
- Загляни.
- Еще мы разведали, что у Кайзи здесь имеется холостяцкое гнездышко. Ночью я проник туда и успел обыскать, прежде чем сработала сигнализация. Мы тщательно следим за его передвижениями и пока не обнаружили другие владения или подозрительные места. Что ты думаешь о Санкисте-у-Моря?
- Это шанс. У Кайзи там офис и гараж, но я не заметил потайных комнат.
- Дай мне адрес. Я поищу как следует.
- Неплохая мысль.
Я написал адрес в зеленом блокноте. И приуныл еще больше. Говорить уже было не о чем. Я достал из мешочка электронных шпионов и помахал сыну рукой на прощание.

Глава 17

В механомаркете я выбрал какую-то неописуемую одежду, а заодно чистые простыни и покрывала. Было ясно, что в свинарнике Игоря я задержусь, так почему бы не провести эти дни в относительном комфорте? Желудку чуть-чуть полегчало, но въевшаяся в плоть и кость усталость никак не желала выветриваться. Подходя к складу, я еле ноги волочил, а поскольку ключа мне не доверили, пришлось колотить в дверь, пока не раздался недовольный голос:
- Игорь спит.
- Да? Игорь спит? А ты кто? Отпирай, идиот! Надо же было родиться таким дебилом!
Моим голосом говорили усталость и тревога. Обычно я веду себя осмотрительно, лишних неприятностей не ищу. И не смеюсь над чужими физическими недостатками. Просто в этот раз я ляпнул не подумав. И в ответ услышал нечленораздельный рык.
Когда я проходил мимо, он двинул мне в скулу кулаком.
Удар был не из тех, что убивают или калечат. Скорее чисто рефлекторный ответ человека, которого природа обделила умением жалить словами. И все же я растянулся на полу, покупки разлетелись в стороны.
Этот удар спустил с цепи давно копящуюся ярость. Злость на идиотскую, унизительную ситуацию, в которой я оказался. Возобладали рефлексы, выработанные за годы тренировок. Игорь стоял совсем рядом, и пинок в колено заставил его опуститься до моего уровня. Пока он падал, удар локтем в солнечное сплетение оборвал ему дыхание. У него явно пропала охота махать кулаками. Он лежал пластом и очумело таращился на меня.
Тут бы и оставить его в покое, но моя ярость едва не привела к трагедии. Не отдавая себе отчета, я обхватил его шею левой рукой, а правой сжал запястье. Удушающий захват. Продолжительное давление на дыхательное горло, остановка тока крови в сонной артерии. Сначала - потеря сознания, потом - смерть. А если вы куда-нибудь торопитесь, рваните как следует корпусом, и сломаете жертве позвоночник. Летальный исход не заставит себя ждать.
Но тут в моих глазах растаял красный туман. В считанных дюймах от моего носа находилась лицо Игоря - глаза выпучены, высунут язык. Еще секунда, и ему бы конец. Понадобилось чудовищное усилие воли, чтобы его пощадить. Я выронил Игоря и, тяжело дыша, встал. Его глаза были закрыты, но он по крайней мере хватал ртом воздух. Я дождался, когда он разлепит веки, и двинул ногой по ребрам - уже не со зла, а только чтобы привлечь к себе внимание. И сказал, почти сомкнув подушечки большого и указательного пальцев:
- Ты был на волосок от смерти. Вот на такой. Еще раз дотронешься до меня, и тебе крышка.
Я собрал покупки и отошел. Снова навалилась усталость. Последний выброс адреналина в кровь довел меня почти до изнеможения. Сказывалось и злоупотребление стимуляторами. Я свалил все на кровать и едва нашел в себе силы, чтобы не повалиться сверху. Не хотелось заснуть к тому времени, когда Игорь очухается и в его студенистых синапсах забрезжит мысль о возмездии. Я накормил лицо и огляделся.
Впервые я разведывал складские недра. Кругом - хаотичные залежи и грязь, а в задней стене дверь, полузаваленная пустыми металлическими бочками. Я их откатил и обнаружил бронированный мотоцикл - несомненно, из тех, что участвовали в ограблении банка. Я отодвинул его, отворил дверь и увидел маленькое конторское помещение. Свет проникал через единственное оконце, зарешеченное и затянутое паутиной. Мне все это показалось очень даже привлекательным. Отражая натиски слабости, я придвинул к стене обшарпанный стол и вернулся за своей койкой. Игорь куда-то скрылся, но я по нему не скучал. Тратя последние крохи энергии, я перетащил койку в комнатушку; казалось, это отняло часы. Дверь отворялась внутрь, замок на ней отсутствовал, и нечего было подставить под ручку. Опираясь на нее, я огляделся. Стол! Он достаточно тяжелый - задержит, если кто-нибудь попытается войти. За это время я успею проснуться. Выбиваясь из сил, я придвинул стол к двери. Как только дерево ударилось о дерево, я рухнул на койку, прямо на свертки. Я выдохся.
Когда проснулся, свет за окном мерк. Во рту пересохло, губы спеклись. Я вспомнил, что купил самоохлаждающееся пиво, и торопливо содрал крышечку с одной из банок. Заклокотал фриз, стенки запотели. Изрядный глоток вернул меня к жизни. Я в один миг осушил банку. Несравненное облегчение! Почал вторую банку и едва успел пригубить, как снова навалилась усталость. Потянуло в сон.
Громкий стук в дверь ничуть меня не взбодрил. К Я внимал ему сквозь сон и не реагировал. Очнулся, лишь услышав шум отодвигаемого стола.
- Стой! - вскричал я и сразу об этом пожалел - череп сдавило стальным обручем. Но полегчало, едва прекратился скрежет.
- Босс зовет.
- Передай, что иду, - ответил я хриплым шепотом.
Я сунул голову под струю холодной воды. Помогло, но лишь самую малость. Вытершись полотенцем и прилепив накладную физиономию, я пошел встречать босса. Он внимательно меня осмотрел, но воздержался от колкости. Только скривил губу. А затем подошел к столу, хранящему многочисленные жирные следы Игоревой кормежки. Решительно смахнул объедки на пол.
- Игорь, наведи здесь порядок.
Кайзи сел в кресло и подождал, пока скудоумный ворчун распинает мусор в стороны. Стало ненамного чище. Игорь улегся на койку и вперился в телевизор. Кайзи поманил меня пальцем. Я обошел кресло, чтобы не поворачиваться спиной к Игорю, сел.
- Что вам известно об облигациях на предъявителя? - спросил Кайзи.
- Это что, от слова "облегать"? Прозрачная дамская одежда?
- Или вы имбецил под стать Игорю, или решили отточить на мне остроумие. Ни то ни другое до добра не доведет. Я говорю о ценных бумагах.
- А-а, ценные бумаги. Так бы сразу и сказали. Ничего мне о них не известно.
На самом деле я знал, что такое облигации. Но видел, что Кайзи собрался прочитать лекцию, и решил не лишать его этого удовольствия.
- Так вот, облигации, о которых вы почему-то, дожив до почтенных лет, не знаете, - это сертификаты, удостоверяющие, что их владелец может претендовать на некоторую долю государственного дохода, или дохода того или иного предприятия, например авиакомпании, или какой-либо корпорации, или даже физического лица. Как правило, на облигации указан подлежащий выплате фиксированный процент. Он должным образом регистрируется при факте выпуска и продажи, а сведения о покупателе и продавце в дальнейшем тщательно хранятся. При перепродаже эта процедура обязательно повторяется. Но облигации на предъявителя - совсем другое дело. Никаких имен. Эти бумаги легко покупать и продавать, для их владельца они удобны почти как наличные. Представляете, о чем я говорю?
- О бумажке, которая для ее хозяина равнозначна куче денег. - В сущности, да.
- Держу пари, вы знаете, где этих облигаций куры не клюют, и хотите с моей помощью наложить на них лапу.
- Грубо говоря, это так.
- Хорошо. Но прежде, чем об этом зайдет речь, я хочу узнать последние новости об Анжелине.
- Она прекрасно себя чувствует и шлет вам воздушные поцелуи, - ответил Кайзи с потрясающе омерзительной улыбкой.
- Хватит зубы скалить, аферист несчастный! Мне нужны не тупые шуточки, а твердое доказательство. - Я огляделся и увидел в мусоре на полу принесенные им распечатки с заголовками о нападении на бронированный фургон. Схватил, стряхнул пыль с верхнего листка и сунул его Кайзи под нос.
- Берите. И принесете мне видеозапись, как вы вручаете этот лист моей жене. Пускай она его прочитает и подержит перед камерой. А потом скажет о чем-нибудь, известном только мне и ей. Я должен убедиться, что это не монтаж, ясно? Так и передайте. Она что-нибудь придумает.
Он задумчиво пожевал нижнюю губу, затем отрицательно покачал головой.
- Предвижу затруднения и напрасную трату времени. Это невозможно.
- Позаботьтесь, чтобы это стало возможным. Не дождетесь от меня никаких преступлений, пока не докажете, что она жива и здорова.
Он и над этим поразмыслил и наконец сообразил, что я не шучу. Я и правда не испытывал желания помогать ему без достаточных гарантий.
- Так и быть, устрою. Но вы в качестве ответной услуги должны тщательно изучить планировку одного здания. Настолько тщательно, чтобы потом не заблудились в нем даже впотьмах.
Почему бы и нет? Терять мне было нечего.
- Ладно. Что тут у вас?
Он достал из "дипломата" компьютер-пальмтоп, поставил его на стол между нами.
- У меня есть "крот". Несколько лет назад я запустил его в эту лавочку, и он зарылся очень глубоко. И постоянно фотографировал. - Кайзи напечатал команду, и перед нами появилось голоизображение огромного белого здания. Исполинский цоколь поддерживал множество колонн. За колоннами лестница вела к парадному входу, и, когда пошел наплыв, я прочитал высеченные на мраморе слова над дверью:
"Центральная планетарная сокровищница".
- Так-так. Позвольте-ка мне самому догадаться. Где-то в чреве этого монетаристского мавзолея кроется комната, битком набитая облигациями на предъявителя.
- Верно, - сказал Кайзи.
- Парадный вход, - изрек компьютер густым мужским басом.
- Когда мы расстанемся, погуляйте по этому зданию. Вам поможет программа виртуальной симуляции. Хорошенько все запомните. Поотворяйте и позатворяйте двери. Надеюсь, к моему возвращению научитесь вполне сносно ориентироваться. Когда управитесь с этим, я скажу, что мне от вас надо.
Я подумал секунду-другую и кивнул.
- Согласен. Езжайте, я никуда не денусь. Он хотел встать, но я удержал.
- Игорь примет в этом участие?
- Думаю, примет. Да, пожалуй, он пригодится.
- Тогда хорошенько припугните его. Он посмел меня ударить и получил сдачи. Хорошей сдачи. Попробуйте втолковать придурку, что ему конец, если еще раз поднимет на меня руку.
- Игорь! - вскричал хозяин. Наш неотесанный компаньон оторвался от телевизора. Встал и, шаркая, приблизился.
- Кажется, у вас с Джимом возникли разногласия?
- Не нравится он мне.
- Мне тоже. Но мы вынуждены работать вместе. Ты будешь за ним присматривать, охранять. Если с ним что-нибудь случится, то же случится и с тобой. А попытаешься сбежать, я тебя найду, не сомневайся. Помнишь, что было в прошлый раз?
На физиономии Игоря нарисовалось глубокое раскаяние. Он теребил штаны и нервно озирался. Наконец прошептал:
- Помню...
- Вот то-то. Давай постараемся, чтобы это не повторилось. - Кайзи повернулся ко мне. - С ним у вас больше не возникнет хлопот. Даю одни сутки. К моему возвращению вы должны изучить это здание как свои пять пальцев. - Изучу, только принесите видеозапись. И вот еще что. Мне нужен ключ от двери. Не могу питаться теми же помоями, что и ваш любимчик.
Кайзи, не колеблясь, уронил на стол ключ и вышел. Я повернулся к компьютеру.
Здание меня заинтересовало. А почему бы и нет, если учесть, какие ценности там хранятся? Прогулявшись по всем легкодоступным помещениям и научившись без труда ориентироваться, я начал заглядывать в некоторые любопытные хранилища. Банкноты, новенькие монеты, залежи пряностей и бульона. Экскурсия успокаивала.
Часа через два я узнал достаточно, чтобы удовлетворить своего нанимателя. Я зевнул и потянулся. Пора хлебнуть пивка. Или позавтракать. Или совместить эти приятные занятия. А главное, пора поговорить с близнецами.
Когда я пошел к двери, Игорь поднял голову, но тут же съежился и уставился на экран. Мне его было почти жаль. Ящик издавал тонкие стоны и вопли, и я поспешил отвести глаза, потому что не желал углубленно изучать Игоревы вкусы.
Я бродил в дебрях механомаркета, пока не наткнулся на ресторанчик с настоящим метрдотелем. Впрочем, возможно, это был хорошо замаскированный робот.
- Добрый день, сударь. Вы как раз к ленчу. Сегодня у нас фирменное блюдо - бифштекс из настоящего, генетически восстановленного бронтозавра юрского периода. Мясо очень постное, сами скажете, как прожарить. Обычная порция - ровно килограмм, но для серьезно проголодавшихся - любой вес. Десять, двадцать, тридцать кило...
Я остановил его взмахом руки, боясь окончательно потерять аппетит.
Но готовили роботы хорошо, быстро обслуживали, наливали вкусные напитки и носили вкусные закуски. Я хорошенько подкрепился и пошел к знакомому прилавку. На этот раз я купил самую дешевую модель телефона, затем нашел в переулке укромное местечко. Но прежде чем звонить, бросил на землю "жучков" и отошел подальше.
- Папа! Как я рад тебя слышать! Мы проследили за Кайзи от склада, но потеряли его на платной трассе.
- Он едет на север?
- Точно.
- Так я и думал.
Я рассказал о том, какое условие поставил перед Кайзи, и о том, что готовлю новое преступление.
- Думаю, он поехал в Санкист-у-Моря. Как пить дать, там у него резиденция. Когда он сказал, что не скоро сможет привезти запись, я убедился: Анжелина не здесь, не в этом городе.
- И что же нам делать?
- То же, что и сейчас. Действуйте быстро и присматривайте за ним. Но не допускайте, чтобы он вас заметил.
- Мы можем предложить кое-что получше. За этой суперсвиньей буду следить я, Боливар. Что позволит нашему компьютерному гению Джеймсу слегка пошарить по базам данных Санкиста-у-Моря. Поглядим, вдруг да удастся что-нибудь выяснить об имуществе твоего босса.
- Блестящая мысль. Позвоню завтра, когда узнаю побольше о новой ступеньке моей преступной карьеры.
Я бросил телефон в урну, подобрал "жучки" и сунул в карман.
Мальчики меня ободрили - я позарез нуждался в их помощи и убедился, что они не подведут. Но угнетала мысль, что Анжелина по-прежнему в опасности. С другой стороны, я славно подкрепился, по кровеносной системе мигрировали животные белки. Впрочем, огорчало, что надо возвращаться на склад, в общество дебила. Такой теплый солнечный денек, гулять бы и гулять по аллеям. На глаза попался бар на открытом воздухе - самое то. Несколько кружек пива мне никак не повредят.
У входа стояла газетная машина - не так уж часто встречается подобный реликт в нашей галактике высоких технологий. Я попытался вообразить бедняка, которому не по карману компьютер с функцией распечатки новостей, и не сумел. Но здесь, на Феторре, таких бедняков хватало - вещественное доказательство тому я получил, бросив в щель машины монетку.
Я потягивал пиво и читал газету. Новый всплеск истерии по поводу преступлений одиночки, а также совершенно мифическая биография Стальной Крысы. Оказывается, на моей совести - все крупные злодеяния последних сорока лет. В середине таблоида я нашел статью под заголовком: "Седьмой день забастовки" и понял, что Гар Гуйль времени зря не теряет. Пьюссанто тоже не сидел сложа руки: "Налоговый скандал бьет по видным банкирам". Увы, все это не имело отношения к Кайзи.
Упоминание о банкирах побудило меня заглянуть на финансовую полосу. "Репутация банков катастрофически падает". "Феторрская валюта на грани коллапса". "Стремительный рост муниципальных долгов".
Я зевнул. Все-таки хорошо, что в нашей семье банкир не я, а Джеймс. Читать такие заголовки - тоска зеленая. Я нашел трехмерный кроссворд и достал стило.

Глава 18

Это было чем-то вроде отгула. Можно отдохнуть душой и телом, чего со мной не бывало со дня катастрофического выезда на пикник. С того дня, когда в мою жизнь с возмутительной наглостью вторгся Кайзи. Увы, памятуя о том, что Анжелина все еще узница, я так и не сумел расслабиться как следует. Но пытался. Сколько мог, просидел над газетой. Потом отбросил ее и крайне неохотно вернулся на склад. Унес компьютер Кайзи в свою келью и там несколько раз от начала до конца прогнал программу виртуальной симуляции, чтобы зарубить на своем носу планировку сокровищницы. После чего переключил компьютер в телевизионный режим и выяснил, что к моим услугам свыше тысячи телестанций. Вскоре выяснилось, что показывают в основном всякую дребедень. Кому из великих принадлежит мысль, что в нашей вселенной гораздо больше мусорщиков, чем университетских профессоров? Не надо быть семи пядей во лбу, чтобы угадать, кто сляпал большую часть этих телеопусов. Братья Игоря по разуму. Но я не сдавался, сорил деньгами Кайзи и наконец нашел исторический канал. Со всякой всячиной о заселении планеты и уничтожении туземных форм жизни. Все это я просмотрел с откровенным любопытством, поскольку знавал не так уж много форм жизни, которые заслуживали бы уничтожения.
На следующее утро появился Кайзи, в руке он держал "дипломат".
- Наш план меняется..
- Еще бы он не менялся. Никаких разговоров, пока я не посмотрю ваше домашнее видео. Давайте сюда.
Он достал диск, я вставил его в компьютер. Засветился экран. И я с облегчением улыбнулся. До сей минуты я и не подозревал, как туго натянулись мои нервы.
- Здравствуй, Джон, - сказала Анжелина. - Как видишь, у меня все в порядке. У Глорианы тоже.
Я услышал тихое хрюканье - свинка отозвалась на кличку.
- Правда, кажется, я тут без гимнастики набираю вес...
- Ты выглядишь шикарно! - вскричал я.
- Вот заметка, которую ты хотел увидеть. Об успешном преступлении века - ни больше ни меньше. Поздравлять не буду. Как я понимаю, всю прибыль загреб этот мерзкий тип, который держит камеру. А ну, выключи! - добавила она. Изображение пропало. В следующий миг Анжелина снова появилась на экране. - Прошу прощения за эту паузу. Надо было убедиться, что некие лица не сфальсифицировали предыдущую часть моего интервью. В нашу эпоху технологических чудес это пара пустяков. А о том, чего нельзя подделать, известно только нам с тобой. Поэтому вернись мыслями на многие годы, к нашей первой встрече. Я всегда носила на шее медальон. Ты помнишь, что в нем было?
Да разве ее забудешь? Фотографию, увиденную мной мельком за секунду до того, как ее уничтожила Анжелина? На этой фотографии была она, вернее, ее предыдущая, скажем так, инкарнация. Не красавица и даже не хорошенькая. И тогда я с легкостью понял, почему ее глубоко уязвленное прежнее "я" вступило на стезю преступлений. Пластическая операция требовала огромных денег. С тех пор и до сего дня мы больше никогда не говорили об этом снимке. И сейчас Анжелина упомянула о нем далеко не случайно.
В ее словах есть скрытый смысл. Нетрудно представить, что она чувствует в своем узилище.
- Моя фотография. Будь осторожен, милый. И она исчезла.
- За работу, - опечаленно произнес я.
- Как я уже сказал, наша стратегия требует корректив. Облигации на предъявителя прождали долго, могут и еще подождать. Сначала выполните другое задание.
- Секундочку, секундочку! Когда же это кончится? Сколько еще будет подобных заданий до конца нашего плодотворного сотрудничества?
Кайзи почесал подбородок.
- Справедливый вопрос. Не хочу вас расстраивать намеками, что намерен бесконечно держать кое-кого в рабстве, а кое-кого в плену. Мои деловые операции близятся к благополучному завершению. Если четко исполните приказы, гарантирую, что изъятие облигаций - ваша последняя миссия. Затем получите свободу. И я буду настаивать, чтобы вы покинули эту планету.
- Один?
- Ну, что вы. Вместе с супругой подниметесь на борт космического лайнера, и я помашу вам ручкой.
Я не поверил ни единому слову. Но выбирать было особо не из чего. Как говорится, довольствуйся тем, что дают.
- Ладно. Что теперь?
- Атомная энергия и выработка электричества. Сила, вращающая колесики нашего технологического общества. Что вы о ней знаете?
- Ничего. Кроме того, что нажимаешь на кнопочку и зажигается...
- Взгляните. - Он раскрыл "дипломат" и достал кипу чертежей и карту. - Это атомная электростанция на острове Сикузоте. Вот он на карте. Совсем рядом с южным берегом материка, за одноименным проливом. Доберетесь туда...
- На чем?
- На магнитолевитационном поезде. Сядете на центральном вокзале, пересадок не будет. Я дам новый паспорт с фотографией вашего накладного лица. Прибудете под видом туриста. Южный берег славится галечными пляжами, незамысловатыми развлечениями, а также игорными домами курорта Шварцлеген. Эти места очень популярны среди рабочих, они там проводят отпуска.
- А разве они не ездят на север, в солнечный и радостный Санкист-у-Моря?
- Нет. Там им не рады.
Непоколебимое чванство! Нет, иронией его не прошибешь.
- На юге часты дожди, поэтому пляжи обычно пустуют. Но, как вы догадываетесь, в злачных местечках под крышей жизнь бьет ключом. Одно из таких развлечений, не требующих зонтика и резиновых сапог, - обзорная экскурсия по атомной электростанции. Она очень популярна, вдобавок бесплатна. И вы на ней побываете.
- Кайзи, послушайте, нельзя ли хоть намекнуть, к чему вы клоните? Там же нечего красть. Или я ошибаюсь?
Он откинулся на спинку кресла и задумался.
- Вы правы. В отведенной вам роли нет ничего финансового. О денежной стороне позабочусь я. Вы осуществите несложную промышленную диверсию.
- То есть? Взорву или расплавлю ядерный реактор?
- Да. Именно это я и задумал.
- Исключено! - Я вскочил на ноги и нервно заходил по комнате. - Не мое амплуа! Буду шататься около реакторов - кончу тем, что засвечусь во тьме.
На него эти слова не произвели впечатления.
- Помолчите. Сядьте. Посмотрите вот на это. "Этим" оказался поэтажный план электростанции, испещренный совершенно непривлекательными надписями, такими, как "радиоактивные отходы", "хранилище тепловыделяющих элементов", "реакторный зал".
- Вы должны прекратить подачу энергии с этого генератора.
- На какой срок?
- Как минимум на несколько недель. Лучше - на несколько месяцев. Реактор обеспечивает потребности Феторра в электричестве почти на треть. Его остановка неизбежно скажется на финансовой ситуации.
До меня вроде бы начало доходить.
- Все-таки опять деньги? Ай да Кайзи, ай да хитрец! Если верить газетам, для старой доброй феторрской экономики наступили тяжелые времена. Беды сыплются на нее как из рога изобилия: ограбления банков, падение курса валюты, брожение в умах рабочего класса. А тут еще энергетический кризис. Допустим, кто-то заранее знает о неизбежности этого кризиса. Так почему бы прозорливцу не скупить акции неядерных электростанций? А потом за эти акции он выручит кучу денег. Я правильно рассуждаю?
- ДиГриз, вы даете слишком большую волю воображению. Сосредоточьтесь на том, что вам поручено, а о финансах и кризисах предоставьте думать мне. Итак, каким способом вы собираетесь остановить подачу энергии?
- Ни малейшего представления. - Я рассмотрел чертежи на просвет, но и это не подстегнуло фантазию. - Если остановить реактор, электричество не пойдет наверняка. Но это самый крайний вариант. Очень уж хлопотно проникать на станцию, минуя охрану и сигнализацию. И что потом? В такой технологии я ни бум-бум. - Я сложил чертежи. - Есть идея. Я появлюсь там под видом туриста и сориентируюсь на месте. Потом позвоню вам. Возможно, мне понадобятся кое-какие материалы. Сможете прислать их грузовиком?
- Грузовиком - слишком долго. Магнитолевитационный поезд в таких делах куда эффективнее.
Он поразмыслил, извлек из кармана пластмассовый цилиндр.
- Это еще что?
- Плайтекс.
Он подал цилиндр, я не без колебаний взял. Как-никак самая мощная взрывчатка из известных в галактике. Я знал о ее существовании, но ни разу не пользовался. Потому что не принадлежу к числу любителей подрывать все кругом.
- Надеюсь, она устойчива?
- Как глина. Хоть стреляй в нее, хоть поджигай, хоть топчи. Только это способно ее инициировать.
Он вручил мне дисковидный электронный взрыватель с выступающим из него шипом.
- Поставьте на часовом механизме нужное время. Проткните шипом пластмассовый контейнер. И бегите со всех ног. Ясно? Отлично. А теперь кладите ее в чемодан, а еще прихватите что-нибудь из одежды. Уезжайте сейчас же. Жду доклада самое позднее утром.
Я открыл рот, но тут же закрыл, сообразив, что протестовать бесполезно. И к тому же мне вряд ли повредит небольшой отдых в гостеприимном Шварцлегене.
Кайзи сам отвез меня на вокзал. Дал новый бумажник и телефон. И кое-какие инструкции. Я согласно кивал, но не слушал. Я уже знал, как буду действовать. Меня ждет риск, возможно смертельный. Но я не сомневался в благополучном исходе.
Как только поезд выбрался на южную равнину, зарядил дождь. Ландшафт вмиг помрачнел, утратил привлекательность. Мокрые черные камни громоздились на мокрые черные камни, и над всей этой унылой картиной носились черные тучи. Но унынию поддался я один, остальные пассажиры азартно состязались, кто наклюкается первым. Конечно, я имею в виду мужчин. Женщин было мало, а детей - по пальцам пересчитать. В каждом вагоне имелся бар, и бармену скучать не приходилось. Я уже понял, что этот поезд - не для семейного отдыха. Зато он идеально подходил крутым парням, которым необходимо выпустить лишний пар и бросить на ветер честно заработанные кредиты перед возвращением к любимой фабричной трубе.
Через несколько часов мы оказались в раю для трудяг. Железнодорожные платформы шварцлегенского вокзала упирались в море. Высокая набережная в обе стороны уходила до горизонта. Я держался за перила и смотрел под дождем, как черные волны набегают на черную гальку. Отступая, вода с громом уносила камешки. Небеса тоже не молчали. Они силились оглушить меня раскатами и вдобавок слепили молниями. Вот еще одна сверкнула над бурунами. В черных разводах неба мелькнула бледная суша. И силуэты низких, кучно стоящих зданий. Остров Сикузоте со своей атомной электростанцией. Я повернулся к морю спиной и окинул взором ряды построек на набережной. Парки аттракционов, бары, рестораны, снова бары, гостиницы, опять бары, галереи игровых автоматов, бары, сувенирные лавки, бары, таксофоны, бары. Намек ясен. Под дождем я торчать не буду. Зайду в ближайший бар и закажу пивка. Но сначала свяжусь с Боливаром.
Автоматизированный магазин электронных приборов предлагал большой выбор противошпионских устройств. Я напихал денег в прорезь, забрал покупку, включил, обыскал сам себя. Индикатор пищал, как электронный пинбол. Видать, Кайзи мне совсем не доверяет. Монеты, пуговицы, диски, даже гвоздь в новом ботинке. Ну и конечно, "жучок" сидел в любезно предоставленном им телефоне. Не передать, до чего же надоела мне эта неусыпная забота. Я вышвырнул в океан все шпионские штучки, купил новый телефон, сунул его в чемодан и направился к ближайшему бару. Там взял пиво и нашел свободную кабинку. Это было несложно - бар пустовал. Я достал телефон. После третьего гудка ответил Боливар.
- Папа, рад тебя слышать. Порадовать пока нечем, мы еще не нашли в Санкристе-у-Моря дом Кайзи, но Джеймс роет носом землю. А у тебя как дела?
- Путешествую. У меня новое задание. Я рассказал о намеченной диверсии с моим участием.
- Мне это не нравится. Наверное, ты не откажешься от нашей помощи?
- Пока нет необходимости, но за предложение спасибо. Если эта затея в принципе осуществима, я, наверное, справлюсь сам. Ты лучше вот что сделай. Запиши этот номер и позвони, когда будут результаты.
- Понял. Береги себя.
Беречь себя? Я поразмыслил над пожеланием и решил, что оно скорее всего неосуществимо. И отключился от линии. Заменил сигнал с гудка на вибрацию. Допил пиво, взял чемодан и подошел к стойке.
- Ну и погодка, - сказал я старшему бармену. Он протирал стакан и зорко присматривал за своими робофициантами.
- Тут всегда так.
Утешил, ничего не скажешь.
- Народу маловато.
- В этот час - да. Ничего, к вечеру наберется, дождь пригонит.
- Я слыхал, тут экскурсия есть. Про электричество.
- Да, по Вольт-сити. Скучища. Но хоть сухо. - Он поставил идеально чистый стакан, взял другой. Вон там, у пристани, паром. Отправление через каждые полчаса. Без выходных.
- Заманчиво, - неискренне обрадовался я.
- Хотите, здесь оставайтесь, выпейте чего-нибудь. Дело ваше.
- А можно оставить чемодан?

Предыдущая страница 11 Следущая страница


- Десять кредитов. Я переложил телефон в карман, бармен забрал чемодан и спрятал под стойкой.
- Мы открыты круглые сутки.
Я снова вышел под дождь. Интересно, когда-нибудь он прекратится? Вряд ли, судя по тому, как азартно ветер гоняет воду во все стороны.
У пристани опасно кренился на волнах крошечный паром "Мисс Киловатт". Уважения он не внушал, как и уверенности в благополучном возвращении из плавания.
Дождь вдруг унялся. Если бы еще и ветер...
- Добро пожаловать на борт "Мисс Киловатт". - Замученная скукой девица в мундире цвета электрик вручила мне буклет. - Через несколько минут мы отправимся на великую электрическую экскурсию. Это будет лучшая экскурсия в вашей жизни. - Говорила она монотонно и в нос, а в голосе звучала смертная тоска. Я прошел на полубак и опустился на мокрую банку. Разницы никакой, я и так уже промок до нитки. Я полистал буклет, затем сел на него. Не спасает. Чуть погодя в чреве "Мисс Киловатт" заурчало, и мы медленно отвалили от пристани.
Вскоре мне удалось худо-бедно рассмотреть свою цель. В белую морскую пену врезался каменистый берег длинного острова. На берегу гроздь белых зданий примыкала к сооружению покрупнее и повнушительнее. Над ним высилась длиннющая дымовая труба, из ее жерла сочился и расстилался над сушей дымок. Как пить дать, вместе с дымом па город оседала радиоактивная грязь. С дальней окраины к массивной башне на противоположном берегу пролива тянулись черные толстые провода. По этим проводам на материк бежали несметные полчища джоулей и ампер. Вдохновляющее зрелище, ничего не скажешь Плавание оказалось трудным, но, к счастью, коротким. С превеликой радостью влился я на берегу в небольшую толпу. Вместе с нею пошел по пристани к зданиям. Широкий вход встречал нас головокружительным мельтешением огней и скрипучей электронной музыкой.
- Добро пожаловать! - произнес жестяной голос. - Добро пожаловать на великую электрическую экскурсию! Внутри вас ждет гид, он расскажет о том, каким образом наш атомный генератор превратил этот мир в лучшую жемчужину вселенной.
Мы гуськом потянулись в узкий вход, минуя охранника в мундире. Он держал в руках счеты и щелчком отмечал прохождение каждого из нас. Впрочем, не каждого. Женщина с маленькой дочкой щелчка не удостоились. Экскурсантами здесь считались только лица мужского пола. Я пригляделся к охраннику. Он щелкнул и посмотрел в распечатку.
- Номер пятьдесят, - громко произнес он и улыбнулся. - Сегодня у вас счастливый день. Вы выиграли ценный приз стоимостью в двести кредитов. И вручил мне позолоченный диск с изображением молнии, указав на дверь с таким же символом.
Ужасно не хотелось отрываться от группы, но протестовать я не посмел. Кротко взял диск и пошел вслед за охранником. Дверь затворилась за нами с подозрительным лязгом.
- Вот, Джюка, последний на сегодня, - сказал мой поводырь другому охраннику. Тот открыл дверь, за которой оказалась еще одна, решетчатая. Сквозь решетку я увидел комнату, а в ней - нескольких субъектов самого удручающего вида.
- Что происходит? - всполошился я. - Не пойду туда!
И, не успев договорить, почувствовал, как мне в копчик уперся ствол пистолета. Джюка отстегнул от пояса электродубинку.
- Пойдешь, - произнес он не терпящим возражений тоном. - Ты, как и эти джентльмены, вызвался поработать один час в ночной смене. За что и получишь двести кредитов. - Поработать? Что за работа? Интересно, сумею ли я вырвать пистолет? Один из калек, весь в язвах и струпьях, уже стоял у решетки, держался за брусья и таращился на нас с откровенным наслаждением.
- Работа простая, увидишь, - сказал позади охранник. Он шагнул в сторону, на безопасное расстояние от меня, но пистолет не опустил.
Человек за решеткой рассмеялся. Это был тот самый смешок, который во всей галактике называют ехидным.
- Если поверишь, то ты - круглый болван. Хочешь знать, что это за работа? Убирать радиоактивные отходы. За час нахватаешься рентген на всю оставшуюся жизнь.

Глава 19

- Эй ты, закрой пасть, иначе будут неприятности! Джюка замахнулся на калеку электрической дубинкой.
Тот снова рассмеялся:
- Неприятности? Что может быть неприятнее лучевой болезни?
Он яростно затряс решетку, но та даже не шелохнулась.
Отвлекай внимание! Я еле заметно повернул голову и увидел стоящего рядом охранника. В запертой комнате поднялся шум. Пистолет не колебался, но я заметил, что его хозяин смотрит на своего напарника. И тут ребро моей ладони со всей силы рубануло ему по запястью.
Он взвизгнул от боли, пистолет упал на пол. Охранник резко наклонился за оружием, а я, продолжая разворот, треснул его другой рукой по шее. Затем крутанулся на сто восемьдесят градусов и оказался лицом к двери, через которую мы вошли. Схватился за ручку, рванул на себя, выскочил.
Все заняло считанные секунды. Группа туристов уходила, вестибюль был почти пуст. В его конце я заметил последних экскурсантов. Никто не смотрел в мою сторону. Я пошел быстрым шагом, подавляя соблазн побежать к выходу. Снаружи больше шансов скрыться. Там море, пристань, паром. Нет, не самая блестящая идея. В любую секунду из комнаты выскочат вооруженные охранники. И сразу ринутся к выходу. Я догнал группу.
Да, если бы я вышел наружу, меня бы схватили. Тут никаких сомнений. Паром не спасет, еще меньше смысла в беготне по острову. Есть способ получше. Охрана не сразу догадается, что я не выбежал из здания, а как ни в чем не бывало отправился на экскурсию.
Я шагал за остальными посетителями. Коридор расширился и превратился в зал, где тускло горели лампы и золотисто светилась стена. Гид уныло бубнил заученный монолог:
- Первое, что бросается в глаза на этой поражающей воображение выставке, - неоспоримое господство нашей атомной электростанции над ее меньшими сестрами. Предназначение реактора на острове Сикузоте - поставлять электроэнергию за самую что ни на есть символическую цену. Здесь видно, сколь эффективна и чиста наша технологическая цепочка...
Поводырь знай бубнил, а экскурсанты пялились на модели и мигающие лампы. Я украдкой поглядывал через плечо и старался, чтобы от входа в зал меня отделяли люди. Кто-то бежал к выходу из здания, доносились вопли. Несколько экскурсантов повернули в ту сторону головы, а я пробрался в середину толпы.
В противоположной стене зала я заметил проем и сообразил, что вскоре экскурсовод поведет нас туда. Я неторопливо сменил курс. При этом регулярно поворачивался, как будто разглядывал панораму. Но и оборачиваясь, пятился. И вот я в коридоре. Никто не смотрит в мою сторону, и темнота не позволяет заметить меня из другого коридора. Я медленно скрылся за углом.
- А теперь, Джим, соображай быстрей, - пробормотал я на ходу.
В коридоре пусто. Надолго ли? Любой, кто попадется навстречу, вмиг определит чужака. Если меня заметят, остановят, потребуют документы - все пропало!
Никаких дверей на пути. Только подсвеченные диорамы в стенах, славящие я/верную мощь. Исполинские машины, мужественные строители, жаркие электроны. Я быстро прошел мимо. Коридор заканчивался эскалатором, ступеньки со скрежетом тонули в недрах здания. Спуститься? Спрятаться под эскалатором? Глупо, меня легко найдут. Надо идти дальше. Я шагнул на ступеньку, затем побежал со всех ног. Еще наверху успел заметить в самом конце коридора дверь.
А на ней - табличку. "Только для сотрудников".
Моя группа все еще в первом зале. Никто пока меня не заметил. Я должен стать сотрудником. Быстрый поворот отмычки. Впереди - туманная мгла. Я колебался.
- А сейчас, если вы последуете за мной... Я скользнул в темноту и затворил за собой дверь.
Услышал щелчок замка. В течение долгого прерывистого выдоха осмысливал, сколько же времени воздух стоял в легких.
Пока я в безопасности. Затравленный зверь нашел укрытие. А ведь только что я бежал куда глаза глядят, бежал не думая, движимый одним лишь страхом.
- Хорошая работа, Джим, - похвалил я себя хриплым шепотом. Чуточку приободриться совсем не вредно.
А еще не вредно призвать мозги к порядку. Я попытался представить, что творится снаружи. Сигнализация молчала - похоже, за мной охотились втихую. Сначала охрана вопила и бестолково носилась, затем задело взялся кто-то из начальников, умеющих соображать. Администрация не желает беспокоить посетителей, не привлеченных к чистке радиоактивных конюшен. Кто-то вовремя смекнул: если задержать паром, я застряну на острове. Значит, в первую очередь охранники позаботятся о плавсредстве. Когда его обыщут и не найдут меня, кто-нибудь вспомнит об экскурсии. Группу проверят, и на это тоже уйдет время, ведь меня отчетливо разглядел только один человек - вырубленный мною охранник. Его придется оживить и послать вдогонку за экскурсантами. Но меня среди них не обнаружат. Зону поиска расширят до границ острова, и в нее неизбежно попадет это здание. Что потом?
Держаться подальше от двери, вот что. Любой, кто сюда войдет, сразу меня увидит.
Между тем глаза привыкли к полутьме. Я осмотрелся. Через ряды дырочек необычной формы просачивался свет. Я озадаченно поморгал, затем понял, что нахожусь по другую сторону диорамы, мимо которой проходил. Здесь - служебное помещение для тех, кто ухаживает за выставками, переоформляет, вытирает пыль.
Я побрел наугад и уперся в глухую стену. Хорошо, пойдем в другую сторону. И лучше бы ей предложить что-нибудь поинтереснее тупика, иначе я буду вынужден вернуться в коридор, где меня без труда обнаружит охрана. Опять стена. Но в ней хоть дверь есть. Я приотворил ее на волосок и увидел хорошо освещенный пещерообразный зал. По нему двигались люди. Что-то вроде выставки. Я уловил запах краски. Подмости, кабели, лестницы. Вдали ревела сирена.
- Что там еще? - раздался в нескольких футах от моей головы мужской голос.
Я замер, затаил дыхание, вцепился в дверную ручку. Человек стоял прямо за дверью. Протяни руку - и дотронешься. Он отошел, не поглядев в мою сторону.
- Похоже, тревога, - сказал другой голос. - Приказано всем покинуть здание. Опять, что ли, пожарные учения? Из-за этих дурацких игрищ ни за что не успеем закончить выставку ко Дню Основателя.
Должно быть, он увидел, что дверь приотворена. Схватил за ручку, хлопнул. И с ворчанием пошел прочь.
Но меня он не заметил! Я выждал внушительный, как мне казалось, промежуток времени, затем еще чуть-чуть постоял. Наконец очень осторожно приотворил дверь. Зал безмолвен и безлюден. Я медленно вошел, озираясь и прислушиваясь к каждому шагу. Издали донеслись голоса, хлопнула дверь, наступила тишина. Сколько у меня времени до возвращения рабочих, можно только гадать. Прежде чем это случится, я должен придумать план. Найти путь к спасению или убежище. Найти хоть что-нибудь!
Я увидел панораму с макетом здания. Какую-то лабораторию с массивными бесформенными аппаратами и путаницей проводов. Голый манекен в неприличной позе за пультом. Рядом - груду других манекенов, среди них виднелись полуодетые. Еще один - на заднем плане. В белом и с противогазом на голове. На груди - красная эмблема радиоактивной опасности. Я в испуге отпрыгнул и тотчас спохватился.
Джим, не будь болваном вроде этих безмозглых манекенов. Никто не додумается выставить на витрине настоящий источник радиации. Это все подделки.
Я зашел за панораму и наткнулся на шкафы, стеллаж с красками, полки для моделей и деталей. Есть где спрятаться. И есть где быть найденным. Надо идти дальше.
Надо ли? Смотри, Джим. Думай. Размышляй как фокусник. Отвлекай внимание. Всегда и везде Людей притягивает тайное, непонятное, сложное. На очевидное они просто не обращают внимания.
А в этот миг очевидное смотрело мне в глаза.
Я осторожно снял противогаз и посмотрел в нарисованные очи манекена.
- Понижаю тебя в должности, - решил я. Прежде чем снять с куклы одежду, я как следует запомнил ее позу. А когда раздел, перенес к груде манекенов. Будет восьмым в этой куче, на самом ее дне. Вон они какие пыльные, давно тут лежат. Авось никто не заметит, что полку пластмассовых трупов прибыло. Я оделся в белое и прислонился к скамье в точности как оригинал. Надел противогаз и тут же едва не задохнулся. Снял маску, обнаружил, что закрыт один из клапанов. Я его открыл, снова надел противогаз. Душно, но сносно. Я присмотрелся к скамейке. Как бы незаметно опереться, чтобы удобнее было стоять? Это удалось. Я сел на ближайший стул и прислушался.
Хлопающие двери и громкие голоса предупредили меня задолго до возвращения рабочих. Когда они вошли, я неподвижно стоял у скамьи и смотрел на них через пыльные стекла противогаза.
- Где мы? - спросил появившийся передо мной охранник, тот самый, которого я свалил с ног. Он держал большую сложенную карту.
- Вот здесь, - ткнул пальцем один из техников. - Аккурат в центральном зале.
Охранника сопровождало человек шесть техников. - Есть какие-нибудь двери?
- Только одна. В мастерскую за выставкой.
- Посмотрим сначала там.
Выходит, я правильно сделал, что убрался оттуда.
Они методично обыскали помещение. Открывали встроенные шкафы, выдвигали ящики. Потом один за другим зашли мне за спину. Я стоял в напряженной позе, по хребту бежали мурашки.
Кто-то оглушительно чихнул, затем в поле моего зрения появился охранник.
- Почему всем наплевать, что тут столько пыли?
- Мы оформители, а не уборщики. А тебе-то какая разница?
- Антисанитария.
Тыльной стороной ладони он вытер нос. Прирожденный джентльмен, ничего не скажешь.
- А может, он тут спрятался? Охранник пнул груду манекенов. - Сейчас же прекрати! Что-нибудь сломаешь - пеняй на себя.
Техник оттолкнул охранника, нагнулся, поправил пострадавшую конечность манекена.
Вдруг он заметит лишнюю фигуру? А если и не заметит, то наверняка услышит буханье моего сердца Или шум крови в ушах.
- А может, это он?
Охранник указал на меня.
Он смотрел мне прямо в лицо. И остальные посмотрели. А я глядел на них и думал, что предпринять, когда меня разоблачат.
- Я сам его сделал, - сказал один из техников. - Ну что, может, дальше пойдем? Если будем канителиться, сверхурочно придется работать.
- Ладно, ладно, - уступил охранник. - Только покажите на карте, куда идти.
Когда за ними наконец затворилась дверь, по моему телу пробежала дрожь облегчения. Было не жарко, но я взмок. Шатаясь, добрался до стула.
- Джеймс, ты слишком стар для таких проделок, - признался я себе.
Я положил противогаз на пол возле стула, но белую форму не снял. Когда вернутся техники, я снова превращусь в манекен.
Однако они не вернулись. Наверное, кончился рабочий день. Или, что вероятнее, всех мобилизовали на розыски. Как быть дальше? Мне удалось сбить погоню со следа, но этот остров - ловушка. Наверняка паром сейчас под присмотром. Допустим, я проберусь на него под покровом темноты, затаюсь. А потом он отвезет меня на материк... Нет, слишком ничтожен шанс. Охранники все же не совсем дураки и перед отходом непременно обыщут паром.
Что же делать? Ответ был очень прост: обратиться за помощью. Пусть я крыса-одиночка, бывают обстоятельства, в которых не грешно опереться на чью-нибудь сильную руку. Можно ли остаться в этой комнате? Лампы горят, но световые люки в потолке потемнели. Вероятно, сейчас это убежище не хуже любого другого. И до восхода я много чего успею сделать.
Я достал телефон и набрал номер.
- Боливар, - сказал я, - ты не мог бы оказать небольшую услугу?

Глава 20

Первым делом он сообщил мне, что поиски Анжелины продолжаются. И я понял: сыновья не считали ворон. Боливар ни разу не хихикнул, пока я рассказывал, где нахожусь и по какой причине. Он выслушал мои поручения, потом задал несколько вполне оправданных вопросов. - Все будет хорошо, - сказал он наконец.
- Приятно слышать от тебя такие слова, но что-то в последние дни судьба нас не балует.
- Ничего, рано или поздно тьма неизбежно уступит свету. Я собираюсь позвонить Джеймсу, посмотрим, не поможет ли нам его компьютер. Есть и своих несколько идей.
- Очень рад, мне ведь и такими пустяками не похвастаться.
- Не давай себя поймать и жди звонка. И постарайся отдохнуть.
Отдохнуть! В ловушке? В панораме на атомной электростанции? А что, недурная мысль. Я собрал кое-какую ветошь, устроил себе за перегородкой гнездышко, - если кто войдет, сразу замечу. Некоторое время лежал напряженно, прислушивался, не раздадутся ли шаги. Потом, должно быть, уснул, так как следующим моим ощущением была вибрация - на запястье сработал телефон.
- У нас есть зародыш идеи, но пока маловато данных. Скажи, на электростанции охрана носит мундиры?
- Да, с золотыми пуговицами.
- А бляхи есть? Я напряг память.
- Нет. Только карточки с именами. Боливар задал еще несколько вопросов, затем пожелал спокойной ночи. Я поблагодарил и простился. Усталость притупила все мои тревоги. Снова я открыл глаза уже при проблесках рассвета. Моросил дождь - только его и не хватало. Самочувствие было хуже некуда. Уныние, вялость, красные глаза Я снял фальшивое лицо и почесал настоящее, покрытое щетиной. Послышался тонюсенький голосок.
Я огляделся, но никого не увидел. Но тут снова раздался зов. Я поднес к уху накладное лицо.
- Супчику куриного... - молило оно.
- Поешь, когда я поем, и ни секундой раньше. Но воду получишь, я и сам хочу пить.
Я отыскал в одном из закутков мастерской большой умывальник, где мокли малярные кисти. Побрызгал водой на обе мои физиономии, затем напился из горсти. Тщательно напоил личину через вороночку. В кармане завибрировал телефон.
- Папа, как самочувствие? - спросил Боливар.
- Измучен и жалок, но до сих пор свободен.
- Постарайся еще немного продержаться. Я узнал, что на острове дежурит ночной караул. Кроме часовых и тебя, никого не осталось. Весь персонал станции вывезен на пароме. Отправляюсь к тебе первым же рейсом.
- Надеюсь, ты знаешь, что делаешь.
- Знаю. Я теперь офицер Полиции Здравоохранения и Безопасности, а ты - наш тайный агент.
- В самом деле? Никогда не слышал о такой организации.
- И никто не слышал. Ее только что создал Джеймс и поместил в государственные банки памяти. На Феторре столько всевозможных разновидностей полиции, что одной больше, одной меньше - никто не заметит. Как мы с тобой встретимся?
- Не знаю. Если меня увидят, сразу схватят!
- Не схватят, если я буду рядом. Я поразмыслил.
- Пройди вместе с экскурсантами через парадный вход Поверни налево, пересеки большой зал и иди по коридору. Доберешься до эскалатора, но не спускайся. Сначала позвони. Я к тебе выйду.
- Согласен. До связи.
Я, не внемля мольбам о курином супчике, надел личину и возвратился на недооформленную выставку. Она меня спасла, но вряд ли удастся провести здесь еще одну ночь. Я вернул манекену одежду и противогаз, поставил его на прежнее место. Вышел в ту же дверь, через которую проник на выставку, и очутился в зале за диорамами. И направился в его противоположный конец, надеясь, что там меня не заметят. Разумеется, если не будет нового тщательного обыска.
Я сел, прислонился к стене и даже ухитрился вновь уснуть.
Разбудил меня телефон.
- Ты где?
- Возле упомянутого тобой эскалатора.
- Там и стой. Я иду.
Мне невыразимо полегчало. Неизвестно, что затеял Боливар, но одно ясно: из этой переделки он меня вытащит. Я отворил дверь в коридор и увидел его - в очень опрятном и очень официальном мундире.
А рядом с ним стояли двое легавых и при виде меня сделали стойку. С тыла их прикрывала решительная группа поддержки в белых лабораторных халатах. Я попятился, но Боливар двинулся вперед и обнял меня за плечи.
- Инспектор Кидого, вы потрудились на славу. Отдел вами гордится.
Он протянул правую руку, я ее пожал. И ощутил в ладони металл.
- А теперь, инспектор, скажите, вы кого-нибудь узнаете?
- Разумеется, узнаю! Вот этих двух мужчин. Мои слова остудили пыл охранников. Настолько, что они затряслись от страха.
- Правда, что они угрожали вам насилием и принуждали к нежелательным действиям? Я кивнул.
- Отлично. И еще один вопрос: чего они от вас добивались?
- Чтобы я вопреки своей воле работал с радиоактивными материалами.
- Ах, вот как! - вскричал Боливар и грозно наставил палец на субчиков в белых халатах. Похоже, они перепугались не меньше охранников. - Инспектор, покажите этим людям ваше служебное удостоверение.
Я полез в карман и достал незаметно переданный сыном жетон. Очень официальный на вид, позолоченный, с голубыми буквами: "Полиция Здравоохранения и Безопасности". На него вытаращились, как на ядовитую змею. И затряслись от страха. Боливар достал телефон, набрал номер. Пока он говорил, обслуга электростанции, казалось, даже не дышала.
- Да, генерал. Мы получили неопровержимые улики. Как вы и опасались, на острове охрана никуда не годится, любой диверсант проникнет без всякого труда. Инспектор Кидого легко миновал так называемых часовых. Он пробрался к ядерному реактору и все сфотографировал. Более того, сэр, подтвердился слух, будто обслуживающий персонал заставляет посторонних убирать радиоактивные отходы. Тайное наконец стало явным. У нас есть доказательства. Да, сэр, спасибо. Всех арестовать? С удовольствием. Не беспокойтесь, им отсюда не убежать.
Он опустил телефон и окинул моих недругов очень впечатляющим взглядом.
- К острову Сикузоте летят вертолеты Полиции Здравоохранения и Безопасности. Любой, кто попытается выйти из здания, будет застрелен на месте. Немедленно соберите свои вещи, потому что никто из вас сюда не вернется.
Все разбрелись, оплакивая свою карьеру и готовясь к отсидке. Одно удовольствие было смотреть на понуро согбенные спины и заплетающиеся ноги. Когда исчез последний дрожащий халат, мы с Боливаром вышли через парадный вход и направились к поджидающему парому.
- Поздравляю, - сказал я. - Отличная работа.
- Благодари Джеймса. Все он придумал. И помог ему компьютер. Психологически план безупречен. Все эти люди нарушили множество законов. И пока они ждут, когда на их шею опустится топор палача, мы преспокойно выберемся отсюда. Думаю, я и в самом деле позвоню властям, расскажу, что тут творится. Преступники получат по заслугам. Только боюсь, им долго придется ждать. В Шварцлегене лишь один вертолет - тот, на котором я прилетел. Сейчас мы на нем смоемся...
- Нельзя. - Мы зашли в пустую каюту, я упал в кресло, а паром отдал швартовы. - Забыл, зачем я здесь? Кайзи мне поручил диверсию. Только ума не приложу, как это сделать. Остров - что разворошенный муравейник, все мечутся и ждут полицию.
- На этот счет не беспокойся, перед отлетом все уладим.
Я разинул рот, недоверчиво покачал головой.
- Что ты сказал?
- Это просто, как два плюс два. Ты говорил, Кайзи дал тебе взрывчатку. Надо полагать, она в надежном месте.
- В баре на берегу.
- Отлично. Я, пока летел сюда, не забывал о твоем задании. А когда садился, нашел очень легкий способ его выполнить.
- Легкий способ? Если я сегодня кажусь тебе идиотом, прости. Это лишь потому, что я и чувствую себя идиотом. Так что же ты увидел, когда твой вертолет шел на посадку?
Боливар с ухмылкой ткнул пальцем в небо. Я посмотрел на палец, затем туда, куда он указывал, - и на моем лице улыбка расползлась шире, чем на сыновьем.
И правда, ответ крылся в небе. С острова электроэнергию качали но толстенным проводам.
- Через пролив ходи г только одно судно - наш паром. Башня стоит на скалистом мысу у самой воды Зданий и дорог поблизости нет. Если точно направить взрыв, она вместе с проводами упадет в море, и при этом никто не пострадает.
- Да, и представляю, как зашипит море! Этот звук услышат все фондовые биржи! Погаснут лампы и фонари, остановятся магнитолевитационные поезда. Рад, что нам предстоит лететь, а не ехать.
На берегу мы двинули прямиком в бар. Угостились пивком с медведьбургерами, а потом я забрал чемодан. И купил банку куриного бульона, чтобы лицо не свалилось от истощения.
Боливар взял напрокат колымагу. За городом трасса была почти пуста. Мы дождались на обочине, когда она совсем очистится, и свернули на служебную дорогу, что вела к электрической башне. Спрятали машину на полпути за грудой валунов, дальше пошли пешком.
Я задрал голову, поглядел на стальную громадину и тяжело вздохнул.
- Вынужден признать, я ничего не смыслю в подрывном деле.
Боливар осторожно забрал у меня плайтекс.
- Ни разу не слышал подобных признаний. Я вырос в уверенности, что ты разбираешься во всем на свете.
- Почти во всем.
- А я, когда занялся изучением лун, в первую очередь освоил подрывное дело. Даю слово, эта малютка свалится, куда нам надо, и никого не заденет.
Башню огораживал забор с колючей проволокой наверху. Ну хоть что-то по моей части!
Пока я разбирался с замком на воротах, Боливар на глаз прикинул габариты башни.
- Видишь, четыре опоры вмурованы в камень. Они очень прочные, на вид несокрушимые. Но вверху утончаются и образуют решетку, которая поддерживает поперечную балку и провода.
Я вглядывался, все сильнее прогибаясь назад. Чуть не упал.
- Какая высоченная!
- Правда, красавица? Отличное будет восхождение. Как на горную вершину. До скорой встречи.
Он положил мину и взрыватель в карманы и тронулся в путь, прежде чем я успел молвить хоть слово. Впрочем, что я мог сказать? Предупредить, чтобы он был осторожен? Пожелать удачи?
Боливар знал толк в скалолазании, я многократно наблюдал, как он справлялся с труднейшими маршрутами, но на сей раз у меня аж дух захватило. Он поднимался уверенно и размеренно, как автомат. Добрался до стыка четырех опор. Здесь и заложит взрывчатку? Нет. Он полез дальше, исчез из виду, а затем появился у огромных изоляторов. Рядом ходуном ходили провода. Там Боливар и замер - темное пятнышко на фоне блестящего металла.
Не знаю, сколько он провозился. Но субъективного времени минула целая вечность. Наконец я увидел, как он спускается - медленно и уверенно. Когда до земли остались считанные метры, он спрыгнул, выпрямился, улыбнулся и отряхнул ладони.
- Пара пустяков. Я поставил часовой механизм, через два часа рванет.
- Полюбуемся! Займем места в первом ряду.
- Точно.
Наемная тачка отвезла нас в вертопорт. Там оказался уютный робобарчик. Неописуемой жидкостью, якобы предназначенной для внутреннего употребления, я смыл чуточку усталости. Боливар пил минералку и поглядывал на часы.
- Папа, как управишься с этой отравой, встаем и улетаем.
Мы летели над темными берегами, восходящее солнце светило нам в спину. Внизу все было умыто ночным дождем. "Стрекоза" прошла на бреющем над толстыми кабелями, лениво описала круг. - Паром у причала. Внизу никого. И дорога пуста.
- Пора бы уже... - заметил Боливар, и тут в небо рванулся огненный шар. А затем взвилась клубящаяся туча черного дыма.
Потом долго ничего не происходило. Наконец вертолет тряхнуло - до нас добралась ударная волна.
- Сейчас, - сказал мой сын.
И тут это произошло. Накренилась макушка башни, сорвалась, и ее падение было по-своему красивым. Огромные изоляторы неслись к воде, дергались и корчились толстенные провода.
Из могучих черных змей рвались электрические молнии. Эти змеи корчились, бились в конвульсиях, летели все быстрее, а вдогонку мчались исковерканные фермы. И вот все это рухнуло в море, и поднялись высоченные волны, и разбежались по проливу.
- Теперь островитянам будет о чем подумать, - с огромным удовлетворением сказал Боливар. - Я не очень-то люблю ломать и портить, но разве подонки, загоняющие экскурсантов на уборку ядерных отходов, не заслужили такой урок?
Я был абсолютно с ним согласен и охотно признал это.

Глава 21

В вертопорте, прежде чем расстаться, мы позвонили Джеймсу. По-прежнему не было новостей, кроме одной, и то неутешительной: ему так и не удалось найти логово Кайзи. Оказывается, легче проникнуть в правительственные архивы, чем одолеть частые барьеры этого элитарного городка. Когда Боливар улетел, я подхватил чемодан. Но далеко не ушел. Поравнявшись с винной лавкой, перед которой стояла скамейка для алкоголиков, я понял: вот и конец путешествия. Получив банку охлажденного пива, я расположился на солнышке и позвонил Кайзи.
- Дело в шляпе. Надеюсь, я не покажусь вам нескромным, если скажу, что поработал на славу.
- Вы где?
Я объяснил и отключил телефон. Прежде чем я успел осушить банку, подъехал Кайзи. Отворилась дверца лимузина, я сел, бросил на заднее сиденье фальшивый паспорт, сорвал физиономию и в последний раз услышал жалобное "супчику куриного..." Накладная харя отправилась вслед за ксивой.
- В Шварцлегене меня видела уйма народу. К тому же по этому паспорту и с этой личиной я брал напрокат вертолет, потому что магнитолевитационные поезда без электричества не ходят. Вам

Предыдущая страница 12 Следущая страница


понравилась моя работа?
- Понравилась бы гораздо больше, если бы вы не прервали связь со мной.
- А, вы имеете в виду "жучки"? Естественно, от них пришлось избавиться. Простите, но я ценю свое уединение.
- Сегодня вечером поедете в сокровищницу.
- Как? Разве я не услышу "спасибо"? Не получу денек отгула? Или хотя бы одобрительный хлопок по спине?
- ДиГриз, не утомляйте меня. Как я и говорил, осталось последнее задание По-моему, вам и самому не терпится расстаться со мной.
Тут он был прав Я и в самом деле этого ждал. И не доверял ему ни на йоту.
На складе он сразу приступил к делу:
- Игорь, принеси из машины большой ящик и сгинь.
Шаркая и кряхтя, Игорь приволок ящик, взгромоздил на стол и вышел Кайзи достал фотографию и вручил мне.
- Этот человек носит имя Иба Ибада. По известным причинам его прозвали Иба Невезучий.
Трудно было бы ему не обзавестись таким прозвищем. На фотографии я увидел мужчину среднего роста и рыхлого телосложения. Пожалуй, он бы не выглядел уродом, если бы не бесформенный шрам Он начинался на лбу, оставлял на носу глубокий ров и пересекал щеку. Шрам был зашит, но столь грубо, что виднелись следы стежков. - Производственная травма, - пояснил Кайзи. - Иба по неосторожности угодил в станок. И зашил его малоопытный, судя по всему, санитар Парень лишился и работы, и надежды когда-нибудь ее найти. Во мне он видит своего спасителя, ведь я устроил его в бригаду уборщиков сокровищницы. К тому же я из своего кармана плачу ему хорошее дополнительное жалованье, чтобы он мог тешить свои отвратительные наклонности. Он это ценит и оказывает мне услуги. Сегодня вечером вы займете его место.
- И что, никто не заметит подмены?
- Никто. Все продумано до малейшей детали. Это были не пустые слова. Лежащий в том же ящике искусственный шрам ничем не отличался от оригинала. К тому же он был влагостоек и поддавался лишь специальному растворителю. Определенной формы прокладки за щеками увеличили мое сходство с Ибой. Его спецовка была достаточно мешковатой, чтобы скрыть разницу в телосложении. Тяжелые ботинки были хорошо разношены и не жали.
- А как быть с удостоверением личности? Я с гримасой отвращения гляделся в зеркало. Кайзи подал футлярчик.
- Контактная линза на правый глаз. Не потеряйте. Она очень дорога и незаменима. На ней рисунок его сетчатки. Вот четыре пары пластиковых перчаток с отпечатками его ладоней. Этого должно хватить, потому что вам предстоит побывать в сокровищнице лишь дважды. В первый раз - чтобы самому увидеть оборудование и сигнализацию, особенно в хранилище облигаций. На следующую ночь - непосредственно кража. У меня есть специальный набор взломщика, он тоже очень дорог и незаменим. Сумеете им воспользоваться?
Я взял футляр, открыл и ухмыльнулся.
- Еще до того, как я начал бриться, мне случалось делать наборы получше. Но с чего вы взяли, что на вторую ночь мне удастся взять сокровищницу?
- С того, что у вас нет выбора. Другого шанса не будет. Иба получил билет и огромную премию. Сегодня он покинет планету. Кроме того, у меня заложник Вспомните видеозапись.
Я вспомнил. Что ж, похоже, деваться некуда.
- Взгляните, - вторгся в мои печальные мысли Кайзи, подавая диск.
Я вставил его в компьютер.
- Это Иба в ночную смену. Вот таким маршрутом он идет, вот так он работает. Как видите, он нетороплив. Успеете выполнить и его задачу, и свою.
- Как я туда попаду?
- Вас подвезет Игорь. И заберет на том же месте после работы. А сейчас .мы расстанемся. Есть еще вопросы?
- Пока ничего в голову не приходит.
- Другой возможности задать их не появится. Мы не увидимся до вашего возвращения.
Что может быть скучнее, чем елозить шваброй по полу и опустошать бумагоизмельчители? Разве что смотреть на это. И не столько на это, сколько на ковыряние в носу и почесывание задницы. Впрочем, понять Ибу было нетрудно - львиную долю уборки выполняли роботы. Я включил ускоренное воспроизведение. Стало повеселее, но ненамного.
Все необходимое я успел выучить, так как выезжать предстояло около полуночи. Потом я лег на койку и задремал перед компьютером.
- Ехать пора! - прокричал мне в ухо шофер. Пора так пора. Громыхая, фургон вез нас по темным и тихим улицам. Контактная линза вызывала зуд, я едва сдерживался, чтобы не тереть глаз. Руки потели в резиновых перчатках, набор взломщика оттягивал карман. Наконец Игорь остановил грузовик и махнул рукой.
- За углом.
Я приступил к делу. Вместе с другими ночными уборщиками, тоже облаченными в спецовки, я поднялся по ступенькам сокровищницы, прикидываясь, будто не замечаю их. Совсем как Иба в учебном фильме.
- Ну, и как твоя подружка? - крикнул один, и этот вопрос вызвал огромное воодушевление среди остальных гигантов мысли.
Я ответил, подражая Ибе:
- Твою мать!
Других слов в фильме попросту не было. Зато эти он повторял к месту и не к месту.
Скучающий охранник придерживал отворенную дверь. Я укоротил шаг, чтобы войти последним. Если что-нибудь не заладится и поднимется тревога, никто не должен стоять на пути моего бегства. Приближаясь к сияющему отверстию сетчаткоскана, я неудержимо мигал - контактная линза сильно раздражала глаз. Мало того, она еще и сдвинулась!
Я выругался и пошел еще медленнее, стараясь кулаком вернуть ее на место. Уже последний человек передо мной миновал сканер.
- Эй ты, задница, пошевеливайся, - заботливо посоветовал охранник. - Не собираюсь тут всю ночь торчать.
Это меня подстегнуло. Я в последний раз надавил на контактную линзу и нагнулся к светящемуся отверстию. Затем встал, не дыша. Я ждал сигнала тревоги. Лампа над входом полыхнула зеленым. Я медленно подошел к запертой двери. Прижал ладонь к пластине на косяке. Щелкнул замок, я вошел. Остальные ночные уборщики расходились, исчезали в темном безмолвном здании. Я распахнул дверь на служебную лестницу и спустился на два марша. Когда я входил в аккумуляторную, вспыхнул свет. Меня встречали ряды молчаливых неподвижных роботов. - Твою мать, - по обычаю своего двойника сказал я.
У двери висело заряженное под завязку электрострекало. Я снял его с кронштейна и ткнул в ближайшего робота.
В пластину приемника ударила большая искра, среагировало реле, и штуковина ожила. Зарядный кабель отсоединился и юркнул в свой контейнер. Робот вышел из комнаты. Я танцевал вокруг своих подчиненных, жалил разрядами, пока не выгнал всех. Мы шествовали, оставляя позади кабинет за кабинетом, под клацанье и шуршание опустошаемых бумагоизмельчителей, под перестук пепельниц. Позади нас шелестели мокрые швабры. Время от времени какой-нибудь бестолковый робот зацикливался, снова и снова доставал и вытряхивал уже пустой ящик. Прикосновение стрекала к нужному месту заставляло его образумиться. От скуки я вообразил, как буду заниматься этим до конца дней своих, и содрогнулся. Хватит и часа такой работенки, чтобы почувствовать, как тупеешь.
Я монотонно искрил и ругался, пока мы не достигли этажа, где располагалось хранилище облигаций.
- Всем стоять. Перерыв десять минут.
Они не подчинились, и я снова выругался. Я что, не так приказал?
- Стоп! Стоп!
Когда я повторил это в четвертый раз, роботы замерли. Я прислонил стрекало к стене и побежал по тускло освещенному залу. По пути я считал двери, которые столько раз проходил в виртуальной реальности. Вот и нужная. Замок на ней был простенький, охранная сигнализация отсутствовала. Я справился легко.
Сразу за ней стояла металлическая решетка на петлях - эта задачка уже посложнее. Слава Богу, все сигнальные устройства - антиквариат. Им бы в музее красоваться, а не сокровищницу охранять. Сначала достаем кусок проволоки и шунтируем электронный замок. В этот древний механизм заложены миллионы комбинаций, чтобы его открыть, необходимы часы компьютерного времени. Мой же приборчик нашел код меньше чем за три минуты. Я ввел цифры в память замка и отворил решетчатую дверь.
Теперь - сигнальное устройство в косяке. Ну, это не проблема. С такой системой я сталкивался не раз. Я надел инфракрасные очки, и комнату сразу же пронизали многочисленные лучи. Они перекрещивались под всевозможными углами. Угоди под такой лучик - поднимется страшный тарарам. Но если поставить перед линзой приемника генератор луча с нужной частотой, я пройду по комнате незамеченным.
Допустим, все получится. Допустим, я войду в комнату, сниму с полок облигации, нагружу роботов, вынесу добычу. Куда? И, что гораздо важнее, как вместе с ними покинуть здание?
- Твою мать, - выдал я, испытывая что-то соответствующее этому ругательству. И подстегнул роботов стрекалом. До конца смены еще есть время, успею что-нибудь придумать Время еле плелось. Время ползло, как улитка. Роботы мыли, вытирали, вытряхивали, стучали, зацикливались, но в конце концов наступил положенный перерыв. Я превратил свою орду в немую сцену и поискал подходящее местечко, чтобы перекусить. Вскоре мне приглянулся кабинет какого-то важного чиновника. Я уселся в кожаное кресло за огромным, как футбольное поле, блистающим столом, и посмотрел в хрустальное окно. Я постарался не ощущать вкус еды. По какой-то неведомой причине Иба питал противоестественную любовь к маринованным и копченым свинобразьим хвостам и всегда тащил на работу контейнер этого лакомства. Ради пущего сходства с образом я пошел на эту пытку, о чем теперь горько жалел. Хрящики вмиг забили горло, застряли в зубах. Вместо зубочистки я использовал иглу свинобраза, оказавшуюся в контейнере вместе с куском шкуры.
Но, пока мое сознание подвергалось физическим и нравственным мучениям, подкорка времени не теряла. Она анализировала, планировала, замышляла, корпела. Я бросил недоеденные останки свинобраза в мусороконвертер, где они превратились в космические лучи, и встал.
И тут же снова сел - в мозгу забрезжило решение всех проблем.
Да, выход есть. Он непрост, и никак не обойтись без риска. Возможно, я единственный человек в цивилизованной галактике, способный хотя бы вообразить такое дерзкое преступление, уже не говоря о том, чтобы его выполнить. И, хуже всего, без всякой выгоды для себя. Нет, все-таки я должен вырваться из жадных лап Кайзи.

Глава 22

Когда я выходил из сокровищницы, на востоке забрезжил рассвет. Я устало поплелся на место встречи, к Игорю. В молчании мы доехали до склада; опустились ворота гаража, и я увидел машину Кайзи. Он двинулся навстречу и властным жестом остановил фургон. Я устало спустился на пол.
- Игорь, пойди купи пива, - скомандовал он. - Автомат пустой.
- А деньги?
- Вот деньги. Ступай.
Я понял, что Кайзи хочет не пива, а разговора с глазу на глаз.
- Как прошла рекогносцировка? - спросил он, едва поднялись ворота.
- Как по маслу. Могу проникнуть в хранилище и выкрасть облигации за десять минут. И то большая часть времени уйдет на транспортировку.
- Прекрасно.
- Не спорю, не спорю. Если бы не одна пустяковая проблемка, я бы назвал этот план идеальным.
- Проблемка? Вы о чем? Похоже, он встревожился Я посолил ему рану.
- За одну ночь можно вынести облигации из хранилища, но не из сокровищницы.
- Что вы городите? - процедил он сквозь зубы.
- Помилуйте, это же так просто понять! Даже Игорь сумел бы. Я говорю о том, что облигации можно вынести из хранилища, но не из сокровищницы.
Он побагровел. Я понял, что совершаю большую ошибку - сейчас его бесить нельзя. Ладно, поспешим исправить - Операция осуществима Уверяю вас, я могу вынести облигации из хранилища, а со временем из здания. Просто на это уйдет больше времени. Не беспокойтесь, получите вы свои бумажки. Но не сразу. Я обошел здание и проверил каждый выход Все двери запираются снаружи Значит, мне нужен помощник который откроет дверь с улицы. А еще - грузовик Он должен дождаться меня и увезти добычу.
- Все это легко устроить.
- Так уж и легко! Уличные ворота для транспорта тоже запираются вечером. По ночам машины не ездят. Грузовик сразу заметят, значит, риск слишком велик Но есть и другой способ, и он с риском не связан. К тому же на дело пойду я один, а значит, не надо привлекать сообщников. Будет что-то вроде той вашей кражи в собственном банке В таких делах, надо признать, вы настоящий гений.
Он самодовольно ухмыльнулся - известно, что все эгоисты принимают любую лесть за чистую монету.
- Не будь я гением, не стал бы богатейшим человеком в галактике. Продолжайте.
- Слушайте внимательно. Прежде чем обчистить хранилище, я проникну на склад номер восемь ноль три. Там лежат канцелярские запасы. Как вы, наверное, уже догадываетесь, эго очень просторное помещение, потому что бюрократы обожают переводить бумагу. Я пройду к самым дальним штабелям, до которых не дотрагивались месяцами, если не годами, и запасусь бумагой в том же объеме, который занимают облигации...
- Зачем?
- Выслушайте до конца и поймете. Открыв хранилище, я сложу бумагу посреди комнаты, а затем вынесу облигации. И установлю термитную мину замедленного действия. Обожаю термитные мины. И, наконец, последний, если можно так выразиться, штрих гения - я разбросаю по комнате несколько обгоревших облигаций Как будто их разметало пламенем. - Позвольте закончить за вас! - азартно вскричал Кайзи. - Вы перенесете краденые облигации на склад канцелярских принадлежностей, спрячете их подальше от глаз, на месте изъятой бумаги! Утром в обычное время выйдете из здания, и после вашего ухода взорвется мина. Вы, конечно, оставите хранилище запертым?
- Конечно.
- И тогда полиция столкнется с неразрешимыми загадками: поджог или самовозгорание? Кто сложил бумаги? Почему заперто хранилище? Вдоволь пищи для подозрений и догадок. О краже никто поначалу не подумает Что же это за вор, который оставляет добычу на месте?
- Позвольте добавить несколько деталей к вашей мастерской реконструкции, - сподхалимничал я. Он кивнул. - Заказы от разных отделов на канцелярские принадлежности скапливаются в одной из служб. А та отправляет их поставщику. Он раз в неделю присылает грузовик с товаром.
Кайзи выжидательно наклонился вперед, а я играл свою роль по всем законам сценического искусства.
- Следующая доставка - через три дня. Водитель в сопровождении одного из охранников повезет груз прямиком на склад. Но в этот раз водителем буду я. После разгрузки охранник уснет. Я перенесу облигации в машину, а их место займет спящий страж. Затем я выйду из здания. Вот вам и преступление века.
Он глубоко вздохнул и откинулся на спинку кресла. И улыбался, обдумывая мой гениальный план.
Вошел Игорь. Кайзи взял бутылку пива, откупорил и хлебнул от души. Потом оценивающе посмотрел на меня.
- Справитесь?
- Справлюсь. Но понадобится кое-какое снаряжение.
- Давайте список. Сегодня же вечером все получите.
- Отлично. А теперь я собираюсь перекусить и вздремнуть.
Кайзи не пытался меня остановить. Знал: пока Анжелина - пленница, я целиком в его власти.
Я медленно брел по улице, а мимо плелись на работу наемные невольники. Вот и сень знакомого механомаркета. Но сначала надо оторваться от слежки, хоть я ее и не заметил. Я вошел в первое же попавшееся конторское здание, в одиночестве поднялся на лифте, спустился по ступенькам и вышел черным ходом. Для верности несколько раз повторил процедуру. Лишь затем купил дешевый телефон.
Но прежде, конечно, выбросил старый. У Кайзи была целая ночь, чтобы посадить в него "жучок" и увешать подобными насекомыми меня.
- Официант, подойдите-ка, - сказал я, как только откликнулся Боливар. - Напомните, что я заказывал, когда был здесь в последний раз. Да, медведьбургер и пиво.
Я вышел и бросил телефон в ближайшую урну, надеясь, что Боливар все услышал и понял: на мне "жучки", и я буду ждать в ресторане, где мы уже встречались.
Я брел, нигде не задерживаясь подолгу, на тот случай, если какой-нибудь из "жучков" дает пеленг. Затем вернулся в ресторан и увидел в угловой кабинке Боливара. Я описал широкий круг, возвратился и чуть ли не вбежал в ресторан. Зашел сыну за спину и подал карточку, когда он повернулся.
"Обыщи меня индикатором".
Что он и сделал, лишь единожды изумленно посмотрев мне в лицо Три монеты, как обычно, а еще машинка полыхнула красным на металлическую пуговицу. Кайзи постоянно шел на новые ухищрения. Я сорвал пуговицу и отдал Боливару вместе с монетами. Он достал из кармана экранированный мешочек и спрятал миниатюрные передатчики.
- Теперь нас не услышат, - сказал Боливар. - Отличный грим, папа, я тебя еле узнал. У меня хорошая новость: Боливар нашел дом Кайзи.
- Как? Ведь это ты - Боливар!
- Джеймс, папа. Вечно ты нас путаешь.
- Она там?
- Этого мы не знаем. Но дом очень большой, и его обслуживают первоклассные роботы.
- Первоклассные. То есть умные и бдительные. Чтобы с ними сразиться, необходимо как следует подготовиться.
- Пока вы с Боливаром ездили в Шварцлеген, я наконец вломился в муниципальную базу данных Санкиста-у-Моря. Вломился в прямом смысле слова.
- Не понял.
- Тамошние противохакерские программы оказались мне не по зубам. Поэтому однажды ночью я совершил ночную кражу со взломом. Для отвода глаз вынес принтер и факс. Ну, и встроил передатчик в главный сервер. Теперь данные для нас не тайна. Я оставил Боливара рыться в государственных файлах, и скоро он раздобудет подробнейшие чертежи интересующего нас здания.
- У меня была долгая ночь. - Я постучал по клавиатуре карты вин, заказал нам по двойной порции зенкораскрывателя. - Позволь, я расскажу обо всем.
- Ух ты! - воскликнул он, выслушав, сделал большой глоток и поперхнулся.
Я постучал его по спине. Помогло.
- Самый красивый "скачок" из тех, о которых я слышал, - восхищенно сказал сын.
- Спасибо. Польщен. Но, боюсь, я скрыл от своего любезного работодателя один нюанс.
- Какой?
- Машина с канцелярской дребеденью прибудет не через три дня, а через два.
Он мгновенно понял всю важность этого факта. И расплылся в улыбке.
- Собираешься вывезти и припрятать облигации?
- Вот именно. Но прежде, чем хотя бы думать об этом, мы должны быть абсолютно уверены, что твоя мать в безопасности. У меня еще одно поручение для тебя. Я не случайно так вырядился. Я похож на некоего Ибу, который работает в "Планетарной сокровищнице". По словам Кайзи, он получил крупную сумму денег и улетел вчера на космическом лайнере.
- Не похоже на методы Кайзи. По-твоему, это ложь?
- Да. Выясни, кто вчера покинул планету. А заодно просмотри свежие новости.
- Считай, что уже сделано. Как тебе сообщить?
- Вот этого пока не знаю. Думаю, нам до поры лучше держаться подальше друг от друга. Если Кайзи хотя бы заподозрит, что мы виделись, нам несдобровать. Я позвоню завтра. Рано, примерно в это же время. Как только проверну дельце с облигациями.
- Береги себя, - напутствовал меня сын. Судя по всему, он тревожился.
- Я всегда себя берегу.
В эти слова я вложил больше уверенности, чем испытывал. Сказать, что я нервничал, - значит ничего не сказать.
Джеймс отдал мне экранированный пакет, я вытряхнул "жучков" и положил в карман. Забрав мешочек, Джеймс молча помахал на прощание. Я ответил тем же и отправился на склад - отдохнуть.
Вернее, я надеялся отдохнуть. Когда я вошел, Игорь посмотрел в мою сторону и отвернулся. Зато Кайзи встретил меня горящим взором, его обуревали идеи.
- Мне не нравится, что вы бродите по городу в одиночку.
- Почему? Кого мне бояться?
- ДиГриз, я вам не доверяю. Слишком гладко стелете. - Он указал на заваленный покупками стол. - Здесь все, что вам понадобится.
Он полез в сумку и достал пистолет.
- Хочу, чтобы вы сидели спокойно, пока Игорь наденет наручники.
Я вынужден был подчиниться. Битюг зашел мне за спину, пистолет неуклонно смотрел в лоб. Щелкнули наручники. А мерзавцам и того мало - еще одной парой Игорь сковал мне щиколотки.
Кайзи убрал пистолет и улыбнулся.
- Теперь можете поспать. У вас впереди трудная ночь.
Оба с наслаждением смотрели, как я поднимаюсь на ноги, поворачиваюсь, скачу к койке, тяжело на нее падаю. Я корчился, пока не оказался на спине. Глянул на наручники и понял, отчего улыбается Кайзи. Отмычкой с такими не справиться. Комбинационные замки утоплены так глубоко, что диски не повернешь, даже если дотянешься пальцами. Я попытался. Не получилось.
Даже скованный по рукам и ногам, я крепко уснул - помогла усталость. Проснулся, услышав голоса, и в следующий миг снова провалился в сон. И лишь почувствовав щекой дыхание Игоря, а главное, уловив мерзкий запах из его рта, я полностью очнулся.
Он, согнувшись, возился с комбинационным замком. Я растопырил пальцы, чтобы вцепиться в его горло, но тут увидел Кайзи. Он держал меня на мушке.
- Тащи его сюда, тут светлее.
Игорь схватил меня за лодыжки и стащил с кровати. Я рванулся вбок и упал на плечо, а не на голову Водитель, ругаясь, перетащил меня в другую комнату и сидел на мне, пока не снял оковы.
- Разве так принято обращаться с лояльными служащими? - поинтересовался я, усаживаясь на стул.
- Сейчас Игорь отвезет вас в сокровищницу, - сказал Кайзи. - Я буду рядом, в своей машине, глаз с вас не спущу. А утром прослежу, как вы покинете здание. Если возникнет хоть малейшее подозрение, что вы отступили от плана, можете не сомневаться: вам больше никогда не увидеть жену.
Я промолчал, потому что не надеялся на свою выдержку. Он принял это за согласие. Посмотрел на часы.
- Пора. Возьмите коробку с завтраком. В ней необходимое снаряжение, замаскированное под мерзкую еду.
Мы поехали знакомой дорогой к знакомому углу. Потом - знакомая прогулка к входу в сокровищницу. Все как тогда, разница лишь в том, что сзади бесшумно катила черная машина. Она остановилась на соседней улице.
Я был счастлив скрыться за углом от глаз Кайзи. Контактная линза на этот раз не своевольничала. Замок среагировал на фальшивую ладонь. Я вошел - Ты! Иба, я к тебе обращаюсь!
- Мать твою! - угрюмо буркнул я, не глядя на говорившего. Что ему нужно?
- Иди сюда! У меня кое-что есть. Пришлось остановиться, посмотреть на него. Он протягивал газету.
- Какой-то парень принес, велел тебе передать. И даже заплатил пять кредитов - хочешь верь, хочешь не верь. Я просмотрел. Ничего особенного. Просто сегодняшняя газета. Хотел даже выбросить Он уронил газету и ушел.
Газета? От кого? Уж конечно, не от Кайзи. Значит, от Джеймса. Но почему?
Я не мог прочитать газету сразу. Другой охранник, в вестибюле, подозрительно таращился на меня.
- Мать твою! - крикнул я вслед уходящему и поспешил к своим заждавшимся помощникам.
Лишь пробудив их к жизни, я раскрыл газету. Торопливо просмотрел Читать не было времени. Хотя погодите-ка! На последней странице из поля был вырван крошечный полукруг. Рядом с рекламой набора "Сделай сам себе грыжу". Не может быть! Я посмотрел на другой стороне листа и обнаружил заметку петитом: "Самоубийство в озере Центрального парка".
Меня прошиб озноб. Я пробежал заметку.
"Неизвестный... изорванная одежда... вода в легких... опознать не удалось..."
И последняя строка: "Бесформенный шрам на лице".
Значит, не надо изучать списки пассажиров. Иба уволен. Слишком много знал о делишках Кайзи.
Теперь было ясно как день, что ожидает меня.

Глава 23

Впервые я порадовался тому, что работа уборщика не требует участия мозгов. Мои мысли описывали бесчисленные круги в поисках выхода и не находили. Выкрасть облигации можно - это самая простая часть операции. Но сразу после кражи меня снова закуют и посадят под замок. А через два дня в сокровищницу приедет машина с канцелярскими припасами. Что делать? Признаться, что доставка произойдет днем раньше? Если признаюсь, Кайзи получит краденые облигации на блюдечке, а я следом за Ибой отправлюсь купаться в озере. Если не случится чего-нибудь похуже.
Роботы брели внесенным в программу курсом, я едва замечал их. Лишь когда один зациклился, я вспомнил свои обязанности и шарахнул его стрекалом. А затем снова целиком занялся неразрешимыми задачами.
Хватит! Меня заклинило, как робота. Пора что-то предпринять. В смысле ограбление. Я отключил всех помощников, кроме одного, чтобы не разбрелись. Потом снял с самого большого тащибота мусорные ящики и заставил его следовать за мной к канцелярскому складу. Дверь там даже не была заперта. В этом мавзолее бюрократии только тусклые ночные лампы освещали мой путь. Штабеля бланков чуть не доставали до потолка, с ними соперничали горы конвертов и пачек чистой бумаги. Мы огибали их, все глубже забираясь в эту пещеру. Слой пыли на полу, сухость, сумрак, затхлость. Вот н моя цель - залежи у самой стены. Пыль витала в воздухе. Пересохшие бланки пожелтели по краям. Прекрасно будут гореть! Я принялся за работу и нагрузил робота бумагой, лишь несколько раз остановившись, чтобы чихнуть. Готово. Еще одно "апчхи" - и я покидаю склад, а за мной с механической покорностью погромыхивает верный робот.
Я прошунтировал электронный замок, затем нейтрализовал сигнальное устройство на дверном косяке. Теперь - самое хитрое: не задев луча, установить инфракрасный генератор перед приемной линзой. Медленно вперед, шаг за шагом. По лицу ручьями течет пот. Готово. Чистая работа. Настал черед побыть грузчиком, и роботы мне тут не помощники. Складываем бланки на полу посреди комнаты, ворошим, чтобы лучше горели. Я запыхался, нагружая тележку облигациями. А теперь - последний штрих. Я сгреб в охапку этак на миллион облигаций - какое расточительство! - и оттащил подальше от датчиков пожарной сигнализации. Достал зажигалку, поджег бумаги одну за другой. Каждой давал погореть, затем тушил. Отнес их назад и со вкусом прирожденного дизайнера разбросал по комнате. Ну и наконец повернул диск часовою механизма термитной мины. Она рванет через час после моего ухода, за несколько минут до появления дневных рабочих. Сегодня они проведут время гораздо веселее, чем ожидают.
Я остановился передохнуть. Остыл, потер ладони, разминая одеревеневшие пальцы. И лишь после этого с бесконечным терпением убрал инфракрасный проектор. Медленно... медленно... Готово. Все остальное - детская игра. Привести в порядок сигнализацию, запереть дверь...
Я сходил напоследок в кладовую, тщательно сложил облигации, прикрыл сверху старыми бланками. Здесь краденое преспокойно дождется моего возвращения. Либо останется на веки вечные, если наделаю ошибок, мрачно подумал я.
Следующие часы тянулись мучительно. Я изо всех сил старался не думать о термитном заряде. А вдруг что-нибудь случится, прежде чем она.... Не надо, Джим, выброси из головы.
И вот - последняя пепельница, последний бумагоизмельчитель. Спускаемся в подземное логово роботов, где они с радостью приникают к электрическим сосцам, а я смываю с рук следы поджога.
Все-таки я нервничал. II не просто нервничал - поджилки тряслись. Что, если я неправильно установил часовой механизм? Сбегать проверить? Желудок стянулся в узел и не распускался, пока я не оказался на улице. Я медленно дошел до угла и не увидел фургона. Что-то случилось? Прежде чем я успел обуздать мечущиеся мысли, рядом затормозила машина Кайзи.
- Садитесь, - сказал он.
- А где Игорь?
- Не ваше дело. Мы поехали.
- Все по плану?
- Да.
Он улыбнулся, облизал губы. Затем, крутя баранку одной рукой, достал блокнот со стилом, подал мне.
- Начертите подробно, как добраться до кладовой. Пометьте, где лежат облигации. Еще напишите имя фирмы-поставщика и водителя.
- Не думаю, что мне следует это делать.
- ДиГриз, не шутите. Вы ответите на все мои вопросы и очень хорошо понимаете, почему.
- Понимаю. Но сначала - моя жена. И ваши угрозы. Вот о чем я хочу поговорить. Что будет, когда я принесу вам облигации?
- Вы встретитесь с ней, как я и обещал. Угу, встретимся, подумал я. В могиле.
- Какие гарантии?
- Мое слово, какие же еще?
- Маловато, Кайзи. Ведь вы соврете - недорого возьмете.
Он холодно покосился на меня, но промолчал.
- Давайте-ка лучше заключим сделку. Я привезу облигации, но сначала вы ее отпустите.
Он молча крутил баранку. Затем отрицательно покачал головой.
- Нет, не могу.
- В таком случае я не могу предоставить информацию, как вывезти облигации без моего содействия.
На это он ничего не ответил. Я тоже решил поиграть в молчанку.
При нашем приближении опустились складские ворота. Я не увидел в гараже ни Игоря, ни его грузовика. Кайзи вышел из лимузина первым, открыл заднюю дверцу, что-то достал.
- Взгляните, - предложил он.

Предыдущая страница 13 Следущая страница


Я взглянул и судорожно дернулся. Но опоздал.
В бок ударили два металлических электрода. Чудовищный разряд прошил болью все тело. Мышцы сжались в мучительном спазме, я рухнул на пол.
Я был в сознании, но шевелиться не мог. Кайзи протащил меня по не знавшему метлы и швабры полу, взвалил на койку. Безнаказанно надел наручники и приковал мою ногу к металлической спинке кровати. Когда он протащил койку по комнате и с грохотом врезался в стену, я почувствовал, как в тело начинает возвращаться жизнь.
Кайзи вышел в соседнюю комнату и вернулся с очередной парой наручников. Я понял, что у него на уме, решил перекатиться на бок, свалить его ударом пятки, но удалось только вяло дрыгнуть ногой. Он стащил меня с кровати, приковал за ногу к металлической трубе на стене. Кайзи тяжело дышал, физиономия его перекосилась от злости. Утонченный мультимиллионер исчез, передо мной стоял зверь. Снова и снова я получал удары в лицо. Лишь больно ушибив кулак о мою челюсть, он унялся.
- Никто не смеет мне перечить! Никто! Он потер ссаженные костяшки.
- Да как тебе, заурядному преступнику, хватило наглости диктовать мне условия?! Не потерплю!
Вернулась жестокая улыбка. Выровнялось дыхание. Я получил болезненный удар ногой по ребрам. Но это было уже не по злобе, а по расчету.
- Ты беспомощен. Я могу сделать с тобой все, что захочу. А сейчас я хочу одного: оставить тебя здесь на несколько дней без воды и пищи. И вскоре ты будешь с нетерпением ждать моего возвращения, чтобы рассказать, как вывезти облигации. Если расскажешь, я, может, и оставлю тебя в живых.
Вот он, настоящий Кайзи. Имперетрикс фон Кайзер-Царский без маски.
- Как Ибу? Которого выловили в озере? Я прокричал это Кайзи в спину, и он повернулся.
Лицо пошло багровыми пятнами. Ну почему я так и не научился следить за своим языком?
Я понял, что подписал себе смертный приговор.
- Считай, что ты уже в могиле!
Кайзи вышел, хлопнув дверью.
Я услышал, как завелась его машина, как с визгом опустились ворота гаража. А потом с таким же визгом поднялись.
Я остался один.
- Джим, когда-нибудь найди время и научись держать норов в узде.
Мудрый совет. Мудрый, но запоздалый. Впрочем, что толку себе пенять? Лучше подумаем, как выбраться из западни.
Не так-то просто, понял я, вдосталь надергавшись и накорчившись и ободрав кожу о металл. Можно дотянуться до ножных оков и повернуть диски на замках, но, вертя их наугад, до скончания века не найти правильную комбинацию. И труба на стене незыблема. Я крутился, хрипя от натуги. Она сказалась, как и ночное бдение. Я расслабился и крепко уснул.
Потом меня что-то разбудило. Сколько же я проспал? Судя по свету в окне, было все еще утро. Болело разбитое лицо, ныли ребра. Я услышал шорох - кто-то скребся в дверь. Я кое-как повернулся и увидел, как медленно поворачивается дверная ручка. Кайзи? Игорь? Кто бы там ни стоял, мне это ничего хорошего не сулило. В тот миг я почувствовал, как мало осталось во мне надежды. Вообще ничего.
Плавно отворилась дверь. В гараж скользнул некто в темном. Я решил закричать, но сразу передумал. Дождался, когда гость закончит традиционный поиск "жучков" и спрячет трофеи в экранированный мешочек. Затем я с шумом выпустил из легких застоявшийся воздух.
- Джеймс!
- Нет, Боливар. Джеймс все еще роется в компьютерных архивах, ищет чертежи здания.
- Вытащи меня отсюда!
Он повозился с оковами и отрицательно покачал головой.
- Проще сказать, чем сделать.
- Ты на машине приехал?
- Да.
- Слесарный набор. Клещи, молоток.
- Верно!
Клещи сломались - наручники, приковавшие меня к трубе, оказались крепче. Но спинка кровати была сделана из металла помягче, и Боливар разломал ее молотком. Затем помог мне встать и снять наручник с трубы.
- Неважно выглядишь, - сказал он. - К этому фальшивому шраму, да настоящие синяки, да еще наручники... - Он огорченно покачал головой.
- Веди меня к машине и доставай аптечку. Потом - в магазин режущих инструментов. Без этих железок мне сразу полегчает, даю слово. - Я зашаркал прочь из комнаты, гремя цепями. - Кстати, спасибо за внезапное появление.
- Я решил, что пора вмешаться. Ты обещал позвонить, но не позвонил. Тот жлоб, водитель грузовика, сейчас, наверное, едет в Санкист-у-Моря. Я следил за ним, пока он не свернул на скоростную трассу.
- А Кайзи?
- Вероятно, все еще в банке Его машина - на тамошней стоянке. Прежде чем ехать сюда, я проверил.
Загудел его телефон.
- Оба в пути, - сказал он и дал отбой. - Джеймс добыл чертежи особняка. Просил ехать туда, не задерживаясь.
- В этом городе можно взять напрокат вертолет?
- Запросто. Но сначала - в магазин слесарных инструментов. Боливар затормозил точно перед входом в лавку и юркнул туда. Через несколько секунд вернулся с молекуразлучником. Бросил его мне на колени, и машина рванула вперед. Я перевернул штуковину, прижал к наручнику. Тонкая энергетическая плоскость ослабила молекулярные связи в металле, и я кожей ощутил поток осыпающихся атомов. Когда мы добрались до вертолетной площадки, я уже смазывал кремом синяки и ссадины. Я собирался бросить молекуразлучник на заднее сиденье вместе с остатками оков, но передумал и спрятал в карман.
Оказалось, что межзвездные пилотские права вместе с тугими бумажниками и кредитными карточками способны творить чудеса. Я ждал в машине появления арендованного вертолета. Затем быстро перебрался на борт и устроился на пассажирском сиденье.
- Только что говорил с Джеймсом, - доложил Боливар, когда мы взмыли. - По его словам, грузовик Игоря стоит возле особняка. Джеймс собрался войти, но я велел дождаться нас.
Я кивнул - Один в поле не воин. Эта штуковина летит во всю мочь?
- Мигом домчим. Я велел Джеймсу подыскать местечко для посадки. Там он и будет нас ждать.
Мы летели быстро, но меня изводила мысль, что уже поздно. Мозги жужжали, как пропеллер вертолета. Что делает Игорь в особняке Кайзи? Если Анжелина там, то он, возможно, приехал по ее душу. Нет, Игорь не причинит ей вреда, по крайней мере, без приказа босса. А вдруг такой приказ уже отдан? Мысли мои описывали круги, желудок капризно урчал. Болел бок. Я порылся в аварийной аптечке и нашел фляжку медицинского бренди.
- Мне нельзя, я за штурвалом, - отказался Боливар. - А тебе, похоже, не повредит.
Разбитые губы обожгло спиртом, но для желудка это был целительный бальзам. Неужто я слишком стар для таких приключений? Судя по самочувствию, да. И в ту минуту я понял, что меня и впрямь укатали крутые горки.
- Вижу площадку, - сказал Боливар в телефон. - Джеймс, это ты нам машешь? Отлично, садимся.
Не дожидаясь, когда остановятся лопасти, мы побежали к машине. Джеймс внимательно осмотрел мое лицо и повязку, но ничего не сказал. Мы уселись, и колеса закрутились.
- Жми во всю мочь, - велел я.
- Грузовик, о котором вы говорили, стоит возле особняка. Насколько мне известно, Игорь в здании один, конечно, если не считать роботов. Чертеж здания - рядом с тобой на сиденье. Дом большой, очень большой. Я насчитал десять... нет, двенадцать комнат. На крыше - пентхауз. И судя по ортогональной проекции, дом стоит на монолитной плите, подвал отсутствует.
Я подозрительно рассмотрел чертеж, затем постучал по нему.
- Все эти комнаты - с окнами.
- Тут большинство комнат - с окнами, - сказал Боливар.
- По моему настоянию Кайзи принес видеозапись, подтверждая, что Анжелина жива и здорова. В комнате, где велась съемка, было искусственное освещение. И я не заметил в кадре окон.
- А может, это происходило ночью?
- Нет, он уезжал утром. Если Анжелина здесь, он бы вернулся до темноты.
Боливар тоже рассмотрел чертежи.
- Если есть хоть одна комната с зашторенными окнами, с нее и начнем. Найти такое окно снаружи будет нетрудно.
- А если все шторы раздвинуты? - спросил я и добавил, не дожидаясь ответа: - Помните банк? Где Кайзи прятал якобы украденные деньги?
- Конечно! - воскликнул Боливар. - Потайная комната под хранилищем. Если ему в центре города удалось соорудить такое, то в пригороде сделать эго проще простого.
Джеймс остановил машину и поднял руку.
- Особняк - за углом, сразу за той рощицей

Глава 24

Мы высадились и в тот момент, когда Джеймс затворял дверцу машины, услышали скрежет стартера, а затем вой мощного двигателя.
- Это грузовик Игоря, - сказал Джеймс. - Он запаркован возле особняка. Что теперь делать? Поедем следом?
- Нет, - ответил я. - Остановим. Есть шанс, что в кузове Анжелина. А если не в кузове, то в доме. В любом случае Игорь скажет.
- Но это, наверное, опасно... - озабоченно произнес Боливар.
- Я отвечаю.
Я услышал, как фургон тронулся с места и выехал на шоссе. Когда он появился, я поднял руку. В тот момент я так волновался за Анжелину, что совершенно забыл, как выгляжу сам. Я был не я в буквальном смысле. С синяками и ссадинами на лице я - вылитый Иба, восставший из мертвых. Вот почему Игорь, заметив меня посреди шоссе, до отказа вдавил педаль тормоза.
У него отпала челюсть, физиономию перекосила гримаса ужаса.
Затем он упал грудью на баранку. Грузовик катил по инерции прямо па меня.
Я рыбкой нырнул в сторону, сделал кувырок и выпрямился уже на обочине около моих мальчиков. - Остановите грузовик! - закричал я. И поморщился от боли - только что обзавелся новыми ушибами.
Неуправляемая машина съехала па обочину и врезалась в кущу деревьев. Толстые стволы растрескались, наклонились, но не рухнули.
Однако грузовик - не танк. Колеса покрутились вхолостую и замерли, содрогнулся кузов, в последний раз рыкнул двигатель и умолк.
Первым до кабины добрался Джеймс, распахнул дверцу. Выскользнуло бесчувственное тело Игоря и врезалось бы в землю головой, не схвати мой сын водителя за ноги. Я перелез через обоих в кабину. Анжелины там не было. В кузове тоже было пусто - Поверни его набок, вытащи язык, - командовал Боливар. - Вот так. Пульс?
- Есть. Но очень слабый, учащенный и неровный.
- Сердечный приступ? - спросил я.
Джеймс кивнул и огляделся. Немногочисленные дома стояли на порядочном отдалении, свидетелей, кроме нас, не было.
- Все это мне не нравится.
Жалеть Игоря было не за что, но не стоять же над ним, дожидаясь, когда он испустит дух. Но не я, а Джеймс высказал эту мысль.
- Не хочу, чтобы его смерть легла на нашу совесть. Давайте-ка вызовем "Скорую помощь". Он достал телефон.
- Вызови, - согласился я. - Будет не лишним, если ты съездишь с ним в больницу. Или хотя бы проследишь за машиной. А тем временем мы с Боливаром обыщем дом. Если ничего не выясним, позвоним тебе, и ты допросишь Игоря, когда он очухается.
Джеймс вызвал медиков. - "Скорая" в пути. Я назвался родственником, мне позволят сопровождать Игоря. Буду держать вас в курсе.
- Погоди-ка, - сказал Боливар. - Не лучше ли будет, если я тебе позвоню? Мы хотим незаконно проникнуть в чужой дом, вряд ли будет разумным дожидаться там звонка. К тому же он может нас выдать - Так и сделаем. Идите в дом, а когда что-нибудь найдете, сразу позвоните.
Послышался вой сирены, и мы скрылись в рощице, что окаймляла поместье с двух с горой. Под се прикрытием выбрались па задворки. По пути мы заглядывали в каждое окно - все не зашторены. Пентхауз был из стекла, и мы, разумеется, проверили и его.
- Погляжу с той стороны, - сказал Боливар. - А ты лучше подожди здесь.
Он исчез, не дожидаясь ответа. Безмолвным призраком обогнул широченный плавательный бассейн и скрылся. Я постоял под деревьями, посмотрел па дом. За окнами - ни малейшего движения. На заднем дворе стоял большой гараж на две машины. Он был на запоре, но это меня не остановило. Однако в гараже я обнаружил лишь одно средство передвижения - старинный мопед со спущенной камерой. Полом служила крепкая плита из замасленного бетона. Я постучал ногой. Плита звучала, как и полагается массивной бетонной плите.
Я вышел наружу. Через минуту появился Боливар, отрицательно мотая головой.
- Ни одного зашторенного окна. Думаю, пора вспомнить твою гипотезу о потайной комнате.
- Входим?
- Сначала позвоним Джеймсу. Он, наверное, уже в больнице. Если "Скорая" и не доехала, робофельдшер наверняка сообщил все сведения о пациенте. Сейчас узнаем, что стряслось с нашим приятелем.
Боливар набрал номер.
- Это дядя Том. Мы очень волнуемся.
- Да, Том, есть от чего волноваться. Игорь без сознания, у него обширный инфаркт миокарда. Придется пересаживать правый желудочек. Как только приедем, ему подключат искусственное сердце. Как ваша охота?
- Стоим перед красивым домом с замечательным видом из каждого окна. Сейчас войдем.
- Обо мне не забывайте.
- Ну что ты!
- Бедный Игорь, - сказал я. - Знаю, я выгляжу не ахти, но чтобы при моем виде - инфаркт... Видать, у кого-то нечистая совесть. Я намекаю на исчезновение настоящего Ибы. Если Игорь - соучастник, он принял меня за призрак или подумал, что его жертва восстала из могилы. Впрочем, сейчас не до него. Надо проникнуть в дом. Есть идеи?
- Как насчет того, чтобы позвонить в дверь? Снаружи мы никаких ответов не получим.
- Железная логика, дитя мое.
Я нажал на кнопку, и где-то в глубине дома зазвонили колокола. Из дверного косяка торчала линза телекамеры. Я поспешил шагнуть в сторону, надеясь, что не угодил в кадр. Чего доброго, еще кого-нибудь доведу до инфаркта, а это уже перебор. Дверь отворилась.
- Чем могу служить? - произнес рафинированно-вежливый голос.
- Я приехал навестить Имперетрикса фон Кайзера-Царского, - сказал я.
- С глубоким сожалением вынужден поставить вас в известность, что хозяина нет дома. Что ему передать?
- Я скажу, что ему передать.
Я шагнул к привратнику.
Разумеется, им оказался роскошный робот. Выше меня. Сверкающий великолепно отполированной сталью. Глазами служили громадные бриллианты отменной огранки. Вдобавок робот носил белые перчатки. И от него на версту веяло механическим чванством.
- И что же вам угодно передать моему хозяину, сударь?
- Не твое, железка, дело. С дороги! Я двинулся вперед, но меня решительно остановила металлическая десница в белой перчатке.
- У меня строжайший приказ этого не допускать.
Извольте сейчас же выйти вон.
- Я не уйду, и ты меня не остановишь. Я нажал, и робот убрал руку. Затем сложил металлическую кисть в кулак и врезал мне в челюсть.
- А как же законы роботехники? - возопил я, хватаясь за ушибленный подбородок. - Робот не может причинить вред человеку.
- Вы, милостивый государь, не человек. Вы гадкая инопланетная форма жизни.
Боливар вставил ногу между дверью и косяком. Робот наступил ему на ботинок и захлопнул дверь.
- Эй! - вскричал мой сын, прыгая на одной ноге и держась за другую.
- И правда, "эй", - согласился я, потирая челюсть. - Не уверен, что этот робот мне понравился.
С этими словами я достал молекуразлучник, включил и быстро провел им вокруг замка. Тот вывалился на коврик. Отошедший в конец коридора робот вернулся.
- Вход воспрещен! Я немедленно обращусь в полицию.
- Мы и есть полиция! - заорал я. - Офицер, предъявите этой штуковине ваш жетон.
Боливар сверкнул роскошным, хоть и фальшивым, жетоном с позолотой и рубинами.
- К нам поступила жалоба, что по этому адресу бесчинствует сумасшедший робот. Собирайся, поедешь с нами.
- Мне запрещено покидать эти апартаменты. Соблаговолите немедленно уйти.
- Не соблаговолим, потому что попран закон! Ты меня ударил, хотя не мог не знать, что наносить побои человеческому существу - ужасное преступление. Ты арестован.
- Я знаю законы. Но вы никакой не человек.
- Тебе прекрасно известно, что я человек. А ты - конструкция. Значит, существует и твой конструктор. Тебя сделали люди, и я, как видишь, принадлежу к их числу. Следовательно, я - представитель сконструировавшей тебя человеческой расы. А конструкция обязана подчиняться своему конструктору. Подумать только, я веду философский диспут с роботом. Докатился!
- А я вижу, что никакой вы не человек. Хозяин мне объяснил, что люди - это налогоплательщики Феторра. Инопланетяне к человеческой расе не относятся. Еще он дал мне список всех настоящих людей в этом городе. Вы туда не включены. Следовательно, вы должны уйти. Если не уйдете, я выполню приказ уничтожать все инопланетные формы жизни.
Он двинулся вперед, и Боливар поспешил отойти в сторону, так что мы с ним оказались на одинаковом расстоянии от робота. Дворецкий остановился, растерянно завертел головой, не зная, кого уничтожить в первую очередь.
- Вы обязаны удалиться. Инопланетным формам жизни входить сюда запрещено. Наказание - уничтожение на месте.
Я зашел роботу за спину и тем самым вывел его из логической западни.
- Вы оба обязаны уйти. - Он повернулся и схватил меня. - Вы прошли дальше, чем ваш спутник, а потому уходите первым, иначе будете демонтированы.
Он держал меня мертвой хваткой и, судя по интонациям, наслаждался своими умозаключениями.
Боливар проскочил мимо нас и закричал:
- А я прошел еще дальше! Заставь меня выйти первым, это твой долг. - Прошедший дальше должен выйти первым. В тон дворецкого вторглась нотка растерянности. Он отпустил мою руку и потянулся к Боливару. Я пробежал по коридору с криком:
- А я - еще дальше! Меня первым надо выгнать.
Робот держал Боливара за руку, но бриллианты уже уставились на меня.
- Я дальше! - крикнул я.
Раздался непонятный скрежет - я надеялся, что это лопаются логические цепи. Казалось, робот забыл о Боливаре. Вдруг дворецкий пошел за мной, не выпуская его руки.
- Эй! - вскричал Боливар, пытаясь вырваться. А в следующий момент робот и меня схватил за предплечье. Значит, время точить лясы вышло. У меня не было желания подвергаться демонтажу. Я выхватил из кармана молекуразлучник и показал роботу.
- Знаешь, что это такое? А коли знаешь, советую припомнить остальные законы роботехники. Не допускай, чтобы тебе причинили вред. А ну, отцепись, не то манипуляторы отрежу! Учти, в наши дни безрукой жестянке нелегко найти работу.
Снова раздался скрежет, и металлические пальцы разжались. Робот стоял столбом, над макушкой курился дымок.
- Молодец, папа. В диспутах ты силен. Особенно с роботами. Ну, а теперь пойдем поищем.
Мы поискали, но ничего не нашли. Одну за другой осмотрели комнаты - пусто. Боливар заглянул во все чуланы, а я поднялся в пентхауз. Ничего. И ничего похожего на дверь, ведущую вниз. Хоть бы один винный погребок на всю хоромину.
- Робот должен знать.
- Да, если только ты ему мозги не расплавил. Я топнул. Судя по звуку, внизу - земля.
- Мы только в одном месте не посмотрели, - сказал Боливар. - В будке у бассейна, где пульт нагревателя н фильтра.
Он не договорил, а я уже открывал дверь, ведущую к бассейну. Но в будке не было ничего, кроме обычной техники. И стояло это сооружение на монолитной плите.
- Значит, в доме, - решил я. - Уверен, мы что-то проглядели. Давай вернемся, я хочу осмотреть каждый квадратный сантиметр.
Так мы и сделали. Во всех комнатах. Отодвигали мебель, пинками отшвыривали ковры. Даже холодильник оттащить попытались. Ничего.
- Последняя комната, - заметил Боливар, заглядывая в дверной проем. В голосе сквозила тревога. - Хозяйская спальня.
Сначала мы осмотрели ванную. Вся сантехника - на своих местах, ничего не сдвинешь. В спальне - полированный паркет, между планками даже ногтю не влезть. Посреди внушительной комнаты возвышалась кровать. Я тяжело опустился на нее - давали себя знать усталость и увечья. Уронил голову на ладони. До чего же я услал...
Эге! А это еще что? Едва заметная царапинка на паркете. У ножки кровати.
- Ага! - Я упал на колени и вгляделся.
- Папа, что-нибудь не так?
- Что-нибудь так! Погляди-ка. Видишь, на полу, у ножек, царапины? Похоже, кровать отодвигали. Вот так.
Я изо всех сил толкнул ее. И ничего не произошло. Сначала.
Затем раздался металлический щелчок, и сопротивление прекратилось. Я упал ничком, а кровать легко поехала но комнате. И в считанных дюймах от собственного носа я увидел утопленную в полу ручку. Мы с сыном потянулись к ней одновременно. Победила молодость. Боливар схватил ручку, повернул, дернул на себя Крышка люка была даже шире, чем в банке, но снабжена превосходно отрегулированными противовесами и поднялась, как перышко. Снизу в отверстие хлынул свет.
Анжелина смотрела на нас и улыбалась.
- Какая замечательная картина! - сказала она.

Глава 25

- Мы спускаемся! - крикнул я.
- Сделайте одолжение. С удовольствием бы сама к вам запрыгнула, но я в связана. Ты там не видишь кнопку или рычажок?
- Да, есть. В раме люка.
- Нажми.
Она отошла в сторону.
Я до отказа вдавил кнопку. Загудел мотор, заскрежетали шестеренки и в подвал спустилась металлическая лестница. Я оказался на ней еще до того, как она коснулась пола. В доли секунды слетел, пересек комнату и заключил свою подругу жизни в крепкие объятия.
- Я... рада тебя видеть... даже с таким лицом... Но мне бы и вздохнуть хотелось.
- Извини. - Я отстранился от нее, но удержал за плечи. - Ты как, цела?
- Вроде да, хотя еще секунду назад уцелеть не надеялась.
- А где наша Глориана?
- Вон она.
Я посмотрел, куда указывал палец Анжелины. Свинка лежала без чувств. - Это газ, - сказала Анжелина. - Она жива? У Глорианы были закрыты глаза, разинут рот. Я склонился над бедняжкой и погладил по иглам. Они мешали добраться до кожи, проверить, стучит ли сердце.
- Не могу сказать, - признал я свое поражение.
Анжелина порылась в сумочке, достала косметичку, подала.
Я недоуменно открыл сумочку. Сообразил не раньше, чем увидел зеркальце.
- Ну, конечно! - Я склонился над неподвижным зверем и приблизил зеркальце к пятачку. - Ничего... Нет! Погоди! Запотевает! Она жива!
Боливар тоже спустился по лестнице и теперь рылся в карманах.
- Наверное, это сонный газ. Сомневаюсь, что Кайзи доверил бы Игорю ядовитый. Вот противоядие.
Я взял у него аэрозольный баллончик и брызнул нашей любимой свинке в каждую ноздрю. Сначала ничего не происходило, затем встрепенулось веко, открылись глаза. Глориана тихонько взвизгнула и с трудом поднялась на ноги. Я почесал ей за ушами, и снова мир стал розовым.
Анжелина поцеловала Боливара в щеку.
- Как я вам рада! Не беспокойся, я вполне здорова. Но без этого железа мне будет еще лучше.
Она погремела цепью, что тянулась от оков на запястьях к толстой скобе в полу.
- Я и не заметил. Прости.
Молекуразлучник еще раз доказал, что в некоторых случаях он незаменим.
- Это идея Игоря. Когда он спустился по лестнице, Глориана занялась его лодыжками. И поработала на славу. Он удрал, потом вернулся и усыпил Глориану. И пригрозил то же самое сделать со мной, если не дам посадить себя на цепь. Поэтому я больше не смогла дотянуться до стены. - Она указала на выбоину в штукатурке, где виднелись провода. - Хотела их перерубить, надеялась устроить короткое замыкание. Может, электрики, выясняя причину аварии, нашли бы меня.
И тут я впервые оглядел узилище своей драгоценной жены. На потолке одиноко светился плафон из бронестекла.
- Никогда не выключался, - пожаловалась Анжелина, проследив за моим взглядом. - Трудновато засыпать.
Кровать, раковина с одним краном, унитаз без крышки, автокормушка. Спартанская обстановка, как в настоящей тюрьме.
Мой гнев остыл, стянулся в тугой узел решимости.
- Кайзи за все это заплатит. И дорого заплатит. Не деньгами.
- Пошли отсюда, - сказала Анжелина, хватая сумочку и направляясь к лестнице. - Мне срочно надо подкрепиться и выпить чего-нибудь освежающего, и побольше. Эта машина набита обезвоженной едой. Я даже свинке брезговала ее давать.
Глориана хрюкнула, услышав эти слова, - ее словарь рос не по дням, а по часам. А затем сосредоточенно полезла по узким ступенькам. Вслед за ней и мы покинули бункер.
- День! - воскликнула Анжелина. - Какая прелесть! А теперь ты должен рассказать, что случилось в мире, пока я маялась в подвале.
Боливар сразу позвонил по телефону, и Джеймс уже подъезжал, когда мы выходили из особняка. Опять - трогательная сцена воссоединения, и вот мы наконец едем прочь.
Пока я просвещал супругу, Джеймс запарковался подальше от других авто - не к чему, чтобы меня видели дети и чтобы им потом снились кошмары. Затем мы пошли в ближайшую закусочную. К несчастью, ею оказалась "Забегаловка Макальпо". Но Анжелину это вроде бы не смутило, и под мой рассказ она лихо расправилась с "двойным доберманом". Глориана, сопя, уплетала огромную порцию жареного картофеля.
- Вот так обстоят дела. Облигации полежат в надежном месте, пока я не приеду за ними. Думаю, Кайзи еще не знает, что я сорвался с крючка. Нам больше незачем плясать под его дудку, а значит, пора строить планы на будущее.
- Согласна. При условии, что в эти планы войдет изощренная месть с причинением телесных увечий одному наглому аферисту и его придурковатому помощнику.
- Помощник отпадает, вернее, уже отпал. Джеймс отвез Игоря в больницу, этот паршивец при виде моей физиономии схлопотал инфаркт. Должно быть, принял меня за ходячего покойника. Кстати, как он там? - обратился я к Джеймсу.
Тот пожал плечами.
- Когда я уходил, его везли на операцию. Доктор сказал, что Игорь силен и молод, возможно, выкарабкается. Но вряд ли в ближайшие дни доставит нам проблемы. Между прочим, в больнице я прихватил газеты. Смотрите, на первых полосах - сообщения о таинственном пожаре. И полиция все еще расследует диверсию в Шварцлегене.
Мы отправили Джеймса за едой, а сами прочли новости. И не сосчитать, сколько раз мы пропускали регулярные трапезы. Насытившись, задумались о будущем.
- У меня великолепное предложение, - сказал Джеймс, слизывая с пальцев сок песбургера и стараясь не лаять. - Папа, твое лицо сейчас даже без шрама красивым не назовешь. Синева с чернотой вперемешку. А мама, похоже, устала еще больше, пока сидела в подвале и не ведала, что творится в мире. Советую вам отправиться на Элизиум, планету вечного праздника, а мы с Боливаром закончим дела здесь - Поддерживаю, - оторвался от газеты Боливар.
- Приятно это слышать, - сказала Анжелина. - Да, мы полетим на Элизиум, по сначала я должна кое-что сделать.
- И я. В частности, надо забрать эти проклятые облигации.
- Нет, - твердо заявила Анжелина. - Мы больше не расстанемся. Облигации не стоят

Предыдущая страница 14 Следущая страница


риска. Женская интуиция подсказывает, что мы должны махнуть на них рукой и улететь. Конечно, после того как...
Я заметил, что Боливар не участвует в разговоре. Очевидно, газеты казались ему более интересными. Я хотел поинтересоваться, что пишут, но тут он смял газеты в комок и азартно вскричал:
- Эврика!
Это, естественно, вмиг привлекло к нему внимание.
- Я понял, что затеял Кайзи, что стоит за всеми его махинациями.
Наше любопытство увеличилось вдвое.
- Моя хоть и краткая, но интересная карьера финансиста сейчас достигла зенита. И прежде чем я вернусь к изучению лун, она сослужит мне добрую службу. Все кусочки мозаики ложатся на свои места. Чтобы видеть картину в целом, надо вернуться к самому началу, к моменту, когда Кайзи сделал Стальной Крысе предложение, от которого невозможно было отказаться.
- Если б я захотел, отказался бы. Анжелина красиво изогнула бровь.
- Ты? Отказался бы от четырех миллионов кредитов в день?
- Но ты должна признать: это довольно соблазнительная сумма.
- Кайзи очень точно знал, что делает. Он первоклассный межзвездный мошенник. Сначала - деньги, потом - поиски в базах данных, далее - сообщение, что все ниточки ведут в цирк "Большой Бигтоп", к силачу Пьюссанто.
Я с горечью кивнул.
- Превосходное надувательство Мы сами нашли эти ниточки и думали, что Кайзи о них не догадывается. На самом же деле он их нам подсунул. Но что он имел против Стальной Крысы? Почему его выбор пал на меня, на мою семью?
- Ничего он против пас не имел, но твоя персона идеально вписалась в его планы, разработанные, несомненно, еще в то время, когда он узнал, что "Большой Бигтоп" собирается гастролировать на Феторре. Бизнесмены этой планеты - жуткие провинциалы, им достаточно снимать пенки по месту жительства и наслаждаться радостями буколической жизни. Но Кайзи такой удел не подходит. У него и впрямь галактический размах, и он знает, что творится во вселенной.
- Галактические интересы? В космосе? Я все еще не понимал, как эти детали стыкуются друг с другом.
- Он знал, что цирк - прикрытие для межзвездных сыщиков. У меня стойкое ощущение, что он с ними уже сталкивался на других планетах. То есть знал, что Пьюссанто - налоговый инспектор, а Гар Гуйль - организатор Союза Объединенных Союзов. Я провел небольшое расследование и выяснил - что танцовщица-акробатка Белиссима - сотрудница ФБР, Фонда Биржевых Расследований. Кайзи понял, что для неплательщиков налогов, для душителей профсоюзов, для финансовых махинаторов наступают тяжелые времена. И решил извлечь из этого выгоду. В первую очередь постарался отравить жизнь конкурентам. Для того-то и понадобилась Стальная Крыса. Сначала ты был нужен, чтобы тебя обвинили в совершенных Кайзи преступлениях... - А потом мне и самому пришлось нарушать законы. У вора вор дубинку спер, - с горечью сказал я. И моргнул. Я все еще не понимал, какая польза от этого мерзавцу-Кайзи.
- Допустим, ему пригодятся деньги, украденные в собственном банке, но все остальное?
- Ты только погляди на финансовые полосы, - сказал Боливар, разглаживая смятые газеты. - Прочти заголовки. "Затянувшийся локаут привел к снижению котировок акций". "Инвесторы в ужасе от резкой девальвации национальной валюты". Это из-за твоих облигаций. "Бум на рынке топлива". Ни о чем не говорит? А вот это мне нравится больше всего:
"Первый межзвездный банк вдов и сирот" отправляет персонал в бессрочный отпуск. Это банк Кайзи, если помнишь. Он целенаправленно посеял панику и натравил вкладчиков на собственный банк.
- Мне доводилось слышать о подобных вещах, - признал я. - Правда, я думал, это просто сказки.
- Да, в галактике такое случается редко, потому что за банками надзирает специальная контрольная комиссия. Здесь же, очевидно, нет ее отделения. Тебе должно быть известно, что не все активы банков выражены в наличных. Как правило, денежный запас - это лишь фиксированный процент от оборотного капитала. Остальное вложено в операции, которые поддерживают банк на плаву. Когда вкладчики сомневаются в его надежности, они спешат забрать деньги со своих счетов, но банк не может расплатиться со всеми. Если процесс не остановить, неизбежен крах.
- И все-таки не могу взять в толк, зачем ему понадобилось подставлять под удар свою же лавочку. Вдруг она лопнет?
- Не лопнет. Насколько я понимаю, ему нужно все средства, вложенные в другие предприятия, перевести в наличные. Но паника распространяется, как чума. Клиенты других банков тоже побегут за своими кровными, и это подольет масла в огонь. Затем Кайзи раздует истерию на фондовом рынке, переполошит инвесторов, и разорение банков примет необратимый характер. Прочти.
Он передал мне газету, постучал по заголовку одной из статей.
- "Феторрский кредит удручающе отстает от соперника". А кто у нас соперник?
- Межзвездный кредит. Когда мы сюда прилетели, эта парочка конвертировалась один к одному. А сейчас, после всех финансовых потрясений, здешняя денежная единица упала на семнадцать пунктов. Иными словами, ты можешь за восемьдесят три межгалактических кредита купить сто местных.
До меня наконец дошло.
- Теперь понятно. Не считай меня тупым, просто все это мне в диковинку. Так-так, помнится, Кайзи владеет не только банками, но и брокерской конторой?
- Вот я вас слушаю, слушаю, - вмешалась Анжелина, - но, боюсь, не понимаю, почему вы так возбудились. Может, растолкуете?
- Не волнуйся, мама, это проще пареной репы, - сказал Джеймс. - Кайзи позаботился о том, чтобы здешняя экономика сошла с рельс, и теперь помогает ей лететь под откос. Сначала - опустошительные кражи, затем - диверсия на атомной электростанции. Он играет на понижение и скупает кредиты по дешевке.
- Он прибирает к рукам активы! - догадалась Анжелина, и мы закивали как сумасшедшие. - Все свои деньги поставил на дальнейшее падение феторрского кредита. Даже если экономика превратится в руины, он загребет миллиарды.
- Вот именно, - сказал, довольно потирая руки, наш финансовый гений Боливар. - Итак, мы разгадали стратегию Кайзи и теперь обыграем его. Обдерем как липку. Ударим по ахиллесовой пяте.
- То есть по его бумажнику, - уточнила Анжелина. - Но, занимаясь полезным, не будем забывать и о приятном. - Она легонько дотронулась до моей забинтованной головы. - Мальчики, вы разберетесь с деньгами, а я - с их хозяином.
Ободренные, даже взволнованные, мы полетели в Феторрвиль. Даже Глориана выглядела довольной, похоже, ей понравился ее первый воздушный рейс. Мы спорили, генерировали идеи, строили планы. Грезили возмездием. Делили шкуру неубитого медведя. А потом я загрустил. Мальчики не обратили внимания, но Анжелина заметила. И встревожилась:
- Что, ушибы? Дать обезболивающего?
- Ушибы ни при чем, но я и в самом деле не отказался бы от какой-нибудь микстуры от боли. А лучше - от депрессии. - Мои мысли, кружа по накатанной колес, приходили к одному и тому же неприятному выводу. - Боливар!
Он повернул голову.
- Сколько тебе нужно времени, чтобы вырыть для Кайзи монетарисгскую яму?
- День, от силы два. А что?
- А то, что я, к сожалению, должен вернуться в свою тюрьму, то есть на склад. Если Кайзи обнаружит, что я сбежал, он обрежет все концы. Ведь он знает, что я могу притянуть его за грабежи и убийство.
- Я тебя не отпущу, - запротестовала Анжелина.
- Боюсь, придется. Ничего, за меня не переживайте. Сначала я хорошенько наемся и напьюсь, а кандалы надену, только когда он подъедет к складу. Сказать по правде, мне это даже нравится. Еще поглядим, кто у кого украдет дубинку. Если все сделаем правильно, он даже не поймет, что его надули.

Глава 26

Перед тем как мы отправились на склад, Боливар позвонил Кайзи, но ответил его секретарь - мол, хозяин слишком занят и к телефону не подойдет.
Еще бы он не был занят! Поди, не каждый день доводится развалить банки, на которых зиждется планетарная экономика.
В вертопорте был ресторан, к нему примыкал уютный маленький бар. Мы нашли столик, сделали заказы, а тем временем Боливар договорился с администрацией о билетах на обратный рейс.
Мой язык все еще хранил неприятную память о совершенно безалкогольной кошкаколе, которую подавали в "Макальпо". Впрочем, от этого ощущения меня быстро избавил "Гнилой потрох" со льдом.
Анжелина в порядке исключения взяла с меня пример, а затем перешла на белое вино.
- Нам нужны план и список, - сказал я, нажимая кнопку, чтобы повторить заказ. Джеймс водрузил на стол компьютер-пальмтоп и приготовился печатать под мою диктовку. - Косметический набор, чтобы вернуть моей физиономии прежнюю красоту, когда снимем повязку. Новые наручники, а также подержанную койку взамен разломанной Боливаром.
- И новый "жучок", - добавила Анжелина, - чтобы знать, когда объявится Кайзи. Джеймс, я собираюсь за покупками, и мне необходимы ты и твоя кредитная карточка.
- Нам предстоит вложить уйму денег, - сказал Джеймс, подсаживаясь к нам за столик. - Фьючерсные сделки, скупка валюты... Но лишь в том случае, если я получу необходимые фонды.
- Вот тут-то на сцену и выходит "Банко Куэрпо Эспесиаль", - заметил я. - Которым владеет наш старый знакомый - Специальный Корпус. Если не сумеешь наскрести нужную сумму, свяжись с Инскиппом, он тряхнет кошельком. Не постесняйся упомянуть мое имя.
Боливар поймал такси и отправился в банк, а Джеймс взял список необходимых покупок.
Мы с Анжелиной остались ждать его возвращения в тепле и уюте бара. Я заказал выпивку.
- Когда вывернем Кайзи карманы, - сказал я, - не откажусь от длительного отдыха под тропическим солнышком.
- И я. Для начала. Но я заглядываю в будущее гораздо дальше.
- И что ты там видишь?
- Вижу, что нашему возрасту приличествует более спокойный образ жизни.
- Что? Бросить шоу-бизнес!
- И шоу-бизнес, и валяние дурака, которым мы занимались все эти годы. Довольно, пора на заслуженный отдых. Я повешу на стену свои верные пистолеты, а ты - любимую отмычку.
Я рассмеялся и вдруг увидел, что она нисколечко не шутит. А может, не так уж и плохо - день-деньской посиживать на солнышке в шезлонге... или в инвалидном кресле...
- Да, но не будет ли это несколько ... гм... скучновато?
- Чепуха. Можно путешествовать. В галактике тьма-тьмущая планет, па которых мы еще не бывали. яств, которых не едали...
- Вин, которых не пили!
- Ага, кажется, до тебя наконец доходит. - Ее счастливая улыбка исчезла. - Джим, я не жалуюсь, ты ведь знаешь это не в моем характере. Но в том ужасном подвале было вдоволь времени чтобы подумать о будущем. И меня не тянет пережить подобное еще раз.
- Мне тоже не хочется валяться на кровати в наручниках и ждать смерти от жажды или пули.
- Вот именно. Надо позаботиться о том, чтобы в будущем не попадать в такие переделки. Подумай над моими словами.
- Непременно подумаю, обещаю. Как только облегчим кошелек нашему общему другу.
- Да, о нем мы позаботимся непременно. А потом уйдем не оглядываясь.
В дверях появился Джеймс, помахал нам рукой. Глориана проснулась, потянулась. Мы вышли из-за столика.
Должен признаться, когда мы ехали к складу, меня обуревали нехорошие предчувствия. Мы ждали снаружи, пока Джеймс выловит "жучков" и посадит их в мешочек. Я не испытал особого восторга, услышав щелчки наручников. Анжелина тоже не выглядела счастливой, гримируя мое разбитое лицо. Она полюбовалась на дело рук своих, затем нахмурилась.
- Джеймс, я передумала насчет поездки по магазинам. Возьму такси, отправлюсь в вашу с Боливаром гостиницу. Надолго залягу в пузырьковую ванну и буду отдыхать. Отведу Глориану на прогулку, нам обеим не повредит моцион. Тебя прошу держаться поблизости, вдруг что-нибудь пойдет не так. Давайте забудем про Кайзи, про деньги, про месть, вообще про все, что связано с риском для жизни вашего отца. Ты меня понял?
- Прекрасно понял. Я буду рядом. С такой же рацией в ухе - Он протянул на ладони что-то вроде рисового зернышка. - Со склада меня не заметят, но я услышу все.
Я забрал зернышко и вставил себе в ухо. Анжелина поработала на славу - на моем лице не оставалось живого места. Когда все было готово, Джеймс освободил "жучков" Анжелина послала мне воздушный поцелуй, и они удалились.
Навалилась тоска, но выпивка взяла свое. Я уснул в считанные секунды.
Я пересмотрел множество отвратительных снов, пока меня не разбудил шепот в ухе. Том самом, где лежала крошечная рация.
- Похоже, к складу подъезжает Кайзи, - предупредил Джеймс.
- Который час? - произнес я тихо-тихо. Слышать мог только сын.
- Скоро закат. Кайзи засиделся в банке допоздна.
- Нетрудно угадать, почему. Будь на связи.
- Обязательно.
Я мог снять наручники, но надеялся, что такая необходимость не возникнет. Осталось потерпеть совсем недолго, и, если я правильно сыграю свою роль, наш ответный демарш приведет к победе.
Я услышал, как отворилась и затворилась входная дверь. Потом раздались шаги - кто-то приближался к моей комнате. Клацнула ручка. Я повернулся, посмотрел.
- Что, Джим, небось пить хочется? Под глазами у Кайзи лежали черные круги. Он денно и нощно строил свои мошеннические планы. Но все же сохранил достаточно энергии для садистских шуточек.
Я ответил хриплым кашлем.
- Ты готов отдать облигации?
- Воды...
- Пожалуйста Он вернулся с чашкой воды, поднес к моему лицу и вылил на пол.
Я играл, как заправский лицедей, - хрипел, кашлял, стонал. Ему понравилось.
- Так как насчет облигаций?
- Я... отдам...
В награду я получил полчашки тепловатой воды. Ровно столько, сколько нужно, чтобы не умереть от жажды. Кайзи холодно смотрел па меня.
- Не верю, - сказал он. - Джим ди Гриз так легко не сдается. В ближайшие дни я буду очень занят, поэтому мы, пожалуй, перенесем операцию на следующую неделю.
Моя голова упала на грязную подушку, я жалко захрипел, н это вызвало у Кайзи улыбку.
- Так и быть, время от времени будешь получать глоток воды, однако никакой пищи. Ты мне нужен слабым, но не мертвым. Думаю, за эту недельку ты одумаешься и согласишься встать под мои знамена. А если нет, подождем еще немного. Ну, я тем временем найду о чем потолковать с твоей супругой.
Я очень реалистично скорчился в припадке бешенства.
- Джим, даже тебя можно сломать. Уж поверь.
- Чтоб тебе... сгнить в аду... - прохрипел я вслед ему.
Ах, до чего же ему нравилось мучить людей. Я насобирал горсть "жучков" и спрятал в радионепроницаемый мешочек. Но одумался и рассыпал по кровати. Если они у молкнут надолго, Кайзи насторожится.
- Джеймс, забери меня отсюда, - проговорил я. - Думаю, близится последний акт.
Джеймс бесшумно открыл дверь гостиничного номера. Но Анжелина уже не спала. Она сидела на кровати, и ей потрясающе шел мужской купальный халат. - На столике - горячий кофе.
- Чудненько!
Я наполнил две чашки, одну дал Джеймсу.
- Кайзи пришел и ушел. Этот садист решил держать меня взаперти, чтобы я варился в собственном соку. Но теперь он обо мне вспомнит не скоро - других забот полон рот. - Я потер накладной шрам, который норовил отвалиться. - Хочу смыть грим, а может, и эту гадость заодно, пока не омертвело слишком много клеток. Не согласится ли кто-нибудь позвонить вниз и заказать гору еды на завтрак?
Умытая и высушенная феном Глориана сладко посапывала. Она не проснулась, пока я обмывал раны и надевал халат. Я вышел из ванной и воспрянул духом при виде стола, ломящегося под тяжестью яств. - Мрунгль... - Не так-то просто говорить с набитым ртом.
- Сначала проглоти, - послышался разумный совет Анжелины.
Наконец, блаженно отдуваясь, я сказал:
- Только одного не хватает - сигары!
- Папа, я знаю наперечет твои грязные привычки. Джеймс подал коробку с сигарами.
- Мы правильно воспитали детей, сказала Анжелина.
С этим я поспорить не мог. Такими сыновьями можно только гордиться. Уже не говоря о невестках.
- Как там наша игра?
- Ставки сделаны, к концу дня Кайзи будет богатейшим человеком планеты.
- Это он так считает, - поправила Анжелина. - И что потом?
- Потом на сцену выйдете вы, и упадет занавес. Боливар все подытожил. - Джеймс глянул на часы - До занавеса еще несколько часов. Отвезти нас туда?
- Сделай одолжение. - Я сколупнул последнюю чешуйку шрама. - И мне понадобится одежда.
- Об этом я уже подумала. - Анжелина встала. - Не забудь, полиция все еще ищет лицо, которое ты сейчас носишь Мне чадо проехаться по магазинам, заодно и для тебя что-нибудь подберу. Джеймс, составишь мне компанию?
- Увы. Я бы с удовольствием, но есть неотложные дела. Компьютерные проблемы в банке. Я открыл для тебя неограниченный кредит в самом дорогом универмаге.
- Этого вполне достаточно. - Она грозно посмотрела на меня. - Не кури до моего возвращения. И не налегай на выпивку.
- Что ты, как можно! Одна-единственная сигара, один-единственный глоточек вина. Сладкий ликер успеха - вот что мы выпьем вместе.
- Его будет хоть отбавляй, - пообещал Джеймс и вышел.
Я остался один и был рад этому. Я очень устал, ныли многочисленные ушибы и ссадины. Но при этом я испытывал огромное облегчение. И не сомневался, что Анжелина разделяет его. Вдобавок она просто обожает делать покупки. Мальчики тоже счастливы - у них интересная работа. И выгодная. И справедливая. Разве не благородно изымать огромные денежные суммы со счетов жадных и жестоких капиталистов и потихоньку затягивать удавку на шее ни о чем не подозревающего Кайзи? Я включил успокоительную музыку и отыскал в баре несколько бутылочек, успокаивающих еще лучше.
И подумал о том, что нам с Анжелиной и правда пора на отдых. Впереди - праздные солнечные месяцы. Минимальная зарядка по утрам, только для того, чтобы вечером был аппетит.
Но долго ли я так протяну, не позеленев от тоски? Я ведь не из любителей сидеть сиднем. Мы с Анжелиной, конечно, будем чаще ездить в театр, даже в оперу. А может, и не будем. Я содрогнулся, представив, как часами внимаю писклявому сопрано Возможно, изредка буду по ночам тайком выбираться из дома с отмычкой - тряхнуть стариной, вскрыть сейф-другой.
В раздумьях я задремал. Меня разбудил громкий храп. Мой собственный. Я освежился винцом и решил больше не смотреть в будущее сквозь темные очки. Погоди, Джим, погоди. Сначала доведи до конца дело.
В середине дня вернулась Анжелина, возглавляя эскадрон робоносилыциков. Они сложили ношу в высокий штабель и получили разрешение отправляться восвояси. Вскоре номер был завален оберточной бумагой. Анжелина одну за другой демонстрировала мне свои покупки. Не только платья для нее, но и спортивную одежду для меня. Мы оделись и успели заскучать без дела. Наконец отворилась дверь. Это, наверное, возвратился Джеймс.
- Ну, и как все идет? - выкрикнул я.
- Точно по плану, - сказал Кайзи, входя в номер и недрогнувшей рукой направляя на нас пистолет.

Глава 27

Подобное в моей жизни приключалось так часто, что выработались рефлексы, и сейчас они включились, не дожидаясь, когда новая и совершенно непредусмотренная ситуация уложится в сознании. Эти превосходные рефлексы побуждали меня заорать:
"Оглянись!" - запустить в Кайзи торшером, вскочить на диван, ласточкой перелететь через комнату и выбить пистолет из его руки. Как и полагается действовать супермену в таких случаях. Но, едва я напряг мышцы, вмешалось сознание и удержало тело в узде. Я спазматически, как рыба, хватанул ртом воздух и упал в кресло. Потому что целился Кайзи не в меня. Да, он смотрел мне в глаза со своей леденящей улыбкой, но держал на мушке Анжелину. Ему уже случалось убивать, и я знал, что он нажмет на курок без малейших колебаний.
- Ты правильно рассудил, - сказал он. - Пускай эго дурной вкус, но я ее непременно застрелю, если какое-нибудь твое движение мне не понравится. Сначала изуродую огненной струей, а не возьмешься за ум - пущу пулю. А сейчас вы оба медленно пересядете на кровать. Вот так, отлично.
Анжелина напряженно села, сложила руки на сумочке. Я опустился кулем, руки сунул в карманы, лихорадочно поискал, чем бы сразиться. Увы, на мне было новенькое, с иголочки, трико. Нашлась только полоска бумаги со словами: "Упаковано Моши Лайни".
Кайзи шагнул вперед, затворил за собой дверь. Ни его взгляд, ни пистолет не колебались. Он обошел вокруг нас, нащупал кресло, осторожно сел.
- Что ты сделал с Игорем? Он не выходит на связь.
Значит, ему известно не все. Я должен выиграть время. Чем дольше буду заговаривать ему зубы, тем больше шансов найти спасительный выход.
- Мы его и пальцем не тронули. Наверное, он все еще в Санкисте-у-Моря.
Отчасти это было правдой. Но Кайзи такой ответ не удовлетворил.
- ДиГриз, не юли! Игорь отправился в Санкист-у-Моря, потому что твоя жена доставляла нам хлопоты. А потом он исчез. Учти, я не только убивать умею, но и калечить. - Пистолет фыркнул, и из огромной дыры в подушке рядом с Анжелиной вылетели клочья набивки. - Последнее предупреждение! Говори!
Я зачастил:
- Я там побывал, видел, как он уезжает. Если помнишь, я тогда ходил загримированный под Ибу. Игорь меня увидел и едва не свихнулся, даже разбил фургон. Наверное, он как-то причастен к исчезновению настоящего Ибы.
Кайзи бесстрастно внимал.
- Игоря потрясло мое внезапное появление. До того потрясло, что его отвезли в больницу с инфарктом.
- Ты убил его! - Он приподнял пистолет.
- Нет! Он жив! Ему сделали операцию, и сейчас он в реанимационной палате. Не веришь - позвони в больницу.
Он не верил. И позвонил. Его разговор с врачами показался мне очень интересным.
- Да. Сегодня принят? Идет на поправку? Хорошо. Кто я? Его брат. Обеспечьте ему наилучший уход, я оплачу счета.
- Брат? - спросил я, когда он убрал телефон.
- Да. Наша мать была техником, работала с рентгеновской установкой. Утечка радиации. Лучшие гены достались мне, худшие - Игорю.
- А почему ты не в банке? - поинтересовалась Анжелина. - Кажется, сейчас самое время делать деньги.
- Если вы мните, что я не в курсе ваших махинаций с "Банко Куэрпо Эспесиаль", то жестоко ошибаетесь. Что бы вы ни предприняли, мне это на руку. И обещаю: пока вы исполняете мои приказы, вам ничто не грозит.
- Если будем исполнять твои приказы, ты нас обязательно убьешь, - сказала Анжелина. Он кивнул.
- Да, не исключено. Но, пока вы живы, у вас остается надежда на благополучный исход. А сейчас дайте подумать, как извлечь из этого максимум выгоды. Итак, передо мной любящие супруги. Но вы, Анжелина, - женщина и, как полагается женщине, более эмоциональны. Вы будете действовать, как диктуют чувства, то есть верить в спасение. Сейчас вы позвоните вашему сыну Джеймсу и передадите мои инструкции. Воспользуйтесь этим телефоном, он не прослушивается.
Кайзи достал из кармана и бросил на кровать телефон.
Анжелина даже не посмотрела на него.
- Чувства чувствами, но с чего вы взяли, что я это сделаю?
Ответом был выстрел. Мое предплечье пронзила жгучая боль. Я поспешил другой рукой закрыть рану, увидел, как между пальцами сочится кровь.
- Звоните, - сказал Кайзи. Анжелина позвонила, не сводя с меня глаз. Она была бледна, но совершенно спокойна.
- Свяжитесь с Джеймсом ди Гризом. Да, я знаю, что он на собрании. Передайте: звонит его мать, это срочно. Ах, работу потерять боитесь? Юная леди, если вы сейчас же его не позовете, то лишитесь не только работы. Я сама приеду и вырву вам глаза.
Потом она ждала. Безучастно и безмолвно. Она еще ни с кем так не разговаривала. Но, хотя снаружи Анжелина была холодна, как айсберг, я знал, что внутри она корчится от жара.
- Да, Джеймс, это крайне важно...
- Передайте, пусть будет готов перевести в мой банк фонды, которые я назову.
- У меня для тебя инструкции. Здесь Кайзи с огромным пистолетом. И по причинам, которые я сейчас излагать не могу, я уверена, что он им воспользуется. Он хочет, чтобы ты перевел какие-то фонды...
И тут это произошло. Раздался громкий взрыв, и в двери образовалась огромная дыра. Кайзи подпрыгнул, мушка пистолета дрогнула. Я ринулся к нему, а Анжелина запустила в него телефоном и сумочкой. Он выстрелил, затем моя окровавленная рука схватила его за запястье. Снова и снова хлопал пистолет, с потолка летела штукатурка. Вдруг Кайзи взвизгнул от боли - острые каблуки Анжелины вонзились ему в руку. Тут и Глориана, разбуженная шумом, молнией пронеслась по комнате и всадила клыки в его лодыжку.
Крик захлебнулся. Рука Джеймса обвила шею нашего мучителя, потянула его назад, а другая рука выкрутила пистолет из ослабевших пальцев. В считанные секунды мизансцена полностью изменилась. Джеймс прыгнул в номер через пробитую дверь. Теперь он держал пистолет и ввинчивал каблук в шею корчившегося на полу афериста. Глориана оставила свою жертву в покое - видимо, мясо Кайзи ей не понравилось - и теперь вытирала рыло о ковер. Анжелина ласково усадила меня на диван и зажала вену, чтобы остановить кровь. Другой рукой она держала телефон и говорила спокойнейшим голосом:
- Да, Боливар, все в порядке. Тут Джеймс, он позаботился о незваном госте. Мы тебе перезвоним через несколько минут.
- Как ты узнал? - спросил я Джеймса.
- Забыл? У тебя же в ухе передатчик. И он отлично работает. Как только я услышал голос Кайзи, бросился сюда. Но вас не предупреждал - боялся спугнуть его. Решил, что в такой ситуации лучшая тактика - внезапность.
- И оказался прав, - согласилась Анжелина - Когда угомонишь животное, на котором ты стоишь. дай мне, пожалуйста, простыню с кровати.
Раздался болезненный возглас, и Кайзи умолк.
- Ай да мы! - вяло восхитился я. Анжелина нежно дотронулась до моего лица.
- Милый, успокойся, теперь все будет хорошо. Как ни странно, она оказалась нрава. Джеймс разорвал простыню на ленты, Анжелина сплела из них жгут и остановила кровотечение.
- Помогу тебе перейти в спальню, - сказал Джеймс. - Тут скоро будет людно и шумно.
- Мне помощь не нужна, - сказал я, опираясь на его сильную руку н медленно выползая из комнаты.
За нами семенила Глориана. Кровать была мягкая. Анжелина забинтовала пульсирующую рану.
- Нужно принять антибиотик и обезболивающее.
- В той комнате, в баре, целая бутылка обезболивающего. Надо ее перенести, пока толпа не набежала.
В гостиной уже звучали громкие голоса. Анжелина вышла, тут же вернулась и заперла за собой дверь. Она принесла бокалы н вожделенную бутылку.
- Не злоупотребляй.
- Помилуй, как можно? - Я бросил взгляд на дверь. - Что там творится?
- Настоящий переполох. Объявился гостиничный детектив, Джеймс велел ему вызвать полицию и заодно врача. Сказал, что Кайзи вломился к нам с целью ограбления. Вся эта кровь - из ран на ноге преступника. Когда началась стрельба, жильцы над нами подняли тревогу. Прибыли пожарные, но мы их отослали. Врач дал обезболивающего получше, чем это пойло. А сейчас будь паинькой и объясни все Боливару.
- С удовольствием.
Дожидаясь Боливара, я сделал еще несколько глотков. Мой сын выглядел встревоженным.
- Не волнуйся. Это всего лишь налет. К тому же бандит уже без оружия Джеймс с ним разобрался.
- Кто это был?
- Кайзи. Можешь себе представить? Ухитрился нас выследить.
- Невероятно! Мы подкупили человека в его банке Кайзи там со вчерашнего дня, ни разу не выходил.
- Но...
Я не нашел слов. К счастью, Боливар не утратил сообразительности.
- Должно быть, их двое, и это многое объясняет. Наверное, они близнецы, как мы с Джеймсом. Мне надо срочно вернуться к разрушению экономики. Держите меня в курсе.
Вошла Анжелина, тщательно затворила за собой дверь, отсекла нас от голосов в гостиной.
- Полиция, страховой инспектор, врач... Я всем дала на лапу. Даже Пьюссанто здесь.
- Кайзи все еще в банке... Хотя он лежит в соседней комнате...
- Подними руку.
Она припудрила рану антибиотиком.
- Боливар считает, их двое. Кайзи и Кайзи.

Предыдущая страница 15 Следущая страница


- Вполне возможно. И это объясняет, как ему удавалось держать меня в подвале, пока он занимался с тобой. Я и сама подозревала...
- Подозревала? Что у него есть двойник? Почему же не сказала?
- Да, знаешь ли, решила не полагаться на женскую интуицию. Ждала возможности убедиться.
Она обвязала рану эластичным бинтом, затем приставила к моему предплечью ультразвуковой инъектор. Он вогнал под кожу обезболивающее. Очень скоро передо мной все зарозовело. Я нахмурился, когда Анжелина унесла бутылку и бокалы. Но расслабился и погрузился в золотое сияние, когда отворилась дверь. Только появилась не моя жена, а атлетическая туша Пьюссанто.
- Похоже, тебе здорово досталось, - сказал он, разглядывая бинт и пятна крови.
- Поглядел бы ты на того, кто это сделал.
- Поглядел. Отличная работа. Видно, его карьере пришел конец. И карьере его братца.
- Значит, близнецы?
- Нет. Тот постарше. Он подвергся небольшой хирургической операции, слегка изменил внешность. Это помогало нашим мошенникам прокручивать галактические аферы. Мы, ГНУСы, давно гоняемся за этими неплательщиками. Рад, что вы наконец вывели их на чистую воду.
- И что их ждет?
- Их много чего ждет. Галактическое налоговое управление работает в тесной связке с местными фискальными органами и полицией. Туповатый братец наших прохвостов уже признался в соучастии в убийстве рабочего по имени Иба. Игорь пройдет курс медицинского и психиатрического лечения. Раненому Кайзи обеспечена высшая мера наказания. Правда, на Феторре не казнят, но пожизненный срок в здешних тюрьмах ненамного лучше веревки или пули.
- Двух мы одолели, остался один.
- Последнего Кайзи хотят арестовать за ограбление банка - тут поможет откровенность Игоря. Одного этого преступления достаточно, чтобы надолго посадить его за решетку. Если и выйдет когда-нибудь на свободу, его передадут нам, и мы сразу упечем его за неуплату межзвездных налогов. - Неплохо, - сказал я, когда Пьюссанто собрался уходить. - Похоже, победа за хорошими парнями. Но как обстоят дела у преступника, о котором трубят газеты и в поисках которого полиция сбилась с ног? Как обстоят дела у супервора по прозвищу Стальная Крыса?
Он повернулся ко мне.
- Честные полицейские, а их, увы, очень немного, склоняются к мысли, что этого супервора коварно подставил Кайзи. Впрочем, они бы не отказались допросить Стальную Крысу, возможно, предъявить ей кое-какие обвинения. К сожалению, им сообщили, что Стальная Крыса сбежала с планеты и укрылась за пределами их юрисдикции - Он порылся в кармане, что-то достал. - Вдобавок у них больше нет самой главной улики.
Знакомая вещица упала на кровать, и Пьюссанто вышел Я поднял фигурку, провел пальцем по блестящей поверхности. И глубоко вздохнул. И провалился в сон, держа в руках подарок - нержавеющую Стальную Крысу.

Глава 28

Кое-что я вспомнил, остальное мне рассказали. На какое-то время смесь обезболивающих препаратов, спиртного, усталости и прочего вывела меня из строя. Очевидно, мы благополучно выбрались из гостиницы, потому что следующее, что я увидел, - больничная койка, на ко горой я приходил в себя после операции.
- Все закончилось прекрасно. Анжелина сидела у кровати, держа меня за руку. Недурственная картинка.
- Прекрасно? - пробормотал я.
- Я про операцию. Ты получил серьезное ранение, разорван бицепс. Врачи взяли у тебя две-три клетки и вырастили из них отличный кусок новой мышечной ткани. Имплантировали мускул, затем покрыли рану кожей, культивированной по образцу твоей. Уже не должно болеть.
- И не болит.
Я пощупал бицепс.
Глориана закинула передние копытца на койку и обнюхала мою руку. Мне даже удалось почесать ее между ушами. Ах, эта чудодейственная современная медицина! Я огляделся.
- Где я?
- В клинике "Банко Куэрпо Эспесиаль". Напоминаю, это по совместительству банк Специального Корпуса, а также его официальное посольство. Вдобавок у него собственная больница. Здесь до прибытия корабля Корпуса нам совершенно нечего опасаться. А он прилетит уже скоро.
- Нам?
- Боливар тоже здесь. Его вес еще разыскивает феторрская полиция за побег из тюрьмы. Но не слишком усердствует, потому что у легавых полно других забот. Скоро приедет и Джеймс. Он заканчивает последние компьютерные трансферты. Намекал на большую прибыль, в основном для Корпуса. Но и нам кое-что перепадет, когда все уляжется.
- Ты-то как себя чувствуешь?
- Великолепно. Не меня же подстрелили.
- Но ведь это тебе пришлось сидеть в ожидании пули. - Я завозился, пытаясь сесть. - Встаю.
- Конечно. Одежда вон там, на стуле. Поначалу слегка кружилась голова, но вскоре это прошло. Анжелина провела меня по коридору в уютную комнату отдыха с соблазнительными автоматами по продаже еды и питья. Боливар пил пиво, и снова была встреча, и снова была радость.
- Я слышал, все твои финансовые игры уже отыграны.
- Да, папа. Мы неплохо заработали и при этом не обанкротили планету, как замышлял Кайзи. Рад доложить, что и ты основательно поправил свои дела.
- Кто? Я? Но ведь Кайзи сказал, что снял с моего счета все выплаченные деньги.
- Так и было. Уверен, он задумал это с самого начала, и его было не остановить. Но когда деньги переводились из банка в банк, я позаботился о том, чтобы пять с лишним процентов отчислялись нам - за обслуживание. Общая сумма переводов столь велика, что даже наши комиссионные выглядят внушительно. И теперь эти деньги надежно зарыты.
- Зарыты? У меня такое чувство, что я чего-то недопонял.
- Все очень просто. Комиссионные я получил наличными, и теперь невозможно проследить, куда они ушли. На эти деньги мы купили в фирме Джеймса микросхемы нанопамяти. Они такие емкие, что платка величиной с твой ноготь стоит сотни тысяч кредитов. Я их зарыл в саду, под розами.
- Подумать только!
И этим было выражено все.
- Жду не дождусь, когда появится случай срезать несколько розочек, - сказала моя практичная жена.
Наше счастье нарастало, а с появлением Джеймса возвелось в квадрат.
- Занавес, - объявил он. - Феторрская операция закончилась успешно для всех ее участников. - Так уж и для всех? - сказал я. - Разве Кайзи, Кайзи-Два и Игорь не получили по заслугам?
- Получили. Правосудие здесь не канителится, особенно когда речь идет об активах всей планеты. Сладкую парочку отправили туда, где ей самое место, и теперь она любуется небом в клетку. Младший брат поправляет здоровье и поет как соловей. Он знает, что братьям до него теперь не дотянуться, и, похоже, впервые в жизни счастлив - Меня гложет совесть, ведь эго по моей вин его хватила кондрашка. Ну да Бог с ним. - Я облизал пересохшие губы. - Если Анжелина страдает от жажды так же, как и я, ей необходимо жидкое лекарство.
- Это мы мигом. Вина и пива? Именно в таком порядке? - спросил Боливар. Мы с Анжелиной кивнули. Джеймс заказал себе нива.
Мы высоко подняли бокалы.
- Кто-нибудь придумал тост? - спросила Анжелина.
Молчание длилось, пока я не кашлянул. Все посмотрели на меня.
- Разумеется. Он очень простой. За мою семью. И чтобы пропавшие жены поскорее возвращались к своим истосковавшимся мужьям. А еще - за долгую и счастливую жизнь для всех нас и каждого в отдельности.
Мы выпили.
- И за годик отдыха для нас с вашей матушкой, - добавил я.
- Ушам своим не верю, - сказал Боливар.
- Я тоже, - присоединился к нему Джеймс.
- Это правда, - подтвердила Анжелина. - Мы уже давно решили. Никакой работы, зато вдоволь развлечений. На звонки Инскиппа не отвечаем. Специальный Корпус, чай, не маленький, сам о себе как-нибудь позаботится. Будем проматывать сбережения и не поддадимся соблазнам пополнить кубышку честным или нечестным путем.
Мальчики изумленно переглянулись. Джеймс булькнул горлом и высказался за обоих:
- А... а через год...
- Почему бы не начать еще один точно такой же? - с чарующей улыбкой спросила Анжелина. Близнецы посмотрели на меня, я терпеливо кивнул.
- Послушайте меня, ребятки. Я слишком часто спасал вселенную. Меня избирали президентом, перебрасывали во времени, посылали отражать нашествия чужих рас и грабить бесчисленные банки. И думается мне, настало время почить на лаврах. - Я помолчал секунду-другую. - Впрочем, одно дельце я бы напоследок провернул...
- Никогда! - вспылила Анжелина.
- Ты не так поняла. Я не о жульничестве. Я имею в виду мемуары.. Впрочем, никто мне, конечно, не поверит...
- Тогда замаскируй их под беллетристику.
- Правильно! Какая замечательная идея! У меня и название уже есть. Первую книгу озаглавлю так:
"Стальная Крыса". И будет много томов с продолжением...
Боливар задумчиво почесал подбородок.
- Знаешь, у меня всегда была тайная мечта, вторая после изучения лун. И очень пригодится приобретенный банковский опыт. В глубине души я всегда хотел стать... издателем. Папа, ты не будешь возражать, если я начну с твоей книги?
- Разумеется, не буду. Составляй договор и позаботься, чтобы аванс выглядел солидно.
- Это мы мигом!
Он с воодушевлением раскрыл карманный компьютер.
Джеймс собрал пустые бокалы и пошел заказать по новой. Анжелина наклонилась ко мне, взяла за руку.
- Джим, ты это всерьез? Насчет отставки?
- Еще как всерьез! Если и были сомнения, их развеяла вся эта суета с Кайзи. Во вселенной много неизведанных миров, давай возьмем от них сполна.
- Это самые прекрасные слова в моей жизни. - Она порылась в сумочке и что-то положила мне на ладонь. - Нашла у тебя в кармане. Хочешь сохранить?
Я посмотрел и отрицательно покачал головой.
- Да на что мне стальная крыса?
- Тогда оставлю ее себе. - Анжелина убрала фигурку. - Спрячу в шкатулку, буду возить с собой. Если когда-нибудь загрущу, или расстроюсь, или захандрю без причины, выну ее и посмотрю. И вспомню, как нам бывало весело.
Улыбаясь, она окинула взором свою семью. Потом наклонилась и почесала Глориану между ушами.
- А еще вспомню, что всем нам очень везло и из любой переделки мы выходили целыми и невредимыми.
За это мы тоже выпили.
КОНЕЦ?

Предыдущая страница 16


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru

Гарри Гаррисон

Стальная Крыса на манеже

Серия: "Стальная Крыса"

ЧИТАТЬ КНИГУ

Скользкий Джим диГриз за свою карьеру неоднократно попадал в опасные переделки. Чтобы выпутываться из них с наименьшими потерями, ему нередко приходилось "выкидывать фокусы" и "откалывать трюки". В свидетели этих "художеств" можно пригласить сотрудников Специального Корпуса, а также изрядное количество инопланетных тварей и пару батальонов космической пехоты - этим тоже основательно достатолось от изобретательности Крысы Из Нержавеющей Стали. Но чтобы демонстрировать свои таланты под куполом цирка при всем честном народе? Пожалуй, это слишком даже для Стальной Крысы!