Гарри Гаррисон - Стальная Крыса спасает мир

Описание Книги

Глава 1

- Джеймс Боливар ди Гриз - вы мошенник, - сказал Инскин. Звуки из его глотки вылетали какие-то совсем животные, при этом он злобно тряс передо мной папкой бумаг. Дело происходило в его кабинете, я стоял, прислонившись к стеллажам, - сама оскорбленная невинность.
- Я не виновен. Все это холодная расчетливая ложь, - хныкал я. Прямо за мной находилось отделение для сигар, и я, одной спиной, без помощи рук, нащупывал его замок - на такие штуки я мастер.
- Мошенничество, обман, одно хуже другого - докладные на вас все еще поступают. Вы обманывали свою собственную организацию, Специальный Корпус, своих товарищей...
- Да нет же! - вскричал я, а сам в это время быстренько вскрывал замок.
- Недаром вас прозвали Скользким Джимом!
- Так это же просто детское прозвище. Когда моя мама купала меня в детстве, я показался ей очень скользким.
В это время сигаретный ящик открылся, и я втянул носом ароматнейший запах.
- Да знаете ли вы, сколько наворовали? - Его лицо налилось кровью, а глаза выпучились. Все это выглядело очень несимпатично.
- Я украл? Да я умру лучше! - трогательно провозгласил я, незаметно вытаскивая при этом пригоршню дьявольски дорогих сигар, предназначенных для очень важных персон. Уж лучше я выкурю их сам - так будет правильнее. Нужно признать, что я уделял гораздо больше внимания краже курева, чем нудным упрекам Инскина, так что не сразу заметил перемену в его голосе. Я вдруг понял, что едва слышу его слова. Он даже не шептал - было такое впечатление, словно в его горле вырубили регулятор громкости.
- Говори громче, Инскин, - сказал я твердо. - Или тебе стыдно за твой поклеп?
Я отошел от шкафа и повернулся к Инскину боком, чтобы он ненароком не увидел, как я засовываю в свой карман кучу редкостных сигар ценой не меньше сотни кредиток. Он продолжал невнятно бормотать, не обращая на меня внимания и беззвучно тряся бумагами.
- Ты что, нездоров?
В голосе у меня было немного настоящей озабоченности, потому что теперь он выглядел совсем уж худо. Даже когда я переменил место, он не повернул головы и, беззвучно шевеля губами, продолжал смотреть туда, где я стоял раньше. И был очень бледен. Я зажмурился и поглядел на него.
Он вовсе не был бледный - прямо прозрачный. Сквозь его голову стала отчетливо видна спинка стула.
- Прекрати! - завопил я, но он, пожалуй, не слышал. - Что это за штучки? Объемные проекции, чтоб меня одурачить? И не трудись! Скользкий Джим не из тех, кого можно надуть, ха-ха!
Быстро пройдя через комнату, я протянул руку и ткнул указательным пальцем ему в лоб. Преодолев слабое сопротивление, палец вошел внутрь, а он как будто этого и не заметил. Только когда я отвел руку, раздался слабый хлопок, и Инскин исчез начисто. Осталась только пачка бумаг, которая упала на крышку стола.
- Б-р-р-р! - проворчал я нечто невразумительное. Потом нагнулся и стал искать под стулом скрытый проектор, но в этот момент раздался противный треск, и дверь кабинета слетела с петель.
Ну, в таких-то делах я разбираюсь. Еще стоя на четвереньках, я быстро развернулся и как раз успел встретить первого вошедшего. Ребро моей ладони врезалось ему в горло, прямо под противогазную маску. Человек хрюкнул и упал как подкошенный. Но вслед за ним ворвалось еще много народу, все в таких же масках и белых халатах, с маленькими черными ранцами за спиной. Часть - без оружия, часть - с импровизированными дубинками. Все это выглядело весьма необычно. Превосходящие силы оттеснили меня в глубину комнаты, однако я успел залепить одному ногой, а от второго отделался ударом в поддых. Потом я прижался спиной к стене, и они набросились на меня всем скопом. Я врезал кому-то по загривку, он упал... и растаял, не успев долететь до пола.
Вот это интересно... Число людей в комнате стало быстро изменяться, когда некоторые из тех, кого я свалил, стали пропадать. Это было очень здорово и могло бы уравнять шансы, если бы прямо как из воздуха не возникали все новые и новые люди. Я попытался прорваться к двери, но этот номер не прошел, а потом на мою голову обрушилась дубинка и вышибла из нее остатки соображения.
После этого все стало похоже на драку под водой. Я повалил еще нескольких, однако делал это уже без души. Меня схватили за руки и стали тащить из комнаты. Я немного подергался и славно отругал их на полдюжине наречий, но все, конечно, без толку. Они проволокли меня из комнаты дальше, в ожидавший лифт. Кто-то поднял газовый баллончик, и, как я ни старался отвернуть голову, струя газа попала мне прямо в лицо.
Никакого действия я не почувствовал, зато разозлился еще больше и стал лягаться, щелкать зубами и вовсю ругаться. Люди в масках что-то мямлили ругались, должно быть, и это взбесило меня еще пуще. К тому времени, когда мы добрались до места назначения, я был готов убивать, что в обычном состоянии для меня делать довольно затруднительно, и убивал бы, не будь накрепко привязан к какому-то хитрому электрическому стулу с электродами, прикрепленными к запястьям и лодыжкам.
- Хоть расскажете потом, собаки, что Джим ди Гриз умер как мужчина! проорал я. На голову мне опустился металлический шлем, и, перед тем как он закрыл мне лицо, я ухитрился выкрикнуть:
- В задницу ваш Специальный Корпус. И в задницу вашу...
Опустилась темнота, и я понял, что дожил до разрушения сознания, а может, и до электрического стула.
Но ничего не произошло, шлем снова поднялся, и один из моих пленителей снова пустил мне в лицо струю газа. Я почувствовал, как моя злоба исчезла так же быстро, как и появилась. Тут я увидел, что они освобождают мне руки и ноги. И еще, в это время большинство из них уже сняло маски, и я узнал техников и ученых Корпуса, которые обычно околачивались в этой лаборатории.
- Скажите мне кто-нибудь, какого черта вы все это затеяли?
- Дайте мне сначала закончить, - сказал один из присутствующих, седовласый мужчина с кривыми зубами, похожими на старые пожелтевшие надгробные камни, зажатые между губ. Он повесил мне на плечо один из ранцев и вытянул из него кусок провода. На его конце был небольшой диск, человек коснулся им моего затылка, и провод пристал.
- Ведь вы - профессор Койцу, верно?
- Да. - Зубы задвигались вверх и вниз, как клавиши пианино.
- Скажите, пожалуйста, уместно ли будет, если я попрошу объяснений?
- Конечно. В данных обстоятельствах это будет естественно. Ужасно неприятно, что нам пришлось обойтись с вами так грубо. Это был единственный выход захватить вас врасплох и как следует разозлить. В ярости рассудок замкнут сам на себя и может сам себя поддерживать. Если бы мы пытались вас уговорить, объяснить, что к чему, то провалили бы все дело. Пришлось просто напасть. Мы дали вам газ ярости и сами им надышались. Больше нечего было делать... черт возьми, пришла очередь Магистра! Это все сильнее чувствуется даже здесь. - Один из белохалатников вдруг задрожал, сделался прозрачным и исчез.
- С Инскином вышла та же история? - спросил я.
- Конечно, он - в первую очередь.
- Почему? - спросил я, тепло улыбнувшись и решив, что это, пожалуй, самый идиотский разговор в моей жизни.
- Они борются против Корпуса. Начинают с руководителей.
- Кто?
- Не знаю.
Я услышал, как заскрипели мои зубы, но внешне сохранил спокойствие.
- Будьте добры объяснить более подробно или найдите кого-нибудь, кто сможет рассказать эту историю лучше вас.
- Виноват. Прошу прощения.
Он промокнул платком бусинки пота на лбу, а кончиком языка облизал сухие губы.
- Эта история началась слишком быстро, знаете ли, - экстренные меры и все такое. Кто-то, когда-то, где-то пытался изменить время. Естественно, они должны выбрать своим первым объектом Специальный Корпус, какие бы другие планы они при этом ни вынашивали. Так как наш Корпус является самой эффективной и широко разветвленной наднациональной и межпланетной организацией по охране законности в истории Галактики, то мы, естественно, - главное препятствие на их пути. Рано или поздно любой обширный план по изменению истории должен натолкнуться на противодействие Спецкорпуса. Вот они и решили расправиться с нами как можно раньше. Если они смогут устранить Инскина и других руководителей, вероятность существования Спецкорпуса сильно понизится, и нас всех сдует, как только что сдуло бедного Магистра. Я быстро моргнул.
- Не могли бы мы выпить чего-нибудь? Мне нужно прочистить мозги.
- Отличная идея. Пожалуй, я и сам выпью. Диспенсер выдал по его выбору какую-то тошнотворную зеленую жидкость. Я же заказал большую порцию "Пота Сируисской Пантеры" и выпил одним глотком почти все. Это чудовищное варево дает такое потрясающее похмелье, что торговля им запрещена в большинстве цивилизованных миров. Эта штука пошла мне явно на пользу. Я прикончил стакан, и из хитросплетений моего подсознания выскочило одно воспоминание.
- Остановите, если что не так, - кажется, я однажды слышал вашу лекцию о невозможности путешествий во времени.
- Конечно, темпоральные исследования - моя специальность. Можете считать это наступление дымовой завесой. Мы освоили путешествия во времени уже много лет назад, но использовать боялись. Изменение темпоральных линий и тому подобное. Именно то, что творится сейчас.
Но мы вели обширную программу изысканий и расследований во времени, именно поэтому, когда все началось, мы смогли понять, что происходит.
Нападение было таким неожиданным, что у нас не было времени кого бы то ни было предупредить, хотя, по правде сказать, тут предупреждения не помогают.
Мы выполняли свой долг. Ведь только мы могли что-то предпринять. Сначала мы соорудили вокруг этой лаборатории фиксатор времени, потом сделали портативные модели, как та, что вы сейчас носите.
- А как она работает? - спросил я, с большим уважением дотрагиваясь до металлического диска у себя на затылке.
- В ней хранится копия вашей памяти, которая записывается назад в мозг каждые три миллисекунды. Она, таким образом, напоминает вам, кто вы такой, и исправляет все изменения личности, которые могли появиться от искажения темпоральных линий в прошлом. Чисто защитный механизм, но это все, что мы пока можем.
Уголком глаза я заметил, как еще один человек пропал с глаз. Голос профессора посуровел.
- Мы должны атаковать, если хотим сохранить Корпус.
- Атаковать? Сейчас?
- Нужно послать кого-нибудь в прошлое, чтобы найти силы, начавшие темпоральную войну, и уничтожить их, пока они сами не расправились с нами. У нас есть необходимое оборудование.
- Считайте меня добровольцем. Работенка как раз по мне.
- Оттуда нельзя будет вернуться. Это задание - без возврата.
- Тогда я отказываюсь от последних слов. Мне и здесь нравится.
Внезапно я весь сжался от воспоминания, восстановленного, без сомнения, всего три миллисекунды назад, и приступ страха начал проникать мне в кровь.
- Анжела, моя Анжела, мне нужно с ней поговорить!
- Она же не единственная!
- Для меня она единственная, проф. Отойдите в сторонку, а не то я пройду через вас.
Он отступил, нахмурившись, что-то бормоча и постукивая себя по зубам кончиками ногтей, а я торопливо набрал номер на видеофоне. Экран дважды звякнул, и в следующие несколько секунд, пока она не ответила, для меня прошла целая вечность.
- Ты здесь! - выдохнул я.
- А где мне еще быть?
По ее лицу пробежала тень, и она втянула в себя воздух, как будто она хотела уловить запах спиртного через экран.
- Ты опять пил, да еще так рано.
- Только капельку. Как у тебя дела? Ты просто отлично выглядишь, совсем непрозрачно.
- Капельку? Больше похоже на целую бутыль. - Ее голос заледенел, и она вновь стала похожа на прежнюю, непеределанную Анжелину - самую ловкую и безжалостную мошенницу во всей Галактике, какой она была до тех пор, пока врачи Корпуса не выправили в ее мозгах какие-то извилины. - Вешай-ка трубку, прими пилюлю и позвони снова, как только протрезвеешь. - Она потянулась к кнопке отбоя.
- Не-ет! Я совершенно трезв и жалею об этом. Это тревога, "3-А", высший приоритет. Моментально двигай сюда и привози близнецов. - Конечно. - Она моментально вскочила на ноги, готовая бежать. - А где ты?
- Координаты этой лаборатории, быстро! - рявкнул я, поворачиваясь к профессору Койцу.
- Уровень 120, комната 30.
- Ты слышала? - сказал я, поворачиваясь к экрану. Он был пуст!
- Анжела...
Я отсоединился и снова набрал на клавишах ее код. Экран осветился, и появилось сообщение: "Номер не соединяется". Тогда я побежал к двери. Кто-то схватил меня за плечо, но я отшвырнул его в сторону, схватился за ручку двери и распахнул ее.
Снаружи ничего не было. Только бесформенное, бесцветное нечто, которое, когда я глянул через него, творило странные вещи с моим мозгом. Потом меня оттащили от двери и захлопнули ее. Профессор Койцу встал к двери спиной и тяжело задышал. Его лицо было искажено теми же непонятными ощущениями, которые испытывал и я.
- Исчезли, - сказал он хрипло. - Коридор, вся станция, все здание.
Осталась только лаборатория, блокированная нашим фиксатором. Спецкорпуса больше не существует, во всей Галактике никто о нас даже не вспомнит. А когда выключится фиксатор, исчезнем и мы.
- Анжела, где она, где они все?
- Она даже не родилась и никогда не существовала.
- Но я помню ее, я помню их всех.
- На это весь расчет: покуда жив хоть один человек, помнящий нас и Корпус, мы имеем микроскопический шанс в конце концов выжить. Кто-то должен сорвать темпоральную атаку. Если не ради Корпуса, то хотя бы ради цивилизации. Сейчас переписывают историю. Но это - не навечно, если мы сможем противодействовать.
Путешествие в прошлое на всю жизнь, без возврата, в чуждый мир, - кто на это решится, будет самым одиноким из живущих, за тысячи лет до рождения своих современников, своих друзей.
- Готовьтесь. Я отправляюсь.

Глава 2

- Сначала мы должны выяснить, куда вы отправитесь и в какое время.
Профессор Койцу, пошатываясь, пересек лабораторию, я последовал за ним, чувствуя себя все же скверно. Он забормотал что-то, склонившись над сложенным в гармошку листом компьютерного листинга, который с шелестом выползал из машины и громоздился на полу.
- Все должно быть точно, очень точно, - бормотал он. - Последнее время мы непрерывно зондировали прошлое, прослеживали источник этих возмущений. И в конце концов нашли искомую планету. Теперь следует точно установить нужное нам время. Если вы прибудете слишком поздно, может статься, что они закончат свое дело, а если слишком рано, то успеете умереть от старости раньше, чем эти дьяволы родятся на свет.
- Очаровательная перспектива. А что это за планета?
- Странное название, даже не одно. Она называется Грязь, или Земля, или что-то в этом роде. Предполагается, что это - легендарная прародина всего человечества.
- Еще одна? Никогда о ней не слышал.
- Это вполне естественно. Она взлетела на воздух в ядерной войне за тысячелетие до нас... Вас придется отправить в прошлое за 32 598 лет, и мы не сможем при таком расстоянии обеспечить лучшую точность, чем плюс-минус три месяца.
- Я, наверное, и не замечу. А какой это будет год?
- За много лет до начала нашего теперешнего календаря. Полагаю, по древним записям тогдашних дикарей это будет 1975-й от Рождества Христова?!
- Не такие уж они и дикари, если развлекаются со временем. - По всей вероятности, это вовсе и не они. Все сходится на том, что люди, которых мы ищем, просто базируются в этом времени.
- Как же я найду их?
- При помощи вот этого. - Один из ассистентов подал мне маленький черный ящичек с циферблатами, кнопками и прозрачным выступом, в котором свободно плавала иголка. Эта самая иголка вся дрожала, как охотничья собака, и постоянно указывала своим концом в одном и том же направлении, как бы я ни вращал ящичек.
- Это - детектор темпоральной энергии, - сказал Койцу. Портативный, но менее чувствительный вариант наших больших аппаратов. Сейчас стрелка указывает на нашу темпоральную спираль. Когда вы прибудете на эту самую планету Грязь, используйте прибор, чтобы отыскать нужных вам людей. А вот эта шкала показывает напряженность поля. Она поможет вам оценить расстояние до источника энергии.
Я поглядел на ящичек и почувствовал, что в голове у меня зашевелилась идея.
- Если я могу взять это, то, наверное, могу унести с собой и другое оборудование?
- Точно. Только небольшое по размеру, которое можно укрепить на теле.
Дело в том, что темпоральное поле создает статический заряд, похожий на статическое электричество.
- Тогда я возьму все, что найдется у вас в лаборатории.
- У нас его совсем немного. Только самые миниатюрные образцы.
- Оружие я возьму свое собственное. Работают у вас тут оружейные техники?
Он взглянул вокруг, подумал и сказал:
- Вот старый Ярл работал в отделе вооружений. Но у нас нет времени делать что-нибудь новое.
- Я не это имел в виду. Давайте его сюда. Старый Ярл омолаживался совсем недавно и поэтому был похож на пресыщенного девятнадцатилетнего юнца, только взгляд у него, когда он подошел поближе, был стариковский, подозрительный.
- Мне нужен этот ящик, - сказал я, указывая на устройство у него за спиной. Он заскулил, словно пришпоренный пони, и отскочил прочь, прижимая ящичек к себе.
- Он же мой! Мой, говорю я вам. Вы его не получите. Бесчестно даже просить об этом. Ведь без него я просто исчезну.
В его моложавых глазах появились слезы старческого испуга.
- Не распускай себя, Ярл! Я вовсе не хочу, чтобы ты растворился. Мне нужен дубликат твоего ящика. Ну-ка, быстро займись этим.
Он заковылял прочь, что-то бормоча самому себе, а нас обступили техники.
- Я не понимаю, - сказал Койцу.
- Очень просто. Если я буду охотиться за большой организацией, мне понадобится мощное оружие. Если так случится, то я врублю себе старого Ярла в мозг, чтобы изготовить то, что мне нужно.
- Но ведь он станет вами, получит контроль над вашим телом. Этого никогда раньше не пробовали.
- А теперь сделаем. Тяжелые времена требуют отчаянных мер. А это подводит нас к другому вопросу. Вы говорите, что это будет путешествие по времени без возврата и я не смогу вернуться?
- Да, темпоральная спираль забросит вас в прошлое, а там, чтобы вернуть вас, ее уже не будет.
- Однако, если ее можно будет там построить, я смогу вернуться?
- Теоретически... Но этого никогда не пробовали. Большую часть оборудования и материалов невозможно достать у примитивных туземцев. - А если я достану материалы, то темпоральная спираль может быть построена? Кто, по-вашему, сможет ее изготовить?
- Только я сам, я и конструировал и строил ее.
- Великолепно, тогда мне нужно и ваше устройство памяти... Велите вашим парням надписать на ящиках имена, чтобы я не подключился не к тому специалисту.
К профессору подскочили техники.
- Фиксатор времени теряет мощность! - завопил один из них голосом, полным ужаса. - Когда поле выключится, мы умрем, исчезнем без следа! Только не это... - выкрикнул он и свалился, потому что кто-то из окружающих выпустил ему в лицо заряд парализующего газа.
- Быстрее! - закричал Койцу. - Ведите ди Гриза к темпоральной спирали! Подготовьте его!
Техники схватили меня и потащили в соседнюю комнату, что-то крича друг другу. Они едва не уронили меня, когда двое из них исчезли одновременно.
Большинство техников почти истерически продолжали кричать. И ничего удивительного - наступал конец света. Самые дальние стены становились уже смутными и туманными. Меня от паники спасали только тренировка и опыт. В конце концов мне пришлось отшвырнуть их от аварийного космического скафандра, в который они пытались меня засунуть, и застегнуться самому. Из всей компании спокойным оставался только профессор Койцу.
- Наденьте шлем, но держите забрало поднятым до последней минуты.
Отлично. Гравитатор у вас за спиной. Полагаю, что вы умеете им пользоваться.
Оружие на груди. Вот темпоральный детектор...
И так далее и тому подобное, до тех пор, пока от тяжести едва можно было стоять. Я не жаловался. Если не возьму сейчас, то после уже не будет.
Вешай еще!
- Переводное устройство! - заорал я. - Как иначе я буду общаться с туземцами?
- У нас его нет, - сказал Койцу, засовывая мне под мышку связку контейнеров, - но есть мнемограф...
- У меня от него головная боль.
- ... так вы же можете выучить местный язык. Вот в этом кармане.
- Что мне делать, ведь вы еще не объяснили? Как я там окажусь?
- На большой высоте, точнее - в стратосфере. Там меньше шансов столкнуться с чем-то материальным. Туда мы вас и забросим. После этого все будет зависеть от вас.
- С соседней лабораторией все! - закричал кто-то и почти тотчас же растворился сам.
- К темпоральной спирали! - хрипло выкрикнул Койцу, и они поволокли меня через дверь. Они тащили меня все медленнее и медленнее, по мере того как ученые и техники исчезали с глаз, как проколотые воздушные шары.
Наконец, их осталось только четверо, и я, тяжело нагруженный, покачиваясь, заковылял вперед.
- Вот темпоральная спираль, - задыхаясь, сказал Койцу. - Это столб, колонна из чистой энергии, которая закручена в спираль и держится под напряжением.
Она была зеленого цвета и мерцала, почти заполняя собой комнату: свернутая в кольцо полоса искрящегося света толщиной в мою руку. Она мне что-то напоминала.
- Это похоже на огромную заведенную пружину.
- Да, возможно. Но мы предпочитаем называть ее темпоральной спиралью.
Она заведена... поставлена под напряжение. Силы тщательно рассчитаны. Мы поместим вас на ее внешний конец и освободим затвор. Когда вас вышвырнет в прошлое, спираль забросит себя в будущее, где энергия постепенно рассеется.
Теперь - вам пора. Нас осталось только трое.
- Помните меня! - выкрикнул низкорослый черноволосый техник. Помните Чарли Нейта! Пока вы меня помните, я никогда...
Койцу и я остались вдвоем, стены исчезли, воздух темнел.
- Это конец! Прикоснитесь к спирали! - кричал он. Я споткнулся в падении, потянулся к сверкающему концу спирали, растопырив пальцы.
Коснувшись его, я ничего не почувствовал, но зеленое сияние сразу же окутало меня, и сквозь него было очень плохо видно. Профессор стоял за пультом, что-то переключал, наконец потянулся к большому рубильнику. Дернул его вниз...

Глава 3

Все остановилось.
Профессор Койцу замер за пультом - его рука застыла на включенном рубильнике. Мой взгляд был устремлен прямо вперед, и я видел профессора только потому, что стоял к нему лицом. Застыли не только глаза - от ужаса у меня душа ушла в пятки, а мозг забился в стенки своего костяного вместилища, когда я понял, что перестал и дышать. Насколько я знаю, сердце тоже остановилось. Что-то не так, я был в этом уверен. Ведь темпоральная спираль все еще туго свернута. Моя паника еще больше увеличилась, когда Койцу сделался прозрачным, а стены позади него - дымчатыми. Неужели настанет мой черед? Как знать...
Примитивная часть моего рассудка, унаследованная от обезьяны, бесновалась, завывала и вертелась волчком. И в то же время я чувствовал холодную отрешенность и любопытство. Ведь не каждому дается привилегия увидеть, как исчезает его мир, пока сам ты висишь в спиральном силовом поле, которое, возможно, забросит тебя в отдаленное прошлое. Я, правда, с удовольствием уступил бы эту привилегию любому добровольцу. Жаль, никто не вызывался. Вот я и торчал там, застывший, как статуя, с выпученными глазами, а лаборатория вокруг меня постепенно исчезала и оставила меня плавать в межзвездном пространстве. Видимо, даже астероид, на котором была построена База Специального Корпуса, больше не существовал в реальности этой новой вселенной. Что-то стало подталкивать меня совершенно немыслимым образом и нести в направлении, о существовании которого я вовсе не подозревал раньше.
Темпоральная спираль стала раскручиваться. Возможно, правда, что она раскручивалась с самого начала, но изменение времени скрывало это. Стало казаться, что некоторые звезды стали двигаться все быстрее и быстрее, пока не превратились в небольшие размытые штрихи, - пугающее зрелище. Я попытался закрыть глаза, но шок все еще не прошел. Мимо проскочила звезда, да так близко, что я мог видеть ее диск, потом унеслась и оставила на моих сетчатках яркие, постепенно исчезающие полосы. Все вокруг ускорялось вместе с моим временем, и в конце концов космос слился в серое марево: даже звезды перемещения стали слишком быстрыми, чтобы я мог за ними уследить. Либо это марево обладало гипнотическими свойствами, либо на меня действовало движение во времени, но только мысли у меня совершенно перепутались, и я впал в полубессознательное состояние между сном и обмороком. Это длилось очень долго, а может, мгновение - точно не знаю. Это могла быть секунда, а могла быть и вечность. Быть может, оставался кусочек моего мозга, который осознавал страшно долгое течение всех этих лет. И если так, у меня нет никакого желания думать об этом. Мне всегда нравилось жить, и я, как крыса из нержавеющей стали в бетонных коридорах общества, всегда полагался только на свои силы в деле самосохранения. В мире есть значительно больше дорог к провалу, чем к успеху, к сумасшествию, чем к здоровью. И вся моя энергия всегда уходила на поиски верного пути. Поэтому-то я и выжил и сохранил способность худо-бедно соображать даже в этом безумном рейде по времени выжил и стал ждать, что будет дальше. Через неизмеримый промежуток времени что-то случилось.
Я добрался до места. Конец путешествия был еще драматичнее начала, потому что все случилось моментально.
Я снова смог двигаться. Я снова стал видеть - свет ослепил меня сначала, и ко мне вновь вернулись все ощущения, которых я был лишен так долго.
К тому же я падал. В ответ на это мой давно парализованный желудок вздумал взбунтоваться, а потоки адреналина и тому подобных штук, которые мозг старался нагнать в кровь вот уже 32 598 лет - плюс-минус три месяца, устремились вперед, а сердце застучало радостно и ритмично. Падая, я повернулся. Солнце скрылось с глаз, и я увидел черное небо, а далеко внизу - пушистые белые облака. Неужели это она? Грязь - таинственная прародина человечества? Как бы то ни было, но мне определенно доставило удовольствие очутиться где бы то ни было и когда бы то ни было, лишь бы вокруг все было устойчиво и не исчезало бы вдруг. Все мое снаряжение было, кажется, на месте, и, коснувшись регулятора на запястье, я почувствовал тягу заработавшего гравитатора. Отлично. Я выключил его снова, и стал падать, пока не почувствовал, что скафандр вошел в верхние слои атмосферы. Достигнув облаков и окунувшись в их мокрые объятия, двигаясь вперед ногами, я уже спускался мягко, как падающий лист. Падая вслепую и непрерывно протирая запотевающее забрало шлема, я еще уменьшил скорость. Выбравшись из облаков, я переключил управление на "парение" и медленно оглядел новый мир возможную родину человечества и уж наверняка мою новую родину.
Прямо надо мной, как мягкий и влажный поток, висели облака. Внизу, в трех километрах от меня, расстилались леса и поля, искаженные запотевшим забралом шлема. Так или иначе, но здешнюю атмосферу мне раньше или позже придется попробовать, поэтому в надежде, что мои далекие предки дышали не метаном, я решительно приоткрыл забрало и быстро вдохнул.
Неплохо. Воздух холодный и слегка разреженный на такой высоте, но свежий и приятный. И главное - он не убил меня. Я широко открыл забрало, еще раз глубоко вздохнул и посмотрел вниз. С этой высоты вид был хорош.
Волнистые зеленые холмы, покрытые какими-то деревьями, голубые озера, прямые дороги через долины, на горизонте - что-то вроде города, испускавшего мерзкие облака смога. От этого я должен держаться как можно дальше: сперва надо устроиться, оглядеться...
Наконец до моего сознания дошел звук, похожий на жужжание насекомого.
Но на такой высоте не может быть насекомых. Я подумал бы об этом и раньше, не будь мое внимание приковано к пейзажу внизу. Как раз в этот момент жужжание переросло в рев, я изогнулся и поглядел через плечо. Челюсть у меня отвисла. За прозрачными стеклами шаровидной летательной машины, поддерживаемой в воздухе допотопным воздушным винтом, сидел человек, на лице которого было написано такое же изумление, как и у меня. Я перебросил контроллер на запястье на "вверх" и скользнул назад, под защиту облаков. Неудачное начало. Пилот успел меня рассмотреть, хотя оставался шанс, что он просто не поверил своим глазам. Однако он поверил. Должно быть, в этом веке средства связи развиты отлично, так же, как боеготовность армии или страх, потому что не прошло и нескольких минут, как я услышал внизу рев мощных реактивных машин. Они покружили немного, а одна даже пронеслась через облако. Я успел взглянуть на ее серебристую стреловидную форму. Пора сматываться. Горизонтальное управление гравитатора не слишком совершенно, но все же я тронулся прочь через облака, чтобы уйти как можно дальше от этих аппаратов. Перестав их слышать и выждав некоторое время, я рискнул опуститься чуть ниже границы облачности. Во всех направлениях - ничего... Я захлопнул забрало и выключил гравитатор.
Свободное падение не могло занять много времени, но показалось чертовски длинным.

1 Следующая страница


Меня посетили неприятные видения щелкающих детекторов, жужжащих, переваривающих информацию компьютеров, двигающихся металлических пальцев стволов и с ревом несущихся на меня военных машин. В падении я вращался и косил глазами во все стороны в поисках сверкающего металла.
Ничего такого не было. Только рядом лениво летели какие-то большие белые птицы, когда я пронесся мимо, они увернулись и резко закричали. Увидев внизу голубое зеркало озера, я дал гравитатору толчок в его направлении. Если покажется погоня, я смогу нырнуть под воду и скрыться из поля зрения их детекторов. Очутившись ниже уровня окружающих холмов и видя, что вода приближается до отвращения быстро, я врубил тягу. В тело глубоко впились ляшки скафандра, я весь перевернулся и застонал. Гравитатор за спиной опасно разогрелся, правда, я вспотел совсем по другой причине. До воды было уже близко, а при такой скорости она оказалась бы твердой, как сталь.
Когда я наконец остановился, ноги были уже в воде. В конце концов, неплохое приземление. Я поднялся чуть-чуть над поверхностью воды, погони по-прежнему не было, и я медленно тронулся к серым скалам, которые отвесно спускались в озеро у дальнего берега. Когда я снова открыл шлем, воздух был хороший и все вокруг тихо. Ни голосов, ни грохота машин, никаких признаков человеческого жилья. Подлетев ближе к берегу, я услышал шум ветра в листве, но и только. Прекрасно, как раз такое местечко мне и нужно на первое время.
Серые скалы оказались монолитной каменной стеной, высокой и недоступной. Я скользил вдоль ее поверхности, пока не нашел карниза, достаточно широкого, чтобы на нем усесться. Это было здорово - сидеть.
- Давненько мне не удавалось присесть, - сказал я вслух, радуясь звукам своего голоса. "Да, - напомнило мне подсознание, - примерно 33 тысячи лет".
Я снова погрустнел - мне захотелось выпить. Однако именно этот важный продукт я и забыл захватить с собой. Ошибка, которую нужно исправить в первую очередь. При выключенном питании скафандр начал нагреваться на солнце, и я скинул его, разложив все снаряжение на скале подальше от края.
А что теперь? Я услышал в боковом кармане треск и вытащил из него пригоршню дорогих, но, увы, сломанных сигар. Трагедия! Каким-то чудом одна оказалась целой. Тогда я откусил кончик, прикурил и выпустил клуб дыма.
Просто чудо! Я немного покурил, болтая ногами над пропастью, и мое самообладание достигло обычного, совершенно несокрушимого уровня. В озере плеснула рыба, какие-то маленькие птички щебетали на деревьях; я стал обдумывать следующий этап. Мне необходимо укрытие, но чем больше я буду бродить в его поисках, тем больше шансов быть обнаруженным. Почему бы мне не остаться прямо здесь?
Среди различного хлама, который на меня навешали в последнюю минуту, был лабораторный инструмент под названием "массер". В тот момент я начал было возражать, но мне повесили его на пояс не спросясь. Тогда я его рассмотрел. Рукоятка расширялась в массивный корпус, который вновь сужался в тонкий игловидный наконечник. На его острие создавалось поле, обладавшее любопытной способностью концентрировать большинство форм материи путем усиления межмолекулярных связей. Это поле втискивало вещество в значительно меньший объем, сохраняя массу неизменной. Некоторые предметы в зависимости от материала могли быть сжаты до половины их нормальной величины.
На противоположном конце мой карниз сужался, пока не исчезал совсем. Я прошел по нему, сколько рискнул. Вытянувшись, я прижал острие к поверхности серого камня и нажал на кнопку. Раздался резкий щелчок, и съежившаяся плитка камня размером с мою ладонь отвалилась от поверхности скалы и соскользнула на карниз. В руке она показалась по весу больше похожей на свинец, чем на камень. Швырнув ее в озеро, я включил инструмент и принялся за работу.
Стоило только приспособиться, и работа пошла быстрее. Я научился создавать почти сферическое поле, которое сразу отделяло от скалы шар сжатого камня размером с мою голову. После того, как я попробовал сжать и скатить через край парочку этих гирь и едва сам не улетел вслед за ними, я стал подрезать скалу под углом и затем резать над получившимся склоном.
Шары отваливались, катились вниз под уклон и срывались с карниза по короткой дуге, поднимая внизу шумные всплески. Каждый раз я останавливался, чтобы прислушаться и оглядеться. Вокруг по-прежнему никого не было. Солнце спустилось близко к горизонту, когда я наконец закончил делать в скале уютную маленькую пещерку. Ее как раз хватило, чтобы уместить меня и все мое оборудование. Я с удовольствием залез в эту нору, предварительно быстро спустившись к озеру за водой. Концентраты были безвкусны, но питательны, так что мой желудок был почти удовлетворен этой трапезой. Когда стали появляться первые звезды, я начал планировать следующий шаг в покорении этой Грязи, или, как там ее, Земли.
Мое путешествие было, видимо, значительно более утомительным, чем я думал, потому что следующее, что я увидел, открыв глаза, было черное небо и огромная оранжевая полная луна, висящая над горами. Мой зад заледенел от контакта с холодной скалой, и я весь онемел от сна в неудобной позе.
- Вперед, могучий творец истории, - сказал я и застонал, когда заныли мои мускулы и заскрипели суставы. - Вылезай и принимайся за работу.
Именно этим и следует заняться. Под лежачий камень вода не течет. Пока я торчу в этой дыре, все, что я могу придумать, может оказаться бесполезным, потому что из-за отсутствия исходных данных я пока ведь не знаю даже, нужная ли это планета и эпоха, - не знаю вообще ничего. Необходимо вылезти и заняться чем-нибудь. Хотя есть одна вещь, которую нужно сделать без промедления, которую я должен был сделать прямо по прибытии. Проклиная собственную глупость, я порылся в куче привезенного с собой хлама и извлек черный ящичек-детектор темпоральной энергии. Я осветил его маленьким фонариком: сердце у меня ушло в пятки, когда я увидел, что иголка не движется - время не было свернуто нигде на этой планете.
- Ха, придурок, - сказал я громко, обрадованный звуком своего голоса.
- Машина будет работать много лучше, если ты включишь питание.
Экая оплошность. Глубоко вздохнув, я нажал выключатель.
По-прежнему ничего. Иголка висела так же беспомощно, и от этого зрелища мои надежды начали таять. Хотя по-прежнему оставались неплохие шансы на то, что эти темпоральные бандиты все же где-то здесь и просто на время выключили свои аппараты. Будем надеяться.
Теперь за работу. Я укрепил на себе несколько подручных устройств и отстегнул гравитатор от скафандра. Его батареи были еще наполовину заряжены.
Этого мне хватит, чтобы несколько раз добраться до верха скалы и спуститься обратно. Я просунул руки в лямки, шагнул с карниза и прикоснулся к регулятору, превратив падение в пологую дугу, направленную к ближайшей дороге, замеченной мной при спуске. Пролетая низко над деревьями, я постоянно замечал ориентиры и направление. Громадные, усыпанные мерцающими циферблатами часы, которые я всегда ношу на левой руке, умели делать много больше, а не только показывать время. Прикосновение к правой стрелке высвечивало стрелку радиокомпаса, показывающего направление на мой новый дом. Я продолжал скользить.
Наконец лунный свет отразился на гладкой поверхности, рассекавшей лес, и я мягко опустился на землю среди деревьев. Сквозь ветки пробивалось достаточно света, так что когда я направился к дороге, преодолевая последние несколько метров с предельной осторожностью, фонарь мне не понадобился.
Дорога была пустой в обоих направлениях, - ночь молчала. Я нагнулся и осмотрел поверхность. Она была изготовлена из целой плиты какого-то белого твердого вещества, не металла и не пластика. Казалось, что в него вкраплены крошечные песчинки, - ничего интересного. Держась поближе к обочине, я повернулся в сторону города и пошел пешком. Это очень медленно, но зато экономит энергию гравитатора.
Случившееся потом можно объяснить только беспечностью, смешанной с усталостью и моим незнанием этой планеты. Мысли мои блуждали: Анжела и дети, мои друзья из Корпуса. Все они существуют теперь только в моей памяти и реальны не больше, чем мои воспоминания о персонажах какого-нибудь романа.
Угнетающие мысли, и я, вместо того чтобы их сразу отбросить, продолжал с ними нянчиться. Поэтому внезапно раздавшийся рев моторов застал меня врасплох, В этот момент я проходил поворот дороги, проложенной, вероятно, сквозь небольшой холмик, так как по обеим сторонам возвышались крутые склоны. Мне бы следовало заранее предвидеть возможность попасть в этой щели в ловушку и позаботиться о способе избежать ее. Теперь же, пока я раздумывал, взобраться ли мне по откосу, включить гравитатор или проделать еще что-нибудь, впереди из-за поворота засверкал яркий свет, и рев стал громче. В конце концов я прыгнул в придорожную канаву, лег, уткнувшись лицом в ладони, и постарался казаться по возможности как можно более незаметным.
Одежда у меня была простого темно-серого цвета и вполне могла слиться с землей.
А потом меня оглушил дробный рев, окатило ярким светом - все это пронеслось совсем рядом. Тогда я сразу сел и поглядел вслед четырем странным машинам, только что пронесшимся мимо. Деталей не было видно, потому что я различил только их силуэты на фоне света их собственных фар. Они показались мне очень узкими, не похожими на мотоциклы, сзади каждой был маленький красный огонек. Их звук начал стихать и вдруг смешался с пронзительным визгом и гоготанием, похожим на крик животного. Они остановились, должно быть, увидев меня. Щелкающие, лающие звуки отдавались эхом по канаве, лучи фар сделали полный круг и направились назад, ко мне.

Глава 4

"Когда не знаешь, что делать, подожди, может, противник ошибется первым", - вот мой любимый девиз. Я мог бы попытаться вырваться, вскарабкаться по склону или улететь, но у этих людей, кто бы они ни были, могло быть оружие. Из меня вышла бы превосходная мишень. К тому же, даже убежав, я все равно бы привлек к этой местности внимание. Лучше сперва поглядеть, что они из себя представляют. Повернувшись спиной, чтобы их фары не слепили меня, я терпеливо ждал, пока машины, громыхая, подъедут и остановятся, образовав вокруг меня полукольцо. Я прислушался к странным звукам, при помощи которых водители переговаривались между собой, но не понял ни слова. Все было за то, что одет я с их точки зрения очень странно.
Они, должно быть, договорились о чем-то, потому что мотор одной из машин заглох и водитель вышел вперед, на свет.
Мы с интересом обменялись взглядами. Он был ростом немного ниже меня, но казался выше из-за похожего на корзину металлического шлема. Этот шлем, усаженный заклепками и увенчанный высоким острым наконечником, был очень непривлекателен, как и его остальная одежда... Она была из черного пластика со множеством сверкающих пуговиц и пряжек. Как верх вульгарности он носил на груди стилизованный череп со скрещенными костями, весь утыканный какими-то поддельными камешками.
- ..? - сказал он весьма оскорбительным тоном, одновременно сильно выпячивая вперед челюсть.
Я улыбнулся, изображая милого, добродушного парня, и дружелюбно ответил:
- Мертвым ты будешь выглядеть еще отвратительнее живого, типчик, так что не говори больше со мной таким тоном.
Он поглядел озадаченно, и вновь между ними началась непонятная болтовня. К первому водителю присоединился еще один, столь же странно одетый. Он возбужденно показал на мое запястье. Все уставились на мой наручный хронометр, издавая при этом пронзительные любопытствующие крики, которые сменились на злобные, когда я спрятал руку за спину.
- ..! - сказал первый тип, выступая вперед с протянутой рукой.
Раздался резкий щелчок, и вдруг в руке у него появилось сверкающее лезвие.
Ну что ж, такой язык мне понятен. Я едва не улыбнулся. Непорядочные люди, если только закон в этих землях не предписывает носить оружие и грабить на дорогах первого встречного. Что ж, зная правила, я могу играть...
- ..? - воскликнул я, отступая и поднимая в отчаянии руки.
- ..! - закричала эта деревенщина, прыгая на меня. - Ну, как насчет "...", а? - спросил я, залепив ему ногой в запястье. Нож полетел в темноту, а он издал крик, постепенно перешедший в клокотанье, когда я пальцем кольнул его в горло.
К этому времени они, должно быть, во все глаза смотрели на меня, поэтому я выпустил из нарукавного держателя в ладонь световую бомбу и бросил ее пред собой на землю, тут же закрыв глаза, - она тотчас взорвалась.
Опущенными веками я почувствовал обжигающе яркий свет, и когда снова поднял их, то увидел перед глазами световых зайчиков. Это было много приятнее того, что испытали нападавшие. Временная слепота, если только их стоны и жалобы что-то значили. Никто не пытался меня остановить, когда я подошел и отвесил носком ботинка каждому по самым интересным местам. Они вопили от боли и бегали маленькими кругами до тех пор, пока двое из них случайно не столкнулись и не начали безжалостно дубасить друг друга. Пока они так развлекались, я осмотрел их экипажи. Странные штуки - только два колеса и никакого намека на гироскоп для стабилизации движения. Каждый имел единственное сиденье, на котором при езде водитель помещался верхом. Они выглядели совсем не безопасными, и мне бы совсем не хотелось управлять ими.
Но что же делать с этими типами? Мне никогда не доставляло удовольствия убивать людей, так что заставить их молчать таким образом было трудно. Если они преступники - а похоже на то, - тогда вероятно, что об этой истории они властям не доложат. Преступники! У них я узнаю все, что нужно. Одного вполне хватит, лучше взять того, первого - уж с ним-то я могу не церемониться. Он уже стонал, приходя в себя, но глоточек усыпляющего газа снова его выключил. У этого парня на талии был широкий, разукрашенный металлом ремень, который показался мне достаточно прочным. Я прикрепил конец ремня к одной из моих поясных пряжек и дружески подхватил его хозяина под руки. Потом тронул ручку управления гравитатора.
Мы поднялись беззвучно и плавно, оставив внизу маленькую шумную компанию, и устремились к моему убежищу. Исчезновение их приятеля будет выглядеть весьма таинственно, и даже если они сообщат о нем властям, это все равно ни к чему не приведет.
Я собирался затаиться на несколько дней с моим пока дремлющим компаньоном и научиться здешнему языку. Лексикон, конечно, будет самый низкопробный, но это поправимо. Вскоре показался вход в мою нору, я скользнул в нее и бросил мою бесчувственную ношу прямо на камни.
К тому времени, когда он очухался, я уже разложил нужное оборудование и все приготовил. Молча, с удовольствием попыхивая извлеченной из карманного контейнера сигарой, я наблюдал, как он мучительно приходит в себя. Он долго облизывал губы, потом открыл наконец глаза и сел, застонав и схватившись за голову: у моего газа были неприятные постэффекты. Однако, вспомнив о ноже, я был равнодушен к его страданиям. Очумело озираясь, он с испугом оглядел меня и мое снаряжение и с надеждой - выход из пещеры. Как бы случайно подобрал под себя ноги. Чтобы в следующее мгновение неожиданно прыгнуть к выходу, чтобы тотчас же шмякнуться лицом о камень, натянув шнурок, привязанный к его лодыжке.
- Пора кончать с играми и браться за работу, - беззлобно сказал я, садясь спиной к стене и укрепляя на его запястье свое устройство. Пока он спал, я состряпал эту штуку - очень примитивно, зато действенно. В ней были датчики кровяного давления и сопротивления кожи с индикаторами на выносной панели, которую я держал в руке. Простейшая разновидность детектора лжи.
Кроме того, в ней была еще одна электрическая цепь. В обычных условиях я бы никогда не стал пробовать ее на человеке - таким методом обычно пользуются при обучении подопытных животных, - но в отношении этого типа можно было сделать исключение. Мы играли по его правилам, а эта штука могла сэкономить массу времени. Когда он начал грубо браниться и срывать с руки мою коробочку, я нажал специальную кнопку. Тут его ударило током, он завопил и задергался. Не то чтобы это было очень больно, я все испытал на себе и установил такой уровень, который вызывал боль, но вполне терпимую.
- А теперь начнем, - сказал я. - Только дай мне самому приготовиться.
Молча, с широко открытыми глазами он смотрел, как я укрепляю на висках у себя металлические пластины мнемографа и подключаю его.
- Ключевое слово будет, - я поглядел на своего подопечного, "противный". Теперь начнем. Рядом со мной лежала куча разных простых предметов, я подобрал один и поместил у него перед глазами. Когда он осмотрелся, я громко сказал "камень" и замолчал. Он тоже молчал, и через некоторое время я снова нажал обучающую кнопку. От внезапной боли он подпрыгнул, безумно оглядываясь.
- Камень, - повторил я тихо и терпеливо. Ему потребовалось некоторое время, чтобы постичь идею, но в конце концов он понял. За ругань или за любые, не относящиеся к делу выражения следовал удар током и двойной удар за попытку соврать: мой детектор всегда сообщал мне об этом. Такая жизнь ему быстро надоела, и он предпочел сразу же давать мне нужное слово. Мы очень быстро исчерпали весь запас предметов и переключились на рисунки и движения.
Я принимал на веру его "не знаю", если они повторялись не слишком часто, а мой словарь постепенно рос. Под действием микротоков мнемографа новые слова втискивались в мозг, но, увы, небезболезненно. Когда голова стала прямо-таки раскалываться, я принял таблетку болеутолителя и приступил к игре в слова: в нашем распоряжении их было уже достаточно, чтобы перейти ко второй части процесса обучения - освоению грамматики. "Как тебя зовут?"
- подумал я и добавил кодовое слово "противный".
- Как... имя? - сказал я вслух. Действительно, дрянной язык.
- Слэшер.
- Мое... имя... Джим.
- Отпусти-и, я же тебя не трогал.
- Сначала учиться... уходить потом. Теперь говори, какой год?
- Что, какой год?
- Какой год сейчас, дурень?
Я повторял этот вопрос по-всякому, пока его значение не просочилось наконец в его башку, на редкость тупую. Я даже весь вспотел.
- А-а, год, 1975-й. 19 июля 1975 года.
Прямо в цель! Через все эти столетия и тысячелетия темпоральная спираль бросила меня с феноменальной точностью. Я мысленно благодарил профессора Койцу и других исчезнувших ученых. Поскольку они жили теперь только в моей памяти, то это, пожалуй, был единственный способ выразить им свою признательность. Весьма обрадованный, я продолжал занятия.
Мнемограф схватывал, упорядочивал и запихивал глубоко в мой измученный мозг все произносимое им. Подавляя стоны, я принял еще одну таблетку болеутолителя. К восходу солнца я почувствовал, что знаю язык достаточно, чтобы совершенствоваться самому, и выключил аппарат. Мой собеседник заснул сидя и, падая, стукнулся головой о камень, но даже не проснулся. Я оставил его спать и отсоединил от нас обоих электронную аппаратуру. После ночного бдения я и сам устал, но с этим справилась таблетка стимулятора. В животе урчало от голода, и я принялся за еду. Слэшер скоро проснулся и тоже получил свою долю. Правда, он съел свою плитку только после того, как я откусил от нее кончик и проглотил сам. Я удовлетворенно рыгал, он вторил. Поглазев некоторое время на меня и мое снаряжение, он заявил:
- Я знаю, кто ты.
- Так скажи.
- Ты с Марса, вот что.
- Что это, Марс?
- Такая планета.
- Да-а. Ты примерно прав. Это не важно. Сделаешь, что я скажу, поможешь прибрать кое-какие вещички?
- Я же тебе говорил, я взят на поруки. Коли меня зацапают, век воли не видать.
- Не дрожи. Держись за меня, и они тебя пальцем не тронут. Будешь кататься в зелененьких. Кстати, есть у тебя эти зелененькие? Хочу поглядеть, на что они похожи.
- Нет! - сказал он и потянулся к выпуклости, образованной куском материи, укрепленной на нижнем предмете одежды. К этому времени я уже замечал примитивную ложь этого типа без помощи прибора.
Успокоив парня усыпляющим газом, я достал из его одежды что-то наподобие кожаного конверта, наполненного хрустящими бумажками. Это, наверное, были те самые зелененькие, которых у него якобы не было. На вид они - просто смех! Простейшая копировальная машина может выдавать дубликаты этих штук бочками, если только они не наделены какими-либо скрытыми признаками. Для проверки я прошелся по ним самыми тонкими приборами и не нашел ни следа каких бы то ни было химических, физических или радиоактивных меток. Изумительно. Бумага, кажется, содержит что-то вроде коротеньких ниток из другого материала, но дубликатор напечатает на поверхности их изображение, которое вполне сгодится. Если бы у меня был дубликатор. А может, и есть? Ведь в конце концов они вешали на меня все снаряжение, какое только было под руками. Я разворошил кучу, и там действительно нашлась маленькая настольная модель аппарата. Она была заряжена плиткой исключительно плотного материала, который каким-то образом разбухал внутри машины, давая листы гладкого белого пластика: на них и делались копии. После множества регулировок я ухитрился так понизить качество пластика, что он стал таким же мягким и грубым, как и "зелененькие". Теперь стоило мне коснуться копирующей кнопки, машина выдавала "зелененькую", точь-в-точь похожую на оригинал. Самой крупной бумажкой у Слэшера была десятка. С нее я сделал несколько копий. Конечно же, номер у всех был один и тот же. Но я знал, что люди никогда не разглядывают полученные деньги.
Настало время приступить к следующему этапу моего внедрения в общество этой примитивной планеты Земля. Я выяснил, что название Грязь вовсе не точное и имеет совсем Другое значение. Я надел на себя снаряжение, которое могло понадобиться, и оставил все остальное в пещере вместе со скафандром.
Когда оно мне понадобится, все будет на месте. Слэшер бормотал и похрапывал, пока я летел с ним назад через озеро и дальше низко над деревьями, к дороге.
Теперь, днем, на ней было больше движения, я слышал рев машин и потому снова опустился к лесу. Перед тем как разбудить его, я закопал гравитатор вместе с радиокомпасом, который в случае чего поможет найти это место.
- Что-что? - спросил Слэшер, присев, как только антидот подействовал.
Он непонимающе поглядел на лес.
- Поднимайся на копыта, - сказал я, - пора отсюда двигать.
Он заковылял за мной, еще наполовину во сне, пока я не помахал у него перед носом пачкой денег, - тут он Сразу же проснулся.
- Как на твой взгляд эти зелененькие?
- Отлично, только у тебя ведь этого добра совсем не было.
- Добра у меня всякого достаточно, а вот денег не было. Ну, я и сделал их. Как они - о'кей?
- О'кей, никогда не видел лучше. - Он посмотрел на бумажки опытным взглядом профессионала. - Единственный недостаток - у них один и тот же номер. А так - высший класс.
Вернул он их мне очень неохотно. Человек без воображения и предрассудков. Именно такой мне и нужен. Вид этих денег изгнал из парня весь страх передо мной, и он, пока мы брели по дороге, активно принялся помогать мне в планировании приобретения еще большего их количества.
- Эта сбруя, которую ты носишь, - издали, конечно, она о'кей.
Водители машин ничего не заметят, но нужно достать тебе другие шмотки. Тут под горой есть кто-то вроде универмага. Ты подождешь в сторонке, пока я схожу и куплю все, что нужно. По правде, может, удастся раздобыть и колеса.
Ноги меня прямо не держат. Тут есть маленькая фабрика со стоянкой, посмотрим, что у них там есть.
Фабрика оказалась приплюснутым угловатым зданием со множеством труб, выплевывающих дым и отраву. В стороне стояло множество разноцветных машин.
Низко пригнувшись, по примеру Слэшера, я быстро подобрался к ближайшей из них, стоящей во внешнем ряду. Убедившись, что нас не заметили, мой компаньон открыл замок на ярко-красной машине с помощью зубастой металлической штуковины и поднял большую крышку. Я заглянул внутрь и подивился излишней усложненности и удивительной примитивности двигательной установки. Вот уж действительно, угодил в прошлое! По моей просьбе, Слэшер описал мне ее, пока заворачивал провода, которые, видимо, управляли включением.
- Мы зовем это двигателем внутреннего сгорания. Почти новый, должно быть, лошадей триста. Забирайся внутрь, и погнали, пока никто не видел.
Я решил, что позднее займусь теорией этого "внутреннего сгорания". Я уже знал, что лошадь - это большое четвероногое, так что, может быть, внутреннее сгорание - это миниатюризация животных с целью уместить большее их число в моторе. Но как ни примитивно выглядело это устройство, двигалось оно довольно быстро. Слэшер манипулировал рычагами и крутил большое колесо, мы выехали на дорогу, видимо, нас никто не заметил. Я с радостью доверил управление своему спутнику и стал разглядывать этот новый для меня мир.
- Где у вас хранятся деньги? Ну, такое место, где их запирают?
- Ты, должно быть. говоришь про банки. Дома с толстыми стенами, большими сейфами и вооруженной охраной. В любом городе есть хотя бы один такой.
- И чем больше город, тем больше банк?
- Ты верно схватываешь.
- Тогда поезжай в ближайший большой город и найди самый большой банк.
Мне понадобится масса денег. Мы обчистим его сегодня ночью.
Слэшер взглянул на меня в благоговейном ужасе.
- Ты шутишь! У них там сплошная сигнализация и все такое.
- Плевать я хотел на эти уловки из каменного века. Только дай мне город и банк, а потом еще поесть и выпить. К вечеру я сделаю тебя богачом.

Глава 5

По правде говоря, мне никогда не приходилось грабить банки с такой легкостью или взламывать более простые замки. Заведение, которое я выбрал, находилось в центре города с совершенно невероятным названием "Хартфорд".
Это было прочное строение из серого камня. Крыса ведь редко входит через парадную дверь. Когда мы отправились на дело, было начало вечера, и Слэшер весь трясся от ужаса, несмотря на громадное количество проглоченного им низкосортного алкоголя.
- Нужно еще подождать, - ныл он. - На улице полно народу.
- Это мне и нужно. Кому какое будет дело еще до двух человек? А теперь припаркуй машину за углом, как договорились, и принеси сумки.
Я нес в маленьком футляре свой инструмент, а Слэшер следовал за мной с двумя большими чемоданами, которые мы успели купить по дороге. Впереди, в здании слева от банка, было темно, и дверь, конечно, заперта на замок. Не беда. Этот замок я осмотрел еще днем и решил, что никаких хлопот с ним не будет. Приборчиком в левой руке я обезвредил сигнализацию, а правой в это время орудовал отмычкой. Замок открылся так легко, что Слэшеру даже не пришлось останавливаться: он просто прошел мимо меня со своими сумками. Ни одна живая душа на улице не обратила на нас ни малейшего внимания. Коридор привел к новым запертым дверям, которые я преодолел с такой же легкостью.
Наконец мы добрались до места.
- У этой комнаты должна быть общая стена с банком. Нужно уточнить, сказал я. Так и оказалось, - с другой стороны большое помещение несомненно, банк.
Тихо насвистывая, я принялся за работу. Будьте спокойны, это было мое не первое ограбление банка, и я вовсе не собирался делать его последним. Из всех многочисленных форм преступной деятельности ограбление банков наверняка самое полезное для личности и общества. Личность, ясное дело, получает кучу денег, это само собой. К тому же она приносит пользу обществу тем, что снова пускает в обращение массу наличных. Экономика стимулируется, лавочники процветают, народ с огромным интересом читает о преступлениях, а полиция получает шанс проявить свои многочисленные таланты. Я, правда, слышал, что иные дураки утверждают, будто это вредит банкам - форменная чушь. Все банки застрахованы, так что ничего не теряют, а страховые суммы ничтожны в общем обороте страховых компаний. Поэтому, единственный результат, который может получиться, - это микроскопическое уменьшение выплачиваемых в конце года дивидендов. Совсем малая цена за все доброе. Поэтому, прижимая к стене ультразвуковой зонд, я чувствовал себя не вором, а благодетелем человечества.
В стене проходило множество труб и кабелей: вода и электроэнергия, сигнализация... Я отмечал на стене их положение до тех пор, пока система не стала кристально ясна. Я нашел место, свободное от всех этих игрушек, и пометил его.
- Войдем здесь, - сказал я.
- Как же мы проломим стену? - Слэшер колебался между страхом и алчностью: и денег хочется, и страшно. Ясно, что он - мелкий преступник и это самое большое дело в его жизни.
- Зачем ломать, дурачок? - сказал я добродушно, поднимая массер. Мы просто попросим ее открыться перед нами.
Конечно, он и понятия не имел, о чем я говорю, но вид мерцающего аппарата его, по-видимому, успокоил. Я переключил механизм так, что вместо увеличения притяжения молекул он уменьшил его почти до нуля. Медленно и осторожно я провел наконечником массера по намеченной области стены, затем выключил его и убрал.
- Ничего не получилось, - пожаловался Слэшер.
- Сейчас выйдет. - Я слегка толкнул стену рукой, и она развалилась с легким шипением. Мы заглянули в отверстие, в ярко освещенное помещение банка.
Невидимые с улицы, мы вползли внутрь и начали красться вдоль высокого прилавка, за которым днем сидят кассиры. Строители предусмотрительно поместили сейфы в самом низу здания, чтобы их не было видно с улицы, поэтому, спустившись по ступенькам, мы смогли выпрямиться и продолжать наше дело с возможным комфортом. Сначала быстро прошли через две запертые двери и решетку из толстых стальных прутьев. Их замки и сигнализация были так просты, что не стоят даже упоминания. Дверь сейфа выглядела более внушительно, однако открыть ее оказалось проще всего.
- Гляди-ка! - обрадованно воскликнул я. - Тут есть часовой механизм, который по утрам автоматически открывает дверь.
- Я знаю, - простонал Слэшер. - Давай убираться отсюда, пока не сработала сигнализация...
Когда он побежал вверх по лестнице, я дал ему подножку и уперся ногой ему в грудь, пока объяснял:
- Это же хорошо, дурачок. Для того чтобы открыть эту штуку, нужно просто перевести часы, как будто уже утро.
- Невозможно! Они закрыты двумя дюймами стали! Конечно, откуда ж ему знать, что самый обычный манипулятор "СМ" предназначен для работы через любые стенки. Почувствовав, что поле захватило шестерни, я повернул его, и стрелки закрутились. Глаза у Слэшера выпучились, механизм издал удовлетворенный щелчок и двери распахнулись.
- Тащи сумки, - приказал я, заходя в сейф. Весело мурлыкая и насвистывая, мы туго набили их крепенькими пачками хрустящих банкнотов. Слэшер закрыл и застегнул свой чемодан первым и стал нетерпеливо подгонять меня.
- Что за спешка? - спросил я, закрывая сумку и собирая инструменты.
- Нужно время, чтобы все сделать как следует.
Убирая последние приборы, я заметил, как одна из стрелок дернулась и замерла. Любопытно. Я отрегулировал напряжение поля, встал, держа индикатор в руках, и огляделся. Слэшер торчал у дальней стены и возился с какими-то металлическими ящиками.
- Что ты делаешь? - спросил я вкрадчиво.
- Гляжу, нет ли в этих боксах каких-нибудь камешков. - Ах, вот чем ты занят, спросил бы меня сначала.
- Я и сам могу, - угрюмо и самоуверенно ответил он.
- Да, но я к тому же могу не трогать при этом сигнализацию и не вызывать полицейских. Это ты как раз и сделал, - сказал я холодно и злобно.
Просто красота, как Слэшер побледнел. Его руки так задрожали, что он даже уронил ящик, а потом подпрыгнул и кинулся к чемодану с деньгами.
- Вот дубина, - буркнул я и здорово наподдал ему по заднице. Теперь забирай вещи, выходи наружу и заводи машину. Я следом за тобой.
Пошатываясь, Слэшер вскарабкался по лестнице. Я последовал за ним более спокойно, останавливаясь у всех дверей и решеток, запирая их за собой, чтобы максимально усложнить работу полиции. Они будут знать, что в банк пытались вломиться, но не узнают о грабеже, пока не разбудят кого-нибудь из банковских чиновников и с его помощью не откроют сейф. К тому времени мы благополучно смоемся.
Но, поднявшись по лестнице, я услышал визг покрышек и увидел в окно подъехавшую полицейскую машину. Однако быстро они, невероятно быстро для такого древнего и примитивного общества. Хотя, может быть, это как раз и естественно. Наверняка преступления и их раскрытие поглощают большую часть их энергии. Не тратя времени, я пополз за кассовой стойкой, толкая перед собой сумку и чемодан. Пролезая через дыру в другое здание, я услышал громыхание ключей в замке входной двери. Все правильно. Так оно и получилось. Выглянув наружу, я увидел, что полицейские выскочили из машины и вошли в банк, а вокруг уже собралась небольшая толпа из любопытных... Все они стояли спиной ко мне. Я медленно вышел и побрел прочь по улице.
Эти первобытные фараоны что-то уж очень быстры на ногу. Видать, от большого опыта

Предыдущая страница 2 Следущая страница


в ловле моих коллег. Не успел я дойти до угла, как они уже вывалились из той же двери, что и я, до боли в ушах дуя в пронзительные свистки. Они вошли в банк, увидели дыру в стене и прошли по моему пути. Я быстро оглянулся - сплошные оскаленные зубы, синие мундиры, латунные пуговицы и пистолеты - и припустил бегом.
За угол и в машину.
Вот только улица оказалась пуста и машины не было.
Должно быть, Слэшер решил, что заработал для одного вечера вполне достаточно, и уехал, оставив меня на произвол судьбы.

Глава 6

Я не утверждаю, что изготовлен из более прочного материала, чем большинство людей. Хотя чувствую, что это большинство, оказавшись в таком положении, как я, - 32 тысячи лет в прошлом, с массой краденых денег на руках и наседающей на пятки полицией - изрядно испугались бы. Только тренировка и тот факт, что за всю свою жизнь я слишком часто попадал в подобные ситуации, заставили меня спокойно бежать вперед, обдумывая следующий ход. Через несколько мгновений тяжеловесные прислужники закона вылетят из-за угла, к тому же наверняка в это время кто-то уже вызывает подмогу по радио, чтобы перерезать мне дорогу. Думай быстрее, Джим.
Сказано - сделано. Раньше чем я успел пробежать несколько метров, весь план спасения был намечен, отредактирован, набран, отпечатан и переплетен в маленькую брошюру, открытую перед моим мысленным взором на первой странице.
Во-первых, убраться с улицы. Заскочив в ближайший подъезд, я бросил чемодан с деньгами и зажал в пальцах мини-гранату из наружного держателя в рукаве. Она прекрасно поместилась в круглую замочную скважину и с внушительным треском разнесла в щепки замок и часть косяка. Мои преследователи еще не появились, поэтому я повременил с открытием двери до их прихода. Резкие крики и свистки дали понять, что я замечен. Дверь вела в длинный коридор, я встал в его дальнем конце и, когда вооруженный блюститель закона осторожно заглянул в дверной проем, поднял руки, сдаваясь.
- Не стреляйте, копы! - закричал я. - Я сдаюсь. Я бедный молодой человек, которого привела к преступлению дурная компания.
- Не двигайся, или мы тебя продырявим! - радостно завопили они, осторожно входя внутрь и светя мне в глаза фонариками. Я просто стоял, пока лучи не скользнули в сторону и не раздался двойной стук падающих тел. Этого и следовало ожидать, потому что воздуха в помещении было куда меньше, чем сонного газа. Осторожно дыша через фильтры в ноздрях, я содрал мундир с того из моих сопящих друзей, на которого больше походил фигурой, и надел его поверх собственной одежды. Ну и намучился я с этими дурацкими застежками.
Потом подобрал его оружие и снова вложил в кобуру, взял чемодан и сумку и вышел, направляясь по улице назад к банку. Напуганные жители выглядывали из дверей, как звери из нор. На углу я повстречался с другой полицейской машиной. Как и следовало ожидать, их здесь собралось множество.
- Со мной награбленное, - сказал я крепкому человеку за рулем. Несу обратно в банк. Мы прищучили этих крыс, всю банду, вон та дверь, отправляйтесь туда.
Последний совет был лишним, потому что машина уже умчалась. Первый полицейский автомобиль все еще стоял на том самом месте, где я его видел в последний раз. Под робкими взглядами зрителей я бросил сумки на сиденье и забрался в него.
- Давайте расходитесь! Представление окончено! - заорал я, манипулируя незнакомыми приборами. Чертова прорва, достаточно, чтобы управлять космическим кораблем, не то что неуклюжей наземной колымагой.
Никакого эффекта. Толпа отхлынула, затем снова пододвинулась. Я слегка вспотел, прежде чем заметил, что крошечная замочная скважина на панели пуста, и с запозданием вспомнил, как Слэшер говорил что-то о ключах для запуска этих машин. Вокруг все громче завывали сирены. Я спохватился и стал шарить по странному набору карманов и кармашков своего мундира.
Ключи! Целое кольцо ключей. Ликуя, я стал пихать их один за другим в замочную скважину, пока не сообразил, что все они для нее слишком велики.
Снаружи толпа как зачарованная подходила все ближе, пораженная моими действиями.
- Назад! Назад! - заорал я и выхватил из кобуры оружие, чтобы придать вес своим словам.
Как видно, оно было заряжено и готово к действию, а я неосторожно коснулся не той кнопки. Раздался ужасный взрыв, возникло облако дыма, и оружие выскочило из руки. Какой-то металлический снаряд пробил металлическую крышу машины. Большой палец у меня сильно болел.
По крайней мере зрители убирались, и притом в спешке. Когда они разбежались, я увидел, что сзади подъезжает еще одна полицейская машина, и почувствовал, что дела идут совсем не так хорошо, как хотелось бы. Должны быть где-то ключи. Я стал снова шарить, швыряя найденное на другое сиденье.
Другая машина остановилась позади моей, дверцы открылись.
Металлический блеск в маленьком кожаном футляре? Ну да, пара ключей.
Один из них мягко вошел в нужное отверстие как раз в тот момент, когда блюстители порядка подошли с обеих сторон к моей машине.
- Что здесь происходит? - спросил один из них. Ключ повернулся, раздался стон мотора и металлическое щелканье.
- Неприятности! - сказал я, хватаясь за металлические рычаги.
- Выходи-ка, ты! - сказал он, вытаскивая оружие.
- Дело жизни и смерти! - закричал я, надавливая на одну из педалей, как это делал Слэшер. Мотор взвыл, колеса завертелись, машина, проснувшись, рванула с места.
Конечно же, не в ту сторону - назад. Раздался ужасный грохот и звон, полицейские исчезли. Я снова схватился за рычаги. Один из фараонов появился впереди, поднимая оружие, но тут же отпрыгнул как ужаленный, когда я нашел нужную комбинацию и автомобиль с ревом рванул на него. Дорога чиста, и я свободен.
Но на пятках висит полиция. Раньше чем я добрался до угла, другая машина тронулась и понеслась за моей. На ее крыше закрутились цветные огни, завыла сирена. Я стал править одной рукой, а другой защелкал переключателями: побрызгал водой на ветровое стекло, потом поглядел, как его вытерли движущиеся щетки, послушал громкую музыку, согрел себе ноги струей теплого воздуха и в конце концов заполучил воющую сирену и, быть может, и вертящиеся огни. И мы понеслись по широкой дороге, пока я не почувствовал, что так спасаться негоже. Полиция знает свой город и свои машины и может по рации вызвать подмогу мне наперехват. Сообразив это, я завертел баранку и свернул на ближайшую улицу. Так как двигался я намного быстрее, чем следовало, шины завизжали, машина въехала на тротуар и, перед тем как соскочить снова на дорогу, стукнулась боком о дом. Преследователи приотстали, не желая поворачивать столь же эффектно, но вновь сумели пристроиться в хвост, когда я прогромыхал за следующий угол. Сделав два поворота направо, я ехал теперь прямо назад и снова приближался к месту ограбления.
Это может показаться безумным, но на самом деле было самым безопасным.
Через несколько мгновений моя воющая и сверкающая огнями машина оказалась в безопасности среди стаи таких же воющих и сверкающих бледно-голубых машин.
Автомобили поворачивали, пятились и мешали друг другу, я же, со своей стороны, делал все, что мог, для увеличения беспорядка. Было очень интересно: масса ругани и красноречивых жестов... Я задержался бы, наверное, и дальше, не возобладай осторожность. Когда неразбериха достигла максимума, я выбрался из этой свалки и заехал за угол. Погони не было. С более разумной скоростью и выключив сирену, я поехал по улице, ища, где бы пристать.
Ускользнуть в полицейской машине невозможно, да я и не собирался этого делать. Мне необходима крысиная нора, чтобы затаиться.
И эта норка должна быть роскошной. Нельзя делать ничего наполовину.
Чуть дальше я увидел то, что мне и требовалось: сияние света и вывесок, великолепный, экстракласса отель, всего в двух шагах от места преступления.
Здесь, надеюсь, меня точно не станут искать, но определенный риск есть всегда. За следующим поворотом я остановил машину, сняв мундир, положил в карман пачку денег и, взяв чемодан и сумку, побрел к отелю. Когда машину найдут, то подумают, что я сменил ее на другую - очевидная уловка, - и еще расширят район поисков. - Эй, вы, - окликнул я служителя, который гордо стоял у входа. Несите багаж!
Тон был оскорбителен, манеры грубы, и он, наверное, проигнорировал бы меня, не заговори я тут на другом языке и не сунь ему в руку крупную купюру.
Быстрый взгляд на нее породил улыбку и фальшивое раболепие. Подхватив вещи, он засеменил вслед за мной в вестибюль.
Сверкающая деревянная обшивка, мягкие ковры, скрытый свет, сильно декольтированные женщины в сопровождении пожилых мужчин с отвисшими животиками. Такое место мне и нужно. Пока я шел наискосок от конторки, многие с удивлением поднимали брови, глядя на мою грубую одежду. Тип за конторкой презрительно поглядел на меня, и я почувствовал, что мне становится не по себе. Я бросил пачку денег на стол.
- Вы имеете удовольствие встретиться с богатым, но эксцентричным миллионером, - сказал я ему. - Это для вас. - Банкноты мгновенно исчезли.
- Я только что вернулся с веселенькой прогулки и хочу занять самый лучший номер.
- Да, что-нибудь можно устроить, но сейчас свободны только Императорские апартаменты, а это стоит...
- Не приставайте ко мне с деньгами, возьмите еще...
- Да, это можно устроить. Не будете ли вы так добры вписать здесь свое имя...
- А как вас зовут?
- Меня! Гм, Роско Амбердекстер.
- Какое совпадение - меня тоже так зовут, но вы можете обращаться ко мне просто "сэр". Должно быть, наше с вами имя здесь очень распространено.
Так что заполните все сами, раз мы однофамильцы.
Я поманил его к себе, он наклонился вперед, и я хрипло прошептал:
- Я не хочу, чтобы обо мне знали. Все охотятся за моими денежками.
Если управляющий захочет дополнительную информацию, пошлите его ко мне, вместо информации он, конечно, получит на лапу, но это вполне сойдет, я думаю.
Дальнейшее плавание, начавшееся на волне зелененьких, проходило гладко.
Меня проводили в мои апартаменты, и я щедро одарил двух носильщиков за то, что у них хватило ума не уронить багаж. Они открывали и закрывали дверцы и показывали мне все удобства. Один по моей команде позвонил в ресторан и заказал массу еды и питья, после чего они удалились в наилучшем настроении, с оттопыренными карманами. Я положил чемодан с деньгами в шкаф и открыл сумку. И замер - стрелка индикатора темпоральной энергии сдвинулась и теперь упорно показывала в направлении окна и внешнего мира.

Глава 7

Я вытащил детектор, осторожно положил его на пол и поглядел вдоль стрелки в точку под окном, куда она указывала. Быстро подбежав, я отметил эту точку крестом, затем вернулся и проверил. Пока я глазел на стрелку во второй раз, она свободно закачалась, и указатель темпоральной энергии вернулся на нуль.
Но я их засек! Однажды они уже использовали свою темпоральную аппаратуру и наверняка используют ее снова. Уж тогда я их буду ждать.
Впервые с тех пор, как меня занесло на эту грубую, варварскую планету, в груди затеплилась искорка надежды. До сих пор я действовал инстинктивно, просто сохраняя свою жизнь и постигая обычаи этого странного мира, стараясь ни на минуту не задумываться о будущем, которого не будет, если только мне не удастся заново создать его. Этим-то я и займусь теперь.
После плотного обеда, разметав целые водопады банкнотов, я решил поспать. Ненадолго, правда: двухчасовая снотворная таблетка погрузила меня в глубочайший сон с почти непрерывными сновидениями. Я проснулся, чувствуя себя почти по-человечески. В соседней комнате, в баре, была масса интересных бутылок, некоторые с очень даже приятным содержимым, и я уселся с наполненным стаканом перед стеклянным глазом прибора под названием ТВ. Мое произношение местного языка, по-видимому, оставляло желать лучшего и я хотел послушать кого-нибудь, говорящего на лучшей его разновидности.
Сделать это было не так-то просто. Во-первых, трудно отличить учебные каналы от развлекательных. Я нашел что-то похожее на нравоучительную пьесу на исторический сюжет, в которой все герои носили широкополые шляпы и ездили на лошадях. Однако весь словарь содержал менее ста слов, а большинство персонажей погибло от пуль прежде, чем я успел понять, в чем дело. Оружие вообще играло важную роль в большинстве спектаклей, которые я просмотрел.
Зрелище еще разнообразилось садизмом и различными видами членовредительства.
Все это насилие и частые гонки с места на место в машинах не оставляли людям много времени для межполового общения: краткий поцелуй был единственным проявлением привязанности или полового влечения, которое я видел.
Большинство спектаклей было трудно для понимания еще и потому, что без конца прерывалось коротенькими интермедиями и поучительными лекциями о достоинствах различных потребительских товаров. К утру я понял, что с меня хватит. Язык мой усовершенствовался лишь микроскопически, поэтому вместо комментариев я пнул стеклянный ящик ногой и отправился мыться в розовую комнату, утыканную экспонатами, иллюстрирующими историю водопроводного дела.
Утром, как только открылись магазины, я разослал во все стороны нескольких служащих отеля, в изобилии снабдив их деньгами. Скоро ко мне в номер стали стекаться покупки. Новая одежда под стать моему высокому положению плюс множество карт, магнитный компас и книга по теории навигации.
Это оказалось удивительно просто: определить точное направление, которое показал детектор, перенести его на местную карту и получить вполне точную оценку расстояния до источника темпорального поля в единицах, называемых милями.
Длинная черная линия на карте указывала мне направление, черта поперек нее - расстояние, - вот и цель. Мои линии пересекались в точке, которая, видимо, принадлежала области большого скопления населения, самого большого, пожалуй, на всей карте.
Называлась эта область очень странно - Нью-Йорк-сити. Никаких указаний на то, где находится Олд-Йорк-сити не было. Да это и не имело значения.
Теперь я знал, куда мне ехать.
Мой отъезд из отеля больше напоминал отбытие коронованной особы: в мою честь раздавались приветственные крики и пожелания скорейшего возвращения.
Что ж, может быть. Наемный автомобиль отвез меня в аэропорт, услужливые руки тотчас отнесли багаж к нужным воротам. Тут меня поджидала большая неожиданность - ведь я и думать забыл об ограблении банка, а вот кое-кто отлично помнил.
- Открывайте-ка чемодан, - сказал мрачного вида блюститель порядка.
- Конечно, - ответил я очень весело. Я заметил, что все остальные пассажиры подвергаются такому же обыску. - Могу я узнать, что вы ищете?
- Деньги. Банк ограбили, - пробормотал он, роясь в моих вещах.
- Боюсь, что я никогда не ношу при себе большие суммы, - сказал я, крепко прижимая к себе сумку с деньгами.
- С этим все в порядке, теперь посмотрим другую.
- Если вы не против, то не на людях, сэр. Я ответственный правительственный чиновник, а это бумаги высочайшей секретности, - я процитировал это слово в слово из телепередачи.
- В той комнате, - сказал он, указывая.
Я почти сожалел, что ввернул эту фразу, так по-детски она звучала.
В комнате, когда вместо сумки я вскрыл усыпляющую газовую гранату, он быстро уснул. У стены стоял большой металлический ящик, наполненный многочисленными бланками и бумагами. Я пересортировал их и ухитрился выкроить место для своего похрапывающего приятеля. Чем дольше его не обнаружат, тем лучше. Если не случится непредвиденных задержек, то до того, как он очнется, я уже буду в Нью-Йорке. Ведь ему придется просыпаться естественным путем. У них тут нет антидота для моего газа.
Когда я выходил из комнаты, другой служащий в мундире с интересом поглядел на меня. Поэтому я повернулся и заговорил со все еще открытой дверью: "Благодарю вас за любезное содействие, ну что вы, никакого беспокойства, никакого беспокойства". Я закрыл дверь и, проходя мимо, улыбнулся чиновнику. Он нехотя приложил кончики пальцев к козырьку фуражки и схватился за багаж какого-то пожилого пассажира.
Я прошел дальше, неся свою сумку, и не очень удивился, обнаружив у себя на лбу крохотные капельки пота.
Полет был короткий, шумный, безынтересный; пожалуй, слишком тряский в огромном аппарате с неподвижными крыльями, который, по-видимому, приводился в движение реактивными двигателями, сжигавшими жидкое топливо.
Хотя запах этого топлива был повсюду и я уже успел к нему привыкнуть, никак не верилось, что они так просто сжигают невосполнимые запасы углеводородов. Пришлось пережить несколько неприятных моментов при высадке, но все обошлось. Поездка в центр из пригородного аэропорта оказалась весьма мучительной: тряска, крики, невероятный шум. Поэтому, придя наконец в прохладный гостиничный номер, я почувствовал облегчение. Тем не менее под действием тишины и двух стаканчиков местной дистиллированной отравы, к которой я уже успел пристраститься, ко мне вернулась способность размышлять, я был вполне готов к следующему шагу.
Каким же он будет? Разведка или атака? Благоразумие диктовало необходимость осторожного поиска источника темпоральной энергии, чтобы выяснить, против кого и чего я действую. Уж было решившись, я легко выбранил себя за то, что осмелился даже подумать о прямом нападении, и вдруг передумал... Сработала трезвая логика. Я повернулся и ткнул пальцем в свое отражение в зеркале.
- Ты, дурень, - я с отвращением погрозил себе пальцем. - Это один таксист обозвал другого - недоносок безмозглый. Ведь у меня только одно преимущество - именно внезапность. Любая разведка может наделать шуму, и эти темпоральные бандиты поймут, что за ними следят, и, может быть, даже нападут сами. Конечно, начав темпоральную войну, они наверняка готовы к возможному возмездию. Но не могут же они оставаться начеку недели и месяцы, может быть, даже годы? Стоит им узнать, что я поблизости, в этом времени и месте, как они примут все возможные меры предосторожности. Чтобы это предотвратить, я должен нанести удар, и ударить сильно, хотя и не знаю, по кому.
- Какая разница? - сказал я вслух, открывая футляр с гранатами.
Конечно, было бы интересно узнать, кто и почему нападает на Корпус. Но так ли это важно и нужно? Да, да и да! Они должны быть уничтожены, и точка!
Сейчас! Быстро!
Передо мной не было другого пути, поэтому я спокойно и уверенно укрепил на себе все самые мощные средства уничтожения, когда-либо созданные за тысячелетия самых любимых человеческих исследований - военных. В обычных обстоятельствах я не сторонник принципа "убей - или убьют тебя", дело, как правило, до этого не доходило. Только не сейчас, и поэтому я не чувствовал ни малейших угрызений совести по поводу своего решения. Идет необъявленная война против всего будущего человечества - иначе почему именно Специальный Корпус стал первым объектом нападения? Кто-то, какая-то группа желает получить контроль над всем пространством и временем. Это, вероятно, самый эгоистичный и безумный план в истории, и совершенно безразлично, кто или что его исполняет. Смерть им, пока не уничтожено все достойное.
Покидая отель, я представлял из себя ходячую бомбу - орудие уничтожения. Черный ящичек детектора темпоральной энергии находился в кейсе, который я нес в руке. В его крышке я проделал отверстие, через которое были видны показания индикаторов. Где-то рядом был враг, и когда он зашевелится, я буду начеку.
Ждать пришлось недолго. Совсем неподалеку, если верить показанию стрелки, высвободилось огромное количество невидимой темпоральной энергии, значит, я на верном пути. Определяя на ходу направление и дистанцию, я бросился вперед, почти не замечая окружающих людей и машин. Потом, едва не попав под мчащийся грузовичок, все-таки замедлил темп и стал более осторожным. Впереди показалось обширное открытое пространство с газоном посредине. Удручающе однообразные дома, огромные призмы из металла и стекла, молчащие в отравленном воздухе, неотличимые друг от друга. Какой из них мне нужен? Стрелка вновь качнулась, дрожа от напряжения и поворачиваясь по мере того, как я продвигался. Индикатор расстояния указывал на самый верх шкалы.
Здесь, - в этом черном с медью здании.
Я вошел внутрь, готовый ко всему. Ко всему, кроме того, что произошло на самом деле.
Они запирали за мной все двери, подбегали и перекрывали все выходы. В этом участвовали все. Посетители, лифтеры, даже продавец из табачного киоска. Бежали ко мне, теснили, и глаза у всех горели холодным огнем ненависти. Меня обнаружили. Должно быть, они засекли мой детектор. Они знают, кто я. Они напали первыми.

Глава 8

Это был сущий кошмар. Все мы иной раз бываем подвержены приступам паранойи и чувствуем, что весь мир против нас. Теперь я столкнулся с этим на деле. Инстинктивный страх охватил меня на мгновение, а потом я взял себя в руки и начал действовать.
Однако хватило и этого мгновения сомнения. Мне бы следовало стрелять, жечь, убивать, уничтожать все вокруг, как и планировалось. Но я вовсе не предполагал оказаться лицом к лицу с таким множеством людей. Поэтому выиграть я не мог. Конечно, я кое-что сделал газом, бомбами, голыми руками, но недостаточно. Все новые и новые руки цеплялись за мою одежду - без конца. И они, эти люди, набросились на меня с такой же бешеной ненавистью, какую я питал к ним. Две стороны медали. И каждая видит в другой свое уничтожение. Меня преследовали и догнали. И тогда наступило забытье, оно было почти приятно.
Не то чтобы мне долго позволили в нем пребывать. Боль и резкий запах, обжигающий ноздри, вновь поставили меня лицом к лицу с жестокой действительностью. Передо мной стоял, глядя на меня, какой-то человек, огромный, высокий, с чертами лица, смазанными моим расфокусированным зрением. Меня держало множество рук, которые стискивали и трясли меня. По лицу провели чем-то мокрым, очистив то, что мешало моему зрению, и я смог рассмотреть его так же хорошо, как и он меня.
В два раза выше обычного человека, такой громадный, что мне пришлось откинуться назад, чтобы рассмотреть его. Кожа, залитая румянцем, темные, угловатые глаза. Когда он открывал рот, то было видно, что многие зубы у него остроконечные.
- От кого ты? - спросил он грубо рокочущим голосом на языке, который мы использовали в Корпусе. Видимо, я прореагировал на это, потому что он улыбнулся победоносно и холодно.
- Специальный Корпус, должно быть. Последняя вспышка перед темнотой.
Как много вас здесь? Где остальные?
- Они вас... найдут, - ухитрился я выговорить. Какой маленький успех с моей стороны по сравнению с их победой. Пока они не знают, что я один, есть шанс остаться в живых до выяснения. Это не займет много времени, я связан, все снаряжение отнято. Я беззащитен. Они быстро проследят меня назад во времени до отеля и скоро узнают, что бояться больше некого.
- Кто вы? - спросил я. Язык - мое единственное оружие. Вместо ответа он победоносным жестом поднял вверх оба кулака. Ответ пришел ко мне автоматически. - Вы безумец.
- Конечно! - заорал он возбужденно, и одновременно держащие меня руки задергались и закачались. - Так оно и есть. Хотя однажды они убили нас за это, им не удастся снова нас обыграть, на этот раз победа будет за нами, потому что мы истребим наших врагов прежде, чем они родятся.
Я вспомнил, что Койцу что-то говорил об уничтожении Земли в далеком прошлом. Может быть, это сделали, чтобы остановить безумцев? Неужели сейчас это переигрывается? Его выкрики прервали мою мысль.
- Заберите его. Пытайте его самым основательным образом - для моего удовольствия и чтобы ослабить его волю, потом высосите из его мозга все знания, - нужно многое выяснить.
Когда меня поволокли из комнаты, я понял, что нужно делать - ждать.
Подальше от этого человека, от толпы, от искусных палачей...
Случай представился, когда в белой лаборатории техники накинулись на тащивших меня людей и оторвали меня от них. Они были так же зверски грубы друг с другом, как и со мной. Целая иерархия ненависти. Должно быть, великан был прав - они безумцы. Какое извращение человеческой истории вывело этих людей на сцену? И представить невозможно.
И снова ожидание. Я хранил спокойствие, зная, что представиться может только одна возможность и я не должен ее упустить. Дверь закрылась. Меня прижали спиной к столу, прикрепив к нему лодыжки. Кроме меня, в комнате было еще пять человек. Остальные навалились на меня. Я оттопырил челюсть и как можно сильнее нажал на крайний зуб.
Это было мое последнее оружие, абсолютное, которое я никогда еще не испытывал. Как правило, я даже не носил его, считая, что в обычных конфликтах жизни со смертью не стоит платить такую цену за победу. Тут был другой случай. Когда я надавил, искусственный зуб треснул, и капелька горькой жидкости, содержащаяся в нем, скатилась мне в горло.
Меня пронзила боль и, едва появившись, исчезла, поглощенная наркотиками, убивающими нервную чувствительность, помогавшими перенести действие других ингредиентов. Это было дьявольское зелье, приготовленное медиками Корпуса по моему предложению. Прежде его испытывали только в меньших дозах на подопытных животных. Сюда входили все когда-либо открытые стимуляторы, включая новый класс синергаторов - сложных химических соединений, которые позволяли человеческому телу раскрыть свои феноменальные резервы естественной силы, о которых давно знали, но считали невозможным использовать.
Время ускорилось, и люди, нависшие надо мной, задвигались медленнее.
Увидев это, я подождал еще доли секунды, чтобы снадобье полностью подействовало, а потом вытянул руки. На меня навалились пятеро крепко сложенных мужчин, но это не имело значения.
Не почувствовав веса и даже не приложив усилий, я оторвал обоих от пола и стукнул лбами перед тем, как швырнуть их в третьего, стоящего у другого конца стола. Они столкнулись и, упав, покатились. Лица их были искажены болью и ужасом. Я сел и, схватив толстые металлические зажимы, приковывавшие мои ноги к столу, вырвал их с корнем. Это показалось мне простейшим и самоочевидным делом. Кажется, я причинил какой-то вред своим пальцам, но отметил это лишь как мелкий, не имеющий никакого значения эпизод. В комнате оставалось еще два человека, и они все еще поворачивались ко мне, потому что борьба с первыми тремя отняла всего лишь несколько мгновений, - как по нотам. Видя их еще не подготовленными - одного с наполовину вытащенным оружием - я бросился вперед, двинув каждому кулаком, повалил обоих и швырнул в валявшуюся кучу - к трем коллегам. Их было пятеро против меня одного, и я не мог позволить по отношению к ним никакого снисхождения, даже если бы и хотел. Теперь, когда мои руки были не совсем в порядке, я бил ногами до тех пор, пока в куче не прекратилось всякое движение, и только тогда дал себе возможность передохнуть.
Что теперь? Бежать. От моей собственной одежды остались одни лохмотья, и я сорвал их. Мои мучители были одеты в белое, и я потратил некоторое время на то, чтобы расстегнуть все непривычные застежки и одеться в наименее испачканный из их костюмов. На лбу у меня оказалась рваная рана, которую я аккуратно забинтовал, затем замотал себе кисти. Мне никто не помешал, да это и не отняло много времени. Закончив, я вышел и заспешил по коридору, по которому меня недавно тащили. В здании шумели, как в растревоженном улье, и все, кого я встречал, казались слишком занятыми, чтобы обращать на меня внимание. Даже в вестибюле, где народ толпился вокруг стола, на котором мое снаряжение было разложено для осмотра, никто мной не заинтересовался.
Осторожно, никого не потревожив, я подобрался к столу и активизировал связку газовых бомб, задержав дыхание, пока не вставил носовые фильтры. Газ действует очень быстро, и даже те, кто увидел, что я проделываю, не успели никого предупредить. Воздух подернулся дымкой от скопления газа, я подобрал свой гаус-пистолет и распахнул огромную дверь в соседнюю комнату.
- Ты! - закричал он, его массивное красное тело выпрямилось как раз тогда, когда газ уложил на пол всех, кто стоял около него. Он потянулся ко мне, борясь с газом, который должен был бы свалить его моментально, - и тут я шлепнул его рукояткой пистолета по голове. Все же его глаза, налитые смертельной злобой, не отрывались от меня, пока я привязывал его к стулу.
Только закрыв за собой дверь, я улучил момент снова поглядеть ему в лицо и увидел, что он все еще в сознании.
- Что вы за человек?
- Я - Он, который будет править вечно, - разум, который никогда не умрет. Освободи меня!
В его словах была такая сила, что я почувствовал, как меня тянет к нему помимо воли, его круглые глаза почти гипнотизировали меня. Я был как в тумане, может быть, от того, что кончалось действие наркотиков. Я затряс головой и быстро заморгал. Но другая часть моего Я по-прежнему была начеку, по-прежнему не поддавалась влиянию этой великой силы великого зла.
- Долгое правление, но не очень приятное. - Я улыбнулся. - Разве вы сможете что-нибудь сделать с этими ужасными солнечными ожогами?
Лучше нельзя было сказать. Это чудовище было абсолютно лишено чувства юмора и привыкло, надо думать, только к рабской услужливости. Сначала он завыл, совершенно по-животному, в нем клокотало бешеное безумие, пока я делал последние приготовления, чтобы закончить эту темпоральную войну.
Безумен? Да, но безумен организованным безумием, которое размножается и заражает окружающих. Тело у него было искусственное: я видел теперь шрамы и следы пересадок, да он и сам об этом говорил. Сфабрикованное тело, все из трансплантантов, краденое, с искусственным скелетом - тело, красноречиво говорившее о складе ума того, кто предпочел жить в такой страшной оболочке.
Есть еще такие же, как он, но он лучший, он одинок - было очень трудно уловить смысл в том, что он говорил, но я запоминал, что мог, чтобы разобраться в будущем. Одновременно я отвинчивал вентиляционную решетку, сыпал в воздушную систему свои порошки и вообще готовился подбросить песочку в механизм этой сатанинской мельницы.
Он и его сторонники были уже однажды уничтожены в прежней истории. Он сам сказал мне об этом. Каким-то неведомым путем они получили еще один шанс захватить власть во Вселенной, но номер вновь не пройдет. Меня, Скользкого Джима, грабителя-одиночку без постоянного адреса, уже не раз призывали для важных дел, и я всегда добивался успеха. Теперь меня просят спасти мир. Раз нужно, я сделаю.
- Они не могли выбрать лучшего человека, - сказал я гордо, оглядывая огромные механизмы темпоральной лаборатории, на полу которой лежали распростертые тела. Гигантская зеленая закрученная пружина темпоральной спирали как будто улыбалась мне, и я улыбнулся в ответ.
- Бомбы в механизм, а ты меня подвезешь! - воскликнул я счастливо, делая нужные приготовления. - Уничтожить аппаратуру и оставить этих психов здешним властям, хотя красномордым, наверное, стоит заняться специально.
Я, наверное, хотел прикончить его в пылу борьбы - не могу я хладнокровно убивать даже самого безжалостного убийцу. Хотя на этот раз придется. Я переставил переключатель гаус-пистолета на разрывные снаряды и заглянул в первую комнату.
Удобный случай представился значительно быстрее, чем я рассчитывал. На меня обрушилась, сыпя ударами, огромная красная туша. Я покатился к противоположной стене, извиваясь и пытаясь прицелиться.
Быстро двигаясь, он включил рубильник и ринулся в сторону темпоральной спирали. Пули тоже двигались быстро, они со свистом вылетели из гаус-пистолета и взорвались в его теле.
И тут он исчез. Аппаратура начала мерцать и растворяться, пока я еще бежал к ней... Будет ли он мертв, когда явится по назначению? Должно быть, да, ведь я использовал разрывные снаряды.
Действие наркотиков начало уже проходить, болели пальцы, и утомление давало себя знать. Пора было уходить. Сначала забрать снаряжение, потом сматываться. В отель, потом в больницу. Небольшой отдых даст мне время рассудить, что предпринять дальше. Технология этого века может оказаться достаточно развитой для постройки темпоральной спирали, а ведь у меня в том черном ящике по-прежнему заперта память профессора. Денег, вероятно, потребуется очень много, но всегда есть масса способов их раздобыть.
Пошатываясь, я побрел наружу.

Глава 9

Я нес с собой кейс с самым обыкновенными вещами: гранатами, газовыми бомбами,

Предыдущая страница 3 Следущая страница


взрывчаткой, носовыми фильтрами и парой пистолетов - стандартный джентльменский набор.
Гордый и воинственный, я зашел в контору военно-морского казначейства.
Держался я так хотя бы для того, чтобы поддержать честь мундира новехонького, сверкающего золотом, усеянного нашивками - мундира командира Флота Соединенных Штатов. - Доброе утро, - сказал я звонко, затворяя за собой дверь и быстро и незаметно запирая ее зажатым в руке инструментом.
- Так точно, сэр.
Сидевший за столом хмурый старшина говорил достаточно вежливо, но было ясно, что его внимание всецело занято работой с бумагами, аккуратно лежащими на столе, а всякие незнакомые офицеры должны дожидаться своей очереди.
Подобно тому как любая армия держится на сержантах, всеми флотами управляют старшины. Моряки сновали по всевозможным военно-финансовым делам, а в дверном проеме напротив я увидел раскрытую пасть стандартного казенного сейфа. Я положил кейс на стол старшины и распахнул его.
- Я читал в газетах, - сказал я, - что военные, когда просят дотацию, всегда округляют цифры до следующего миллиона и миллиарда долларов. Это меня восхищает.
- Да, да, сэр, - сказал старшина, щелкая арифмометром, явно не интересуясь ни моей способностью читать, ни комментариями прессы.
- Я думаю, вам будет интересно. Так или иначе, мне пришла в голову одна мысль. Нужно поделить деньги. При такой свободе обращения с ними у вас должна быть целая куча лишних - для меня. Именно поэтому я и собираюсь вас застрелить, старшина.
Что ж, это привлекло его внимание. Я дождался, пока его челюсть отвисла, а глаза едва не вылезли из орбит, и нажал на спусковой крючок длинноствольного пистолета. Он издал звук "шуф", хрюкнул и исчез под столом.
Это заняло всего лишь мгновение, и остальные в комнате едва успели заметить, что происходит необычное, когда я повернулся и перестрелял всех одного за другим. Перешагнув через нагромождение тел, я высунул голову в заднюю комнату и позвал:
- Хо-хо, капитан, вот и я!
Он отвернулся от сейфа, пробормотал какое-то морское проклятие и заполучил в шею иголку. Свалился он так же быстро, как и остальные. Снадобье у меня было мощное - усыпляет моментально. Из передней комнаты уже раздавался храп. Жалованье было налицо: пачки хрустящих банкнотов, аккуратно разложенные на множестве подносов. Я раскрыл свой чемодан и стал укладывать в него первую связку благословенной зелени. В этот момент оконное стекло разлетелось вдребезги, и в меня полетели пули.
Если бы они стреляли сквозь стекло, меня бы наверняка изрешетили свинцовые пули, так нравящиеся людям этой эпохи. А то, что прежде, чем открыть стрельбу, они разбили стекло, дало моим отлично настроенным рефлексам долю секунды, необходимую для работы, к которой они всегда готовы.
Я перекувырнулся и откатился назад, выхватив из кармана мини-бомбы еще раньше, чем коснулся пола. Бомбы грохнули и заполыхали, воздух моментально потерял прозрачность. Вслед за первыми я швырнул еще, и стрельба прекратилась. Извиваясь на полу, как змея, я начал, работая на ощупь, набивать чемодан деньгами. Пускай меня обнаружили, загнали в угол и я - в смертельной опасности, - это вовсе не повод бросать награбленное. Уж коли я пошел на эти хлопоты, они должны быть по крайней мере оплачены.
Я пополз к первой конторе и уже было миновал дверь, когда снаружи раздался рев громкоговорителя.
- Мы знаем, что ты внутри. Выходи и сдавайся, или мы тебя продырявим.
Здание окружено - у тебя нет шансов!
Около двери дым поредел, и я увидел, что голос говорил правду. Там стояли грузовики, вероятно наполненные хорошо вооруженными полицейскими. И еще джипы с установленными сзади крупнокалиберными ручными пулеметами.
Вполне достойный комитет по встрече.
- Ведь вы, крысы, не возьмете меня живьем! - закричал я, как сеятель разбрасывая вокруг себя во всех направлениях дымовые и световые бомбы, а заодно и разрывную гранату побольше, которая снесла часть задней стены. Под прикрытием образовавшейся дымовой завесы я подполз к спящему старшине и содрал с него китель. Служил старшина уже долго, так что на его куртке нашивок было больше, чем полос у тигра, и лоснились локти. Я отбросил в сторону свой китель, надел взятый у спящего, затем поменялся фуражками. Эти люди снаружи расставили мне, по-видимому, хитрую ловушку, а это значило, что они знают обо мне значительно больше, чем хотелось бы. Однако их знание можно было обернуть против них быстрой сменой моего чина.
Я швырнул еще несколько бомб, сунул пистолет в карман, подобрал кейс и чемодан и распахнул переднюю дверь.
- Не стреляйте! - завопил я хрипло, выбравшись на свежий воздух, и встал в дверном проеме, как прекрасная мишень. - Не стреляйте - он держит меня на мушке. Я заложник! - Я старался выглядеть испуганным, когда я увидел выставленную против себя маленькую армию.
Затем я шагнул немного вперед и посмотрел через плечо, давая каждому как следует рассмотреть меня.
Ни один не выстрелил.
Я сбежал со ступенек и нырнул в сторону.
- Огонь! Дайте ему! Я в порядке!
Это было в высшей степени зрелище. Все выстрелили сразу, сорвали дверь с петель и выбили все стекла. Передняя стена здания стала дырявой, как дуршлаг. - Целься выше! - закричал я, отползая под прикрытие ближайшего джипа, - все наши парни на полу.
Они стали стрелять выше и еще энергичнее, да так, что начали отделять верх здания от основания. Я прокрался мимо джипа, ко мне подошел офицер и упал, когда я прямо у него под носом раздавил капсулу сонного газа.
- Лейтенанта ранило! - закричал я, запихивая его и кейс с чемоданом на заднее сиденье джипа. - Его надо увозить.
Шофер был очень услужлив и сделал, что сказано. Мы только отъехали, то как задремал и водитель. Довольно сложное дело - вытащить его, несясь на хорошей скорости. В конце концов мне это удалось, и я надавил хорошенько на педаль газа.
Они очень быстро сообразили, в чем дело. Первый из джипов пустился за мной еще тогда, когда я засовывал водителя к остальным на заднее сиденье.
Этот барьер из тел оказался большой удачей, потому что никто больше не стрелял. Однако они висели у меня на хвосте. Я быстро оглянулся на преследователей. Вот это да! 20 - 30 машин всех возможных марок неслись вслед за мной, обгоняя друг друга в реве гудков и сирен! Просто прелесть!
Джим ди Гриз - благодетель человечества. Куда бы я ни отправился, за мной следует счастье. Я повернул в большой ангар и понесся между рядами припаркованных вертолетов. Механики разбежались в стороны, а я круто развернулся и понесся к раскрытым воротам ангара.
Когда я вылетел с одной стороны, мои преследователи как раз въехали в ангар с другой. Совсем не плохо.
Вертолет - почему бы и нет? Ведь это Гринфилд - самозваная вертолетная столица мира.
К тому времени вся морская база наверняка накрепко заперта и окружена.
Нужно поискать другой путь наружу. Вдалеке с одной стороны маячил стеклянный силуэт диспетчерской башни, туда я и направился. Передо мной расстилалась взлетная полоса, на ней стояли плоскобрюхие вертолеты с рокочущими моторами и медленно вращающимися лопастями. Я с визгом остановил джип перед раскрытым настежь люком, но когда я вставал, чтобы забросить в него кейс и чемодан, чей-то тяжелый башмак попытался ударить меня по голове.
Конечно же, их предупредили по радио, и всех остальных в радиусе ста миль. Это очень досадно. Пришлось нырнуть под удар, схватить башмак и бороться с его обладателем, пока орда моих верных преследователей ревела за спиной. Хозяин башмака знал слишком много об этом виде спорта, так что я смухлевал и закончил матч раньше времени, выстрелив ему в ногу одной из своих иголок. Потом я забрался в кабину вертолета.
Не желая беспокоить похрапывающего за приборной доской летчика, я уселся в кресло второго пилота и вылупил глаза на приборную доску. Для такого примитивного аппарата ручек и кнопок было более чем достаточно.
Методом проб и ошибок я ухитрился найти все необходимое, но к тому времени вертолет был окружен плотным кольцом машин, и толпа вооруженных полицейских в белых касках состязалась за право первым войти в вертолет.
Сонный газ свалил их с ног, даже тех, кто был в противогазе. Я подождал, пока их набралось достаточное количество, и дал полный газ.
Видимо, бывают и лучшие взлеты, но, как однажды сказал мне инструктор, все, что поднимает тебя в воздух, - удовлетворительно. Я видел, как подо мной люди, ища спасения, разбегались. Потом мы повисли в воздухе, медленно развернулись и затарахтели прочь - на юг и к океану. Не одна только случайность привела меня именно в это военное заведение, когда мои деньги стали подходить к концу. Гринфилд расположен в нижнем конце Калифорнии, с Тихим океаном по одну сторону и Мексикой по другую. Нельзя забраться дальше на юг или на запад, продолжая оставаться в Соединенных Штатах. Мне почему-то расхотелось оставаться в этом государстве. Теперь, когда почти все вертолеты флота и морской пехоты в стране спешили за мной в погоню, я сообразил, что к ней подключатся и истребители. Однако Мексика - суверенное государство, другая страна и погоня не станет следовать за мной туда, по крайней мере я на это надеюсь. Во всяком случае, возникнут какие-нибудь проблемы, и прежде чем их разрешат, я буду далеко.
Передо мной неслись белые пляжи и голубая вода, а я занимался выработкой плана спасения, а также знакомился с управлением. Наконец, я отыскал автопилот. Отличное устройство, которое можно установить на полет по курсу. Именно то, что нужно! Мой план был готов. Подо мной пролетела граница, затем арены корриды, розовые, лиловые, желтые дома мексиканского морского курорта. Они быстро пронеслись мимо, и сразу же вслед за ними началась мрачная береговая линия, Байя Калифорния, черные зубы скал, окруженные пеной, песок и отвесные ущелья, спускавшиеся к морю, серые кустарники, пыльные кактусы, очень редко - жилье. Под нами, в океане скалистый полуостров. Я повел вертолет над ним. Преследователи отстали от меня только на несколько секунд.
Только эти секунды мне были и нужны. Я установил автопилот на "парение". Океан был примерно в десяти метрах внизу. Огромные вращающиеся лопасти вырывали из него облака брызг. Я швырнул в него кейс и чемодан, потом сделал укол в шею летчика. Он зашевелился и заморгал - антидот сонного газа действует почти мгновенно, - а я установил автопилот на прямой полет и кинулся к открытому люку.
И очень вовремя. Вертолет уже двигался вперед на полной скорости, когда я оказался в воздухе. Высота была небольшая, но я все же успел сориентироваться ногами вниз, так что они первыми вошли в волны. Я погрузился, глотнул воды, закашлялся, всплыл и стукнулся головой о непотопляемый чемодан. Вода была много холодней, чем я рассчитывал. Я начал дрожать, а левую ногу свело судорогой. Чемодан помог мне держаться на поверхности, так что, брыкаясь, барахтаясь и поднимая пену, мне удалось добраться до кейса. Пока я этим занимался, наверху раздался могучий рев, и рокочущая свора вертолетов пронеслась мимо, подобно ангелам мщения. Я уверен, что никто из них не глядел вниз, на воду, все глаза были сосредоточены на одиноком вертолете, летящем далеко впереди к югу. Пока я смотрел, машина начала раскачиваться и свернула по медленной плавной дуге.
Неожиданно появился реактивный самолет с треугольными крыльями, спикировал рядом с вертолетом и стал вокруг него кружить. Время у меня было, но не слишком много. А на голых скалах полуострова и на пустынном песке пляжа спрятаться было совершенно негде.
Импровизируй, сказал я себе, гребя к берегу и отфыркиваясь. Тебя ведь недаром зовут Скользким Джимом. Выскользни из этой переделки. Судорога схватила вовсю, и единственное, что мне хотелось сделать это, - уйти под воду. Потом под ногами оказался песок. Я вышел, пошатываясь и задыхаясь, на берег. Мне следовало укрыться без посторонней помощи. Мимикрия - древняя штучка матери-природы. Разозленные вертолеты по-прежнему роились на горизонте, когда я начал бешено, голыми руками разгребать песок.
"Прекрати! - приказал я себе и сел, раскачиваясь. - Используй мозги, а не мускулы - урок номер один".
Ну, конечно. Я взял гранату, активизировал ее и бросил в неглубокую ямку. Граната бабахнула вполне удовлетворительно и пустила во все стороны фонтаны песка. После нее остался аккуратный кратер, который как раз мог вместить чемодан с кейсом. Я швырнул их туда и стал быстро раздеваться, кидая одежду туда же. Вертолеты, должно быть, поболтали друг с другом и теперь разворачивались, снова направляясь к берегу.
Я разделся и остался в нижнем белье, которое вполне могло сойти за купальный костюм. А потом забросал яму песком.
К тому времени, когда надо мной пронесся первый вертолет, я уже лежал лицом вниз и загорал, как обычный пляжный купальщик. Они летели надо мной, выстроившись в цепь. Я сел на песок и поглядел на них, как сделал бы всякий в такой ситуации. Потом они прошли над скалистой грядой и унеслись. Шум моторов постепенно замер. Но это не надолго, это ясно. Что мне делать?
Сидеть смирно и прикидываться дурачком. Я сам выбрал себе эту роль и теперь должен играть ее до конца.
Много времени им не понадобилось. Тот, кто ими командовал, приказал выстроиться в линию и прочесывать океан, пляж и холмы. Теперь они двигались медленно, по пути рассматривая, наверняка с помощью сильных биноклей, каждый дюйм.
Пришлось еще раз купаться.
Вертолеты вернулись, и один повис надо мной, подняв облако брызг. Я погрозил ему кулаком и крепко ругался под звук его мотора. Кто-то высунулся из открытого люка и звал меня, но я не слушал. Погрозив ему кулаком, я нырнул и поплыл под водой. Вертолет полетел вслед за остальными, а я снова выполз на берег. Как же я отсюда выберусь?

Глава 10

Как только вертолеты скрылись из виду, я уподобился кроту и раскопал одежду и кейс с чемоданом, бегом отнес их вверх по берегу, выше приливной линии. Еще одна бомба и еще одна зарытая яма - только на этот раз я, предварительно надев брюки и ботинки, убедился, что часть моего снаряжения находится в карманах. Несколько быстрых разрезов превратили форменную рубашку с короткими рукавами в спортивную футболку. Когда эта одежда начала подсыхать, то потеряла всякое сходство с военной формой. Перед уходом я разбросал и разровнял песок, чтобы скрыть следы, тщательно запомнив ориентиры - три больших пика в глубине материка, чтобы потом найти эту точку. Затем направился к прибрежной дороге, находящейся в нескольких сотнях метров отсюда.
Мне по-прежнему везло. Едва я выбрался на дорогу, ведущую на север, как ко мне подъехала похожая на жука машина на высоких колесах. Универсальным жестом я поднял большой палец. Ответом мне был скрежет тормозов. Теперь я разглядел, что на заднем сиденье сидели двое загорелых молодых людей, одежда которых была в большем беспорядке, чем моя. Такая мода, подумал я. Может быть, они примут меня за своего.
- Человече, а ты мокрый, - прокомментировал один, пока я залезал на заднее сиденье.
- Я тут наклюкался и решил пройтись по водичке.
- Нужно как-нибудь попробовать, - ответил водитель. Машина рванулась вперед по дороге.
Не прошло и минуты, как навстречу нам в сверкании огней и реве сирен пронеслись два громоздких черных "седана". На их бортах было большими буквами написано... Для того, чтобы перевести это, лингвистических познаний почти не требовалось. Мои новые друзья, отказавшись от предложения освежиться, ссадили меня в деловой части города Тихуана и быстро уехали. Я остался сидеть за столиком перед кофе и большим стаканом текильи, лимоном, солью и рассудил, что спасся от тщательно расставленной ловушки.
А это действительно была ловушка. Теперь, когда я мог остановиться и хорошенько подумать, это стало очевидно. Все эти джипы и грузовики не могли возникнуть из воздуха. И очень сомнительно, что кому-то удалось собрать такие силы за весьма короткий срок - даже если сработала сигнализация.
Я шаг за шагом припомнил все свои действия и окончательно убедился, что не мог ее потревожить.
Тогда как же они проведали, что случилось?
А узнали они потому, что какой-то временной попрыгунчик прочитал обо всем в газетах, рванул назад в прошлое и послал предупреждение. Я почти ожидал такого поворота, и это меня не очень-то обрадовало. Я слизнул с руки соль, заглотил текилью и впился зубами в лимон. Эта комбинация как бы прожигала себе дорогу вниз по горлу, а на вкус оказалась просто восхитительной.
ОН жив. Я уничтожил его организацию в этом добром от Рождества Христова 1975 году, но ОН отправился творить большие и худшие подлости в другую эпоху. Темпоральная война снова в разгаре. ОН и его сумасшедшие хотят контролировать всю историю и все времена, и эта безумная затея вполне может увенчаться успехом, потому что они уже уничтожили Спецкорпус будущего, единственную организацию поддержания порядка, которая могла их остановить.
Точнее, они уничтожили весь Корпус, за исключением меня. Я же прыгнул назад, в прошлое, чтобы уничтожить их самих и тем самым воссоздать Корпус на вероятных путях будущей истории. Большое задание. Я выполнил его на 99, 9 процента. Оставшаяся жизненно важная десятая процента по-прежнему сулила хлопоты: чудовищный ОН ускользнул от меня в конце темпоральной спирали, хотя и был уже хорошенько нашпигован разрывными пулями из моего пистолета. Не иначе как бронированные кишки! В следующий раз придется использовать что-нибудь посерьезнее. Атомная бомба на подносе с завтраком или что-нибудь в этом роде.
За работу. Прежде я надеялся, что удастся построить темпоральную спираль, чтобы швырнуть меня назад в будущее, когда дело доходит до путешествий во времени, грамматика всегда оставляет желать лучшего. Одним словом вперед (назад). В объятия моей Анжелы и к похвалам коллег, но не сейчас, потому что они реально не существуют.
Темпоральная война - тонкая штука и иногда может быть весьма запутанной. Время могло быть более последовательным. Я очень рад, что мне не требовалось знать теорию для того, чтобы мотаться взад-вперед по времени этаким темпоральным теннисным мячиком, прилагая отчаянные усилия для выполнения своего задания.
Следующее утро не принесло никаких сложностей - нужно было лишь достать машину и откопать деньги. Правда, при этом пришлось заставить уснуть прямо на работе нескольких переодетых полицейских. Перетащить деньги назад, в Соединенные Штаты, было даже проще. Еще до полудня я появился в конторе "Чиэзнер Электроникс Инкорпорейтед" в Сан-Диего. В результате я получил большую и хорошо оборудованную лабораторию с маленькой приемной, в которой сидела не слишком любопытная секретарша. Устроился я неплохо. Теперь пришла очередь браться за дело профессору Койцу.
- Вы понимаете, проф, - сказал я, обращаясь к маленькому металлическому ящичку с его именем на крышке, - все устроено и готово к работе. - Я потряс ящик. - Однажды вы мне расскажете, как ваши воспоминания могут существовать в этом аппарате, когда вас самих нет и не будет никогда, потому что ОН и его психи уничтожили Корпус. А лучше - не говорите ничего. Я совсем не уверен, что хочу это знать.
Я поднял коробку и обвел ее вокруг себя, показывая комнату.
- Лучшее оборудование, которое можно достать на краденые деньги. Все современные исследовательские инструменты, до которых я мог добраться, запасы всевозможных запчастей, запасы сырья. Каталоги всех электронных и прочих фирм. Большой счет в банке, чтобы покупать все, что понадобится, и куча подписанных чеков, которые только и ждут, чтобы их заполнили. Тщательно записанный лингафонный курс языка. Инструкции. История всего, что случилось.
Передаю все это вам, проф, и обращайтесь хорошо с этим телом. Оно единственное, которое у нас с вами осталось.
Не давая себе возможности передохнуть, я лег на кушетку, прикрепил контакт ящика воспоминаний сзади шеи и повернул выключатель.
- Что случилось? - сказал Койцу, проскальзывая в мой мозг. - Много всякого. Вы в моей голове, Койцу, так что не делайте ничего опасного.
- Исключительно интересно. Да, действительно, ваше тело. Перестаньте вмешиваться. На самом деле, почему бы вам не уйти на время, пока я посмотрю, что происходит?
- Я не уверен, что хочу этого.
- Ну, вы должны. Глядите, я нажимаю.
- Нет! - закричал я, но без толку.
Накатилась бесформенная темнота, и я полетел вниз по спирали, в огромную пустоту, отброшенный электронноусиленными воспоминаниями Койцу.
Время тянется так медленно.
Моя рука сжимала черный ящик, на нем грубыми большими буквами было написано "Койцу", пальцы лежали на переключателе "выключено". Память вернулась. Я мысленно затрясся и стал искать стул, чтобы присесть. И заметил, что уже сижу, и уселся еще плотнее.
Я был в отпуске, и кто-то другой управлял моим телом. Теперь, снова обретя контроль, я заметил слабые следы-воспоминания о работе, о долгих днях, возможно, неделях напряженной работы. На пальцах были ожоги и мозоли, а на тыльной стороне правой кисти - новый шрам. В это время завертелся магнитофон - должно быть, на нем был таймер, - и со мной заговорил профессор Койцу.
- Первое - не делайте этого снова. Не позволяйте записанной памяти моего мозга обрести контроль над вашим телом. Потому что я все помню. Я помню, что больше не существую. Эти мозги - в коробочке - может быть, все, что у меня когда-нибудь еще будет. Если я поверну этот выключатель, я перестану быть. Может оказаться, его никогда не включат снова. Вероятно, так и будет. Это - самоубийство, а я не самоубийца. Невероятно тяжело коснуться тумблера. Я думаю, что сейчас мне это удастся. Я знаю, какова ставка. Что-то неизмеримо большее, чем псевдожизнь этого законсервированного мозга. Так что я приложу все усилия, чтобы повернуть тумблер. Сомневаюсь, удастся ли мне это во второй раз. Повторяю: не делайте этого больше никогда. Помните!
- Помню, помню, - пробормотал я, выключая магнитофон, ища сначала, чего бы выпить. Койцу - хороший человек. Его бар был снабжен так же, как и при мне. Стакан солодового виски тройной очистки со льдом выгнал из головы часть тумана. Я уселся и снова включил аппарат.
- К делу. Как только я начал осматриваться, стало очевидным, почему эти темпоральные преступники выбрали эту эпоху. Общество только что ворвалось в технологическую эру, но люди психологически остались в темных веках. Национализм, - какая глупость; загрязнение среды, преступления, всепланетная война, безумие...
- Достаточно лекций, Койцу, ближе к делу.
- ...но нет никакой необходимости читать лекции по этому поводу.
Достаточно сказать, что все материалы для темпоральной спирали здесь есть. А обстановка в обществе такова, что можно успешно скрывать большие предприятия по манипулированию временем. Я построил темпоральную спираль, и она взведена и настроена. Я также построил аппарат для зондирования времени и с его помощью определил временное положение этого создания по имени ОН. По причинам, известным только ЕМУ, он действует теперь в эпохе, находящейся в далеком прошлом этой планеты, примерно 170 лет отсюда. Я могу только предполагать, но мне кажется, что его теперешние действия - только ловушка - несомненно, для вас. Каким-то способом - я не мог разобраться - он возвел темпоральный блок перед 1805 годом, поэтому вы не можете вернуться в достаточно ранний период, чтобы захватить его, во время создания его теперешнего предприятия. Будьте осторожны, ОН, видимо, работает с большими силами. Я поместил рычаги управления так, что вы можете выбрать любой год из пяти после 1805 года, в течение которых проявляется их активность. Город называется Лондон. Выбор за вами, желаю удачи.
Я выключил магнитофон, и подавленный, снова пошел за выпивкой. Вот такой выбор - выбери год, в котором тебя пришьют. Отправляйся назад в дикарское общество и стреляйся с ЕГО подручными. Даже если я выиграю, что тогда?! Я буду заперт там на всю жизнь, застряну во времени. Безрадостная перспектива. По сути, у меня лишь иллюзия выбора. ОН выслеживает меня в 1975 году, и, очень может быть, ЕМУ в следующий раз удастся стереть меня в порошок. Много лучше драться с НИМ самому. Весело. Я налил себе еще и потянулся за первой книгой, стоящей на длинной полке.
Койцу не тратил времени даром. Кроме изготовления всего оборудования, он собрал небольшую отличную библиотеку об интересующих меня годах, печальной декаде 19-го столетия. Место моего назначения был Лондон, и коль скоро это стало ясно, величайшую важность приобретало имя одного человека.
Наполеон Буонапарте. Наполеон I, император Франции, большей части Европы, едва не ставший императором всего мира. Странно, как мало отличалась мания величия этого человека от ЕГО собственных амбиций. Это не могло быть совпадением. Тут должна была существовать связь. Я еще не знал пока, какая.
Но был уверен, что скоро узнаю. Тем временем я стал читать все подряд, касающееся этого периода, до тех пор, пока не почувствовал, что разузнал все необходимое. Единственным светлым пятном в этом деле было то, что Англия говорила на разновидности того же самого языка, что и Америка. Так что мне не пришлось возвращаться к мучительным для моей головы урокам с мнемографом.
Конечно, оставался вопрос с тамошней одеждой, но у меня были более чем достаточные иллюстрации того периода, чтобы заказать все необходимое. В итоге, театральный костюмер в Голливуде снабдил меня полным гардеробом, начиная от обтягивающих штанов и курток со множеством пуговиц до огромных плащей и шляп. Моды того времени оказались весьма удобными - я мгновенно их одобрил, скрывая свои многочисленные приборы в обширных складках одежды.
Так как я попаду в точно выбранное время независимо от того, когда покину это, то я решил не спешить и подготовиться как следует. Но в конце концов все благовидные предлоги для отсрочки кончились, время пришло. Мое оружие и инструменты были отрегулированы и подготовлены, здоровье отменное, рефлексы мгновенные, состояние души - паршивое, но чему быть, того не миновать.
Я появился в приемной, секретарша уставилась на меня, не переставая жевать резинку.
- Мисс Киппер, выпишите для себя чек на четырехнедельную зарплату. Вы уволены.
- Вам не нравится моя работа?
- Вы работали как следует, но из-за дурного управления эта фирма обанкротилась. Я уезжаю за границу, спасаюсь от кредиторов. - У-у-у, - какая жалость.
- Благодарю за сочувствие. Давайте я подпишу чек... Мы пожали друг другу руки. и я проводил ее наружу.
За помещение было заплачено за месяц вперед. Я не имел ничего против того, чтобы владелец получил оставленное мною оборудование, однако у меня выработалось совершенно определенное недоверие к аппаратуре темпоральной спирали, которая останется в действии после моего ухода. И так намухлевали более чем достаточно. У меня не было ни малейшего желания вводить в эту игру новых участников. Втиснуть себя в скафандр вместе со своей допотопной одеждой оказалось тяжким трудом, и в конце концов мне пришлось снять ботинки и куртку и привязать их снаружи вместе с остальным снаряжением. Я проковылял к панели управления и собрался с мыслями для окончательного решения. Я знал, куда хочу прибыть, и, следуя инструкциям Койцу, уже ввел в машину необходимые координаты. Лондон исключается. Если у них есть какие-нибудь детекторы, они непременно заметят мое прибытие. Я хотел появиться географически достаточно далеко, чтобы меня не обнаружили, но достаточно близко, чтобы я не мучился от длительного путешествия в примитивном транспорте того времени. Итак, я остановился на долине Темзы около Оксфорда. Массив Уитернских холмов будет между мной и Лондоном, и их крепкие скалы поглотят радарные и зет-лучи и все остальные виды детекторного излучения. Прибыв на место, я смогу отправиться в Лондон по воде, что-то около ста километров, а не по их отвратительным дорогам.
Туда я и отправлюсь. А вот когда - это другое дело. Я внимательно уставился на аккуратно нумерованные циферблаты, как будто они могли мне что-нибудь ответить. Но они оставались немыми. В 1805 году установлен темпоральный барьер, так что раньше я прибыть не могу. Сам 1805 год казался уж очень похожим на ловушку; они будут наготове в это время, бдительно ожидая. Поэтому я должен появиться позднее. Но не на много, иначе они успеют выполнить все зло, которое у них на уме. Ну что ж, два года недостаточно для их работы, но достаточно - по крайней мере, я надеюсь - чтобы застать их хоть немного врасплох.
Я глубоко вздохнул и установил циферблат на 1807 год - и нажал активатор. Через две минуты аппаратура разовьет полную мощность. Свинцовыми ногами я добрался до мерцающей зеленой петли темпоральной спирали и коснулся ее выступающего конца.
Как и прежде, не было никаких ощущений, только сияние, окружавшее меня, сделало остальную комнату едва видимой. Две минуты казались больше похожими на два часа, хотя часы сказали мне, что до прыжка еще больше пятнадцати секунд. На этот раз я зажмурил глаза, вспомнив мерзкие ощущения своего предыдущего временного прыжка. Когда спираль освободилась и швырнула меня назад сквозь время, я был напряжен, взволнован и слеп.
Зонк! Весьма неприятно, когда спираль развернулась, меня понесло в прошлое, а ее энергия рассеялась в будущем. Интересное теоретическое положение, которое в настоящий момент меня совершенно не интересовало. По каким-то причинам это путешествие взбудоражило мои кишки намного сильнее предшествующего, и я был очень занят, убеждая себя, что блевать внутри скафандра совсем не подобающая вещь.
Справившись с этим, я понял, что ощущение падения происходило от того, что я на самом деле падаю. Так что я открыл глаза и увидел, что идет проливной дождь. Совсем недалеко, в лесу, смутно выделялись стремительно приближающиеся мокрые поля и казавшиеся очень колючими деревья.
После нескольких мгновений панической борьбы с управлением гравитатора я смог включить его на полную мощность. Ремни затрещали и застонали от внезапного ускорения. Я тоже затрещал и застонал. Тогда стало казаться, что лямки прорезают мне тело до костей и что они так долго не выдержат... Я искренне ожидал увидеть, как мои ноги и руки оторвутся и пролетят мимо, когда вломился в тонкие ветви дерева, отскочил от сука побольше и шлепнулся на землю. Кажется, гравитатор по-прежнему работает на полную, и как только травянистый склон остановил мое падение, я снова полетел - теперь вверх, и, снова треснувшись о тот же сук, вылетел сквозь вершину. Снова я поиграл с управлением и постарался сделать это на сей раз удачнее. Я спланировал вниз, на этот раз мимо дерева и, упав как мокрое перо на траву, остался на ней полежать.
- Чудесное приземление, Джим, - простонал я, ощупывая себя, не сломаны ли кости. - Тебе следует работать в цирке.
Я был весь измят, но цел - это я понял после того, как таблетка болеутолителя прояснила мне голову и притупила нервные окончания. С запозданием я огляделся вокруг в поисках свидетелей моего приземления, но сквозь дождь я не увидел ни души и никаких следов человеческого жилья. На соседнем поле паслось несколько коров, не потревоженных моим драматическим появлением. Итак, я прибыл.
"За работу", - приказал я себе. И стал разгружаться под прикрытием большого дерева. Первая вещь, которую я снял, был изобретенный и сооруженный мной контейнер. Он раскрылся и собрался в окованный латунью кожаный ящик, характерный для этого периода. Все остальное, включая гравитатор и скафандр, как раз вместились в него. К тому времени, когда я загрузил и запер его, дождь перестал, и солнце стало с трудом пробиваться через облака. Уже середина дня, определил я по его высоте. Достаточно времени, чтобы до темноты найти убежище. Но в каком направлении? Тропа через коровье пастбище должна куда-то вести. Я пошел по ней вниз с холма. Коровы повели в моем направлении своими круглыми глазами, не обращая на меня никакого внимания.
Это были большие животные, знакомые мне только по фотографиям, и я попытался вспомнить все об их драчливости. Эти звери, очевидно, тоже ничего про это не помнили и совсем меня не тревожили, пока я шел вверх по дороге с ящиком на плече, вперед, навстречу этому миру. Тропа привела меня к перелазу, выходившему на проселочную дорогу. Неплохо. Я перебрался на нее и как раз размышлял, какое направление избрать, когда приближающаяся допотопная повозка заявила о своем присутствии громким скрипом и волной зловония, принесенной ветерком. Вскоре она с громким стуком появилась в поле зрения.
Двухколесный деревянный реликт, влекомый костлявой лошадью и доверху наполненный субстанцией, которая, как я узнал позднее, именуется навозом естественным удобрением, высоко ценимым за полезность для посевов и то, что из него добывают одну из важных составляющих пороха. Водитель этой повозки, неопрятно выглядевший крестьянин в бесформенной одежде, ехал на расположенной впереди платформе. Я шагнул на дорогу и поднял руку. Он дернул за несколько ремней, которыми управлялось тягловое животное, и все сооружение со стоном остановилось. Он поглядел на меня сверху, пожевывая пустыми деснами - воспоминание о давно исчезнувших зубах. Потом вытянулся и коснулся костяшками пальцев лба. Я читал об этом жесте, который представлял часть отношений низших классов к высшим, и понял, что мой выбор костюма был правильным.
- Любезный, я направляюсь в Оксфорд, - сказал я.
- Э-э-э?.. - ответил он, приставив замызганную руку к уху.
- Оксфорд! - прокричал я.
- Да, Оксфорд, - счастливо кивнул он в знак согласия. - Это туда, указал он через плечо.
- Я направляюсь в этот город. Ты довезешь меня?
- Я еду туда, - он указал вперед по дороге. Я вытащил из бумажника золотой соверен, приобретенный у торговца старинными монетами, и показал ему. Он широко открыл глаза и звучно чмокнул губами, очумев от предложенной платы.
- Я еду в Оксфорд.
Чем меньше говорить об этой поездке, тем лучше. Пока неподрессоренный говновоз мучил седалищную часть моего тела, мой нос подвергался нападению со стороны его груза. Но по крайней мере мы ехали в верном направлении. Мой "шофер" хихикал и бормотал себе под нос что-то непонятное, совершенно обезумев от жадности при виде моей золотой манны, и понукал древнего одра ковылять с максимальной для него скоростью. Когда

Предыдущая страница 4 Следущая страница


мы выехали из-под деревьев, выглянуло солнце и впереди появились серые здания университета, бледные на фоне сланцево-серых облаков. Весьма привлекательное зрелище, по правде сказать.
- Оксфорд, - сказал возница, указывая корявым пальцем. - Мост Магдалины.
Я слез вниз и потер свои избитые окорока, глядя на изящную арку моста через маленькую речку. Рядом со мной раздался глухой удар, когда мой ящик шлепнулся на землю... Я было начал возмущаться, но мой транспорт уже развернулся и пустился назад по дороге. Так как я имел не больше желания въехать в город на телеге, чем возница - везти меня, я не стал спорить.
Однако он мог по крайней мере сказать что-нибудь, например, до свидания, но это не имело значения. Я взвалил ящик на плечо и побрел вперед, прикидываясь, как будто не вижу одетого в голубой мундир солдата, стоящего у будки на конце моста. Солдат держал какое-то громадное пороховое оружие, оканчивающееся чем-то вроде острого лезвия. Однако он отлично видел меня и опустил свое приспособление, так что оно загородило мне дорогу.
- ..? - выговорил он что-то невнятное. Понять невозможно. Вероятно, это был городской диалект, так как я без труда понимал деревенщину, который привез меня сюда.
- Не будете ли вы любезны повторить, - попросил я дружелюбным тоном.
- ..! - прорычал он и занес нижний деревянный конец своего оружия, чтобы попасть мне по диафрагме.
С его стороны это было не очень любезно. Я продемонстрировал ему свое отвращение, отступив в сторону, так что удар пришелся в пустоту, и ответил ему той же монетой, но с большим успехом - засадил коленом в его диафрагму.
Он согнулся пополам, и я рубанул его по шее. Поскольку он потерял сознание, я подхватил его оружие, чтобы, падая, оно не сработало.
Все это произошло достаточно быстро, и я обратил внимание на дикие взгляды проходившей публики. Кроме этого, я заметил бешеный взгляд другого солдата, стоявшего в дверях обветшалого строения. Солдат подымал на меня свое оружие. Безусловно, это не столь незаметное появление в городе, но, раз начав, я вынужден был и закончить.
Сказано - сделано. Я нырнул вперед, что позволило мне опустить на землю ящик и одновременно избегнуть нападения. Раздался взрыв, и язык пламени пронесся у меня над головой. Потом приклад моего ружья поднялся вверх и угодил под подбородок моему второму противнику - он упал, а я бросился внутрь строения. Если в нем есть люди, то будет лучше разобраться с ними в замкнутом пространстве.
И точно, там оказались еще солдаты. И в изрядном количестве, так что я, позаботившись о ближайшем маленькими грязными приемами ближнего боя, активизировал гранату с сонным газом, чтобы утихомирить остальных. Я должен был это сделать - хотя мне и не хотелось. Я быстро измазал одежду и надавал по ребрам людям, которые свалились от газа, с тем чтобы изобразить дело так, будто они пали жертвой насилия.
Как же я теперь отсюда выберусь? Наилучшим ответом было - быстро, потому что публика наверняка сразу разнесет тревожную весть. Однако когда я подошел к двери, то увидел, что прохожие подошли поближе и старались рассмотреть, что происходит. Когда я вышел наружу, они заулыбались и радостно зашумели, а один громко выкрикнул:
- Да здравствует его милость! Поглядите, как он разделался с этими французишками.
Раздались радостные крики. Я стоял пораженный. Что-то тут не так. Потом я понял - один факт тревожил меня с тех пор, как я впервые увидел колледж.
Флаг, гордо развевающийся на вершине ближайшей башни. Где же на нем английские кресты?
Это был французский триколер.

Глава 11

Пока я пытался сообразить, что бы это значило, через толпу протиснулся человек в простой одежде из коричневой кожи и громко приказал толпе замолчать.
- Расходитесь по домам, ну, вы, сейчас придут лягушатники и поубивают вас всех. И никому об этом ни слова. Если не хотите висеть на городских воротах.
Возбуждение сменилось страхом, и народ начал быстро расходиться. Лишь два человека пробирались сквозь редеющую толпу, желая подобрать разбросанное внутри оружие. Сонный газ уже рассеялся, поэтому я не стал им препятствовать. Первый, подходя ко мне, поднял к шапке два пальца.
- Отлично сработано, сэр, но вам нужно скорее уходить, потому что кто-нибудь мог услышать выстрел.
- Куда мне идти? Я никогда в жизни не был в Оксфорде. Он быстро осмотрел меня с ног до головы, как и я его. И принял решение.
- Идемте с нами.
И очень вовремя. Потому что, когда мы, нагруженные ружьями, скользнули в боковую улицу, я уже слышал на мосту тяжелую поступь марширующих башмаков. Но мои спутники были местные жители, знали все ходы и выходы и, насколько я мог судить, нам ничего не грозило. Мы то бежали, то шли в полном молчании почти час, пока не достигли большого амбара, который, очевидно, и был местом назначения. Я вошел вслед за остальными и поставил свой ящик на пол. Когда я выпрямился, мужчины, тащившие ружья, схватили меня за руки, а человек в кожаной одежде приставил к горлу нож.
- Кто вы такой? - спросил он.
- Меня зовут Браун. Джон Браун. Из Америки. А как ваше имя?
- Бревстер. - И, не меняя тона: - Как по-вашему, почему бы нам не убить вас, как шпиона?
Я спокойно улыбнулся, чтобы показать ему, насколько глупа мысль.
Внутренне я был далеко не совсем спокоен. Шпион? Почему бы и нет? Что я могу ответить? Думай быстренько, Джим, ведь нож убивает так же верно, как атомная бомба. Что мне известно? Французские солдаты оккупировали Оксфорд. Это значит, что они высадились в Англии и захватили ее или ее часть. Существует сопротивление этому вторжению, державшие меня люди служат доказательством этому. Отталкиваясь от этих соображений, я попытался импровизировать.
- Я выполняю здесь секретное поручение. - Это всегда полезно. Нож по-прежнему прижат к моему горлу. - Америка, как вы знаете, поддерживает ваши цели.
- Америка помогает французам. Так сказал ваш Бенджамин Франклин.
- Да, конечно, мистер Франклин несет громадную ответственность.
Франция слишком сильна, чтобы бороться с нею сейчас, поэтому мы поддерживаем ее. Это на поверхности, но есть люди, вроде меня, которые идут вам на помощь.
- Как вы это докажете?
- Что я могу? Бумаги можно подделать. К тому же носить их с собой смертельно опасно, и вы бы им не поверили. Но у меня есть вещь, которая говорит сама за себя, и я еду в Лондон, чтобы доставить ее нужным людям.
- Кому? - Нож чуть-чуть отодвинулся.
- Я вам не скажу. Но по всей Англии есть подобные вам люди, желающие свергнуть ярмо тиранов. Мы снеслись с некоторыми из этих групп. И со мной то самое свидетельство, о котором я говорил.
- Что же это?
- Золото.
Это - уж наверное - привело их в замешательство. Я почувствовал, что руки, державшие меня, несколько поослабли. И я стал развивать свой успех.
- Вы никогда не видели меня прежде, и, вероятно, никогда не увидите больше, но я могу оказать вам финансовую помощь для покупки оружия, подкупа солдат, помощи заключенным. Почему, по-вашему, я напал сегодня на этих солдат - у всех на виду? - спросил я, повинуясь внезапному импульсу.
- Скажите нам, - ответил Бревстер.
- Чтобы повстречаться с вами.
Я медленно оглядел их удивленные лица.
- Во всех частях света есть лояльные англичане, которые ненавидят захватчиков и будут бороться, чтобы вышвырнуть их с этих зеленых берегов. Но как их найти и помочь? Я только что показал вам один из способов. Теперь я дам вам и золото для продолжения борьбы. Так же, как я доверяю вам, и вы должны довериться мне. У вас будет достаточно золота, и если вы пожелаете, то сможете улизнуть отсюда и счастливо прожить жизнь в каком-нибудь другом месте. Но я думаю, вы этого не сделаете. Вы рисковали жизнью из-за этих ружей, и вы поступили достойно. Я дам вам золото и уйду. Мы никогда впредь не встретимся. Мы должны доверять друг другу. Я верю вам... - Я замолчал, предоставляя им возможность закончить фразу самим.
- По мне, все правильно, Бревстер, - сказал один из мужчин.
- По мне, тоже, - поддержал другой. - Давай возьмем золото.
- Я возьму золото, если есть, что брать, - сказал Бревстер, опуская нож, но по-прежнему сомневаясь. - Может быть, все это - ложь.
- Может быть, - быстро сказал я, прежде чем он начал дырявить мою сшитую на живую нитку историю, - но это не так. И к тому же не имеет никакого значения. Сегодня ночью вы увидите, как я уезжаю, и мы никогда не встретимся больше.
- Золото, - сказал мой страж.
- Давайте посмотрим на него, - сказал неохотно Бревстер.
Мой блеф удался. Теперь он попался.
С величайшей осторожностью я открыл ящик, в бок мне упиралось ружье.
Золото у меня имелось. Это была единственная правдивая часть моего рассказа.
Оно лежало, разложенное по множеству маленьких кожаных мешочков, предназначенных для финансирования моих действий, что я сейчас и начинал. Я вытащил один и торжественно передал Бревстеру.
Он вытряс на ладонь несколько сверкающих крупинок, и все на них уставились. Я нажимал:
- Как мне добраться до Лондона? По реке?
- На всех шлюзах на Темзе часовые, - все еще глядя на золотой песок у себя на ладони, ответил Бревстер. - Вы не доберетесь дальше Абингтона.
Только на лошадях, окольными дорогами.
- Я не знаю окольных дорог. Мне нужны две лошади и кто-нибудь в провожатые. Как вы знаете, я могу заплатить.
- Вас проводит Люк, - сказал он, подняв наконец глаза. - Он был раньше ломовым извозчиком, но он доведет вас только до стен. Много французишек - добирайтесь сами.
- Отлично.
Итак, Лондон оккупирован. А как же остальная Англия? Бревстер вышел, чтобы позаботиться о лошадях, а Гай достал немного грубого хлеба и сыра, а также эль, который оказался вполне приемлемым. Мы заговорили, вернее говорили они, а я слушал, вставляя иногда слово, но опасаясь задавать любые вопросы, из боязни продемонстрировать мое почти полное невежество. Но картина постепенно начала вырисовываться. Англия была полностью оккупирована и умиротворена, так было уже в течение нескольких лет; точная цифра была не ясна, хотя борьба все еще продолжалась - в Шотландии. Было мрачное воспоминание о вторжении, какой-то гигантской пушке, которая причиняла ужасные разрушения, о единственной битве, в которой была уничтожена эскадра Канала. За всем этим я чувствовал ЕГО раздвоенное копыто. История переписывалась.
Однако это прошлое не было прошлым того будущего, из которого я прибыл.
От размышления на эту тему моя голова начала раскалываться от боли. Может быть, этот мир существовал в петле времени, отдельно от основного потока истории. Или это был альтернативный мир. Профессор Койцу разобрался бы, но я думаю, что ему не понравилось бы быть вынутым из черного ящика для ответа на мои вопросы. Я должен разобраться в этом без его помощи. Думай, Джим, заставь шестеренки в твоей старой черепушке завертеться. Ведь ты гордишься тем, что ты называешь своим разумом, так примени его ради разнообразия к чему-нибудь, кроме мошенничества. Тут должна быть какая-то логика: А: в будущем это прошлое не существует; В: теперь оно точно существует; но С: может значить, что мое присутствие здесь уничтожает это прошлое и саму память о нем. Не представляю, как этого можно достичь, но сама мысль источала такую уверенность, что я схватился за нее. Джим ди Гриз Преобразователь Истории. Потрясатель Мира. Прекрасная картина - и я лелеял ее, дремля на сене, - я довольно скоро проснулся, почесываясь от нашествия многочисленных насекомых, ползающих по моему телу.
Лошадей доставили только после наступления темноты, и мы решили, что лучше всего отправиться на рассвете. Я ухитрился достать из моего ящика средство от насекомых. И потому наслаждался относительно спокойной ночью перед утренней скачкой.
Эта скачка?! Мы были в пути три дня, прежде чем достигли Лондона, и даже на заду у меня поверх одних болячек вскакивали новые. Мой простодушный компаньон, по-видимому, получал массу удовольствия от путешествия, рассматривая его как своего рода прогулку, непрерывно говорил о местности, по которой мы проезжали, и по вечерам, на постоялых дворах, напивался до бесчувствия.
Мы пересекли Темзу повыше Хенли и сделали длинный объезд на юг, держась подальше от мало-мальских значительных центров населения. Когда мы снова подъехали к Темзе у Саутварка, то увидели перед собой Лондонский мост, а за ним крыши и шпили Лондона. Видеть их было довольно трудно из-за высокой стены, проходившей вдоль противоположного берега. Стена имела чистый, с иголочки вид, сильно отличаясь по закопченности от остального города.
Неожиданная мысль пришла мне в голову.
- Ведь это новая стена, - сказал я. - Верно?
- Да. Закончена два года назад. Многие здесь поумирали, женщины и дети. Они согнали всех на эту стройку, как рабов. Она окружает весь город.
Она никому не нужна, просто он сумасшедший.
Эта стена была нужна, и хотя мысль эта было очень лестной, стена эта мне все равно не нравилась. Она была построена из-за меня, чтобы не пустить меня внутрь.
- Нужно найти тихую гостиницу.
- Гостиница "Георг", вон там, - он громко причмокнул. - К тому же там отличный эль.
- Это подойдет вам, а мне нужно прямо у реки, с видом на этот мост.
- Знаю такое место, "Боров и Дрофа", на Пиклхерин-стрит, у самого начала Вайн-Лайм, там тоже отличный эль.
На вкус Люка самое мерзкое варево было прекрасно, коль оно содержало алкоголь. Так или иначе "Боров и Дрофа" вполне соответствовало нашим нуждам.
Низкопробное заведение с потрескавшейся вывеской над дверью, изображавшее приготовившихся к драке невероятного вида свинью и еще более невероятную птицу. Позади была ветхая пристань, где могли высаживаться жаждущие лодочники. Я получил комнату с окнами на реку. Устроив свою лошадь на конюшню и поторговавшись о плате за комнату, я запер дверь на засов и распаковал электронный телескоп. С его помощью я получил крупную, ясную, подробную и безрадостную картину города за рекой.
Он был окружен десятиметровой стеной из крепкого кирпича и камня, несомненно утыканного всякой следящей аппаратурой. Если я попробую проникнуть под ней или над ней, меня наверняка заметят. О стене надо забыть.
Единственное, что было видно с моего наблюдательного поста, это противоположный конец Лондонского моста, и я внимательно его изучал.
Движение на мосту было медленное, потому что все тщательно обыскивались перед въездом на него. Одного за другим людей уводили в помещение, устроенное внутри стены. Насколько мне было видно, все они возвращались, но как будет со мной? Что происходит там - внутри? Я должен это выяснить, и внизу как раз подходящее для этого место.
Все любят людей щедрых, таким я и стал.
Одноглазый хозяин, бормоча и посмеиваясь про себя, ухитрился найти в своем подвале бутылку сносного кларета специально для меня. Местные жители были более чем довольны, поглощая эль кувшин за кувшином. Эти сосуды были сделаны из кожи, пропитанной дегтем, который добавлял букету определенную пикантность, но потребитель, видимо, не возражал. Моим лучшим информатором был щетинисто-бородатый гуртовщик по имени Квини. Он был один из тех, кто перегонял скот с ферм на бойни, а также помогал мясникам в их кровавых делах. Как можно догадаться, его чувствительность была не из высочайших, чего нельзя было сказать о его способности пить. Напиваясь, он разговаривал, а я впитывал каждое слово. Он въезжал и выезжал из Лондона каждый день, и я, выделяя по кусочкам из потока сальностей и брани крупицы нужной мне информации, постепенно составил точную, как я надеялся, картину процедуры пропуска.
Там был обыск, это я и сам мог видеть из окна, иногда тщательный, иногда и поверхностный. Но одна процедура этого порядка никогда не изменялась.
Каждый входящий в город должен был сунуть руку в дырку в стене караульной по кисть и снова вынуть.
Потягивая вино и не обращая внимания на взрывы вокруг себя, я размышлял над этим. Что они могут при этом обнаружить?! Возможно, отпечатки пальцев, но я всегда использовал ложные отпечатки и менял их три раза со времени последней операции. Температуру? Щелочность кожи? Пульс или кровяное давление? Могут ли жители этого туманного для меня прошлого отличаться какими-нибудь телесными характеристиками? Вполне возможно ожидать каких-нибудь изменений за более чем 30 000 лет. Я должен узнать теперешние.
Это удалось сделать достаточно легко. Я сделал детектор, который мог записывать все эти характеристики, и прикрепил его под одеждой. Приемник был замаскирован под кольцо, которое я носил на правой руке. На следующий вечер я пожал руки всем, кому мог, и, забрав свой стакан, вернулся к себе в комнату. Записи были точны в пределах 0, 006 процента. И были весьма показательны. Мои собственные данные весьма хорошо вписывались в пределы естественных отклонений.
"Ты не думаешь, Джим, - обвинил я свое отражение в волнистом зеркале.
- Должна быть какая-то причина для этой дыры в стене. И эта причина какой-то детектор. Вопрос в том, что он обнаруживает? - Я отвернулся прочь от своего отражения. - Давай, давай, не уклоняйся. Если не можешь ответить так, поставь все на голову. Что вообще можно обнаружить?"
Так пошло лучше. Я вытащил лист бумаги и стал делать список всего, что может быть замечено и измерено, начиная прямо с частоты. Свет, тепло, радиоволны и т.п., затем перешел к вибрациям и шуму, радарным отражениям, ко всему и вся, не пытаясь применить все эти вещи к человеческому телу. Еще рано. Я займусь этим, когда сделаю список как можно подробнее. Исписав весь лист, я победоносно пожал себе руку и перечитал его, применительно к человеку.
Ничего. Я вновь впал в уныние, швырнул список, потом снова взялся за него. Я вспомнил нечто услышанное или имевшее отношение к услышанному мной о Земле от профессора Койцу. Ну да! Койцу сказал: "Уничтожена атомными бомбами".
Радиоактивность. Атомный век еще в будущем, единственной радиоактивностью на этой планете является природный фон. Проверка не заняла много времени. Я - создание будущего, обитатель Галактики, со средой жесткой радиации. Мое тело в два раза радиоактивнее фона, замеренного в комнате, в два раза радиоактивнее тел моих приятелей по выпивке. Я специально спустился вниз проверить их. Теперь, зная, чего опасаться, я придумал способ перехитрить их. Вывернув свои старые мозги наизнанку, я быстро разработал план и задолго до рассвета был готов к атаке. Все устройства, спрятанные на мне, были из пластика, неразличимого детектором металла, если они его используют. Все, сделанное из металла, было помещено в пластиковую трубку шириной не толще моего пальца и длиной не больше метра, которую я свернул и положил в карман. В самый темный предрассветный час я выскользнул наружу и стал красться по сырым улицам в поисках своей жертвы.
Я нашел ее достаточно быстро, французского часового, охраняющего один из входов в ближайшие доки. Короткая драка, немного газа, бесчувственное тело и темная подворотня. Через две минуты я появился с противоположного конца в его мундире, неся точно на французский манер его ружье на плече. В его ствол была вложена трубка с моими приборами. Пусть попробуют найти их своим детектором. Время я рассчитал точно, и когда с первыми лучами солнца ночной караул возвращался в Лондон, я маршировал в последнем ряду. Я пройду незамеченный среди врагов. Прекрасная возможность оставить их в дураках. Не будут же они осматривать своих собственных солдат. Но в дураках оказался я.
Когда мы маршировали в дальнем конце моста, я заметил интересную вещь, которую не мог видеть в телескоп из своего окна.
Каждый солдат, завернув за угол караульной, на мгновение останавливался и под холодным взглядом сержанта засовывал палец в отверстие ствола.

Глава 12

- ..! - сказал я, споткнувшись о неровный настил моста. Не знаю, что означает это слово, но французские солдаты употребляли его чаще всех остальных и оно, видимо, подходило к случаю. При этом я толкнул соседнего солдата, и мой мушкет больно стукнул его по голове. Он завопил от боли и оттолкнул меня. Я отлетел назад, ударился ногами о низкие перила и полетел в воду.
Отлично выполнено. Там было быстрое течение, и я ушел под воду, зажав между коленями ружье, чтобы не потерять его. После этого я вынырнул всего один раз, молотя руками по воде и пронзительно крича. Солдаты столпились на мосту, крича и указывая, и когда я убедился, что произвел требуемый эффект, я позволил своему намокшему платью утащить меня под воду. Кислородная маска была у меня во внутреннем кармане, и мне понадобилась всего лишь секунда, чтобы вытащить ее и натянуть. Затем я освободил ее от воды, сильно выдохнув и вдохнув чистого кислорода. После этого нужно было просто медленно и лениво плыть поперек реки. Прилив уходил, так что прежде, чем я пристану к берегу, течение унесет меня вниз на достаточное расстояние. Итак, я избежал разоблачения, остался жить, чтобы вновь собрать свои силы и бороться, и был совершенно подавлен провалом своей попытки пробраться за стену. Да и вода была не особенно теплая. На протяжении долгого времени меня толкали вперед мысли о горящем огне в моем камине и кружке, горячего рома. В конце концов я увидел впереди в воде темный силуэт, который постепенно превратился в корпус маленького корабля, привязанного к доку, - мне были видны его сваи. Я остановился над килем, извлек из ствола трубку и, засунув ружье в рукав камзола для веса, спустил все это на дно реки. Сделав несколько глубоких выдохов, я снял и спрятал кислородную маску и, по возможности тихо, выплыл на поверхность рядом с судном.
Я выплыл только для того, чтобы увидеть фалды и заплатанные штаны сидящего на перилах надо мной французского солдата. Он трудолюбиво надраивал иссиня-черный ствол необыкновенно зловещего вида пушки. Она выглядела значительно более совершенной, чем все орудия XIX столетия, которые я видел, потому, несомненно, что она вовсе и не принадлежала этому периоду.
Руководствуясь совсем не праздным интересом, я изучил орудия, применявшиеся в только что оставленную мной эпоху, и поэтому сейчас узнал в этом орудии 75-миллиметровую пушку. Идеальное орудие для установки на легком деревянном суденышке - из нее можно стрелять, не разнося судно на кусочки. К тому же она может аккуратно разнести в клочья любой деревянный корабль задолго до входа в радиус действия его заряжающихся с дула пушек, не говоря уж об уничтожении полевых армий. Всего несколько сот таких орудий, перенесенных в прошлое, могли бы изменить историю. Что они и сделали. Солдат обернулся и плюнул в воду, я снова опустился под воду и скрылся среди свай.
Ниже по течению, вне видимости с французского корабля, была лодочная пристань. Там я и вынырнул. Поблизости никого не было. Мокрый, дрожащий, подавленный, я выбрался из воды и заспешил к темному коридору улицы. Там кто-то стоял, я протрусил мимо, но потом решил остановиться, потому что этот человек ткнул мне в бок ствол громадного пистолета.
- Идите вперед. - сказал он. - Я отведу вас в уютное место, где вы сможете переодеться в сухую одежду.
Только он сказал не "одежду", а "одеждою". У моего пленителя определенно был французский акцент.
Мне оставалось только выполнить указание, подкрепленное тычками его примитивного оружия. Примитивное или нет, оно так или иначе могло проделать во мне отличную дырку. Дальний конец улицы был начисто перегорожен стоявшей там каретой. Ее дверца была распахнута.
- Залезайте, - сказал мой пленитель, - я вслед за вами. Я видел, как несчастный солдат упал с моста и утонул: и подумал, что, если он выплывет? А вдруг он хороший пловец и может переплыть реку? Куда тогда его принесет течение? Вот задача-то, но я успешно ее решил.
Дверца захлопнулась, и карета тронулась. Я упал вперед, повернулся, нырнул и попытался схватить пистолет и схватил его за рукоятку, потому что мой похититель уже держал его за ствол, протягивая мне.
- Конечно же, держите его, мистер Браун, если вам угодно. Он больше не понадобится. - Он улыбнулся и, видя мое удивление, ухмыльнулся и навел дуло себе в грудь. - Это был наипростейший способ убедить вас поехать со мной в карете. Я наблюдал за вами несколько дней и уверен, что вы не любите французских захватчиков. - Но ведь вы - француз?
- Конечно же! Сторонник покойного короля, а теперь беглец. Я выучился ненавидеть это корсиканское ничтожество, пока здешний народ лишь смеялся над ним. Но теперь никто больше не смеется, и мы объединены общей целью. Но, пардон, позвольте представиться. Я - граф д'Ознон, вы можете звать меня просто Чарли, поскольку все мои титулы теперь в прошлом.
- Рад познакомиться, Чарли. - Мы пожали руки. - Зовите меня просто Джон.
Прежде чем мы смогли продолжить этот интересный разговор, карета с грохотом остановилась. Мы находились во внутреннем дворе большого дома, и я с пистолетом, вошел вместе с графом. Я был по-прежнему подозрителен, хотя причин к этому, по-видимому, было очень мало. Все слуги были очень стары и ковыляли вокруг, бормоча между собой по-французски. Один древний слуга, скрипя коленями, наполнив для меня ванну, помог раздеться и стал намыливать спину, совершенно игнорируя то, что я по-прежнему держал в руках пистолет.
Мне приготовили нагретую одежду и хорошие башмаки. Оставшись один, я переложил в новую одежду свой арсенал и инструменты. Когда я спустился вниз, граф поджидал меня в библиотеке, потягивая из хрустального бокала какой-то интересный напиток, которым до краев был наполнен и стоящий рядом с ним сосуд. Я протянул ему пистолет, а он мне - полный бокал. Жидкость приятно скользнула по моему горлу, а мои ноздри вдохнули облако изысканного аромата, подобного которому я никогда не встречал.
- Сорок лет выдержки, из моего поместья, которое, как вы можете понять, находится в Коньяке.
Я прихлебнул еще и поглядел на него. Сильный человек - высокий и гибкий, седеющие волосы, высокий лоб, тонкие, почти аскетические черты лица.
- Зачем вы привезли меня сюда? - спросил я.
- Чтобы мы могли объединить наши усилия. Я изучаю натуральную философию и вижу теперь много неестественного. Армии Наполеона имеют оружие, которого не делают нигде в Европе. Иные говорят, что оно из далекой... но я не верю. Это оружие обслуживается людьми, плохо говорящими по-французски, непонятными и злыми людьми. Ходят разговоры, что в окружении корсиканца находятся еще более непонятные и зловещие люди, неслыханные чужеземцы, как и вы. Скажите, как может человек переплыть реку под водой?
- При помощи определенного устройства. - Молчать не было смысла, граф слишком хорошо знал, о чем спрашивать. Когда у врага есть такие пушки, какую я видел, нет смысла скрывать его происхождение. Глаза графа расширились, когда я сказал это, и он осушил свой бокал.
- Я так и думал. Вы знаете больше об этих странных людях и их вооружении. Они не из мира, который мы знаем, ведь так? Вы знаете о них, и вы здесь для того, чтобы с ними бороться?
- Они пришли из страны злобы и безумия, принесли с собой свои преступления. Да, я воюю с ними... Я не могу рассказать о них все, потому что и сам не знаю всю историю, но я здесь для того, чтобы уничтожить их и все ими сделанное.
- Я был в этом уверен! Мы должны были объединить наши усилия. Я окажу вам любую помощь.
- Можете начать с обучения меня французскому. Мне нужно пробраться в Лондон, и, похоже, мне язык понадобится.
- Но... есть ли у нас время?
- Хватит часа или двух - еще одна машина.
- Я начинаю понимать, но не уверен, понравятся ли мне все эти машины.
- Нельзя их любить или не любить. Они свободны от эмоций. Мы можем только использовать их на добро или зло, так что проблема машин, как и все остальное, - человеческая проблема.
- Склоняюсь перед вашей мудростью. Конечно, вы правы. Когда мы начнем?
Я вернулся за своими вещами в "Боров и Дрофу", затем переехал в комнату в доме графа. Последовал ужасающе-мучительный вечер работы с мнемографом (головная боль - слишком слабое слово для обозначения побочных эффектов использования этой дьявольской машины), в результате которого я выучился разговорному французскому. Теперь, к удовольствию графа, мы беседовали на его языке.
- А следующий шаг? - спросил он. Мы только что пообедали, и притом прекрасно, и вновь вернулись к коньяку.
- Мне нужно поближе рассмотреть одного из этих псевдофранцузов, которые, как видно, всем заправляют. Появляются они по эту сторону реки поодиночке или хотя бы маленькими группами?
- Да, их передвижения бессистемны. Поэтому нужно получить свежие сведения. - Он позвонил в серебряный колокольчик, стоявший рядом с графином. - Хотите, вам доставят одного из них оглушенным или мертвым?
- Вы очень любезны, - сказал я, поднимая бокал, чтобы бесшумно появившийся слуга мог его снова наполнить. - Я займусь этим сам. Только укажите мне, и я сделаю все остальное.
Граф отдал приказания, слуги удалились.
- Это не займет много времени, - сказал граф. - Получив информацию, вы знаете, что вы будете делать дальше? У вас имеется план действий?
- Только приблизительно. Я должен проникнуть в Лондон. Найти ЕГО верховного демона этого уголка ада, потом, полагаю, убить его. А также уничтожить определенное оборудование.
- А выскочка корсиканец - вы его тоже устраните?
- Только если он будет мешать. Я не простой убийца, мне трудно убивать, но мои действия неминуемо изменят весь ход дела. Новое оружие перестанет поставляться, а боеприпасы скоро кончатся. Собственно говоря, эти негодяи могут и вовсе исчезнуть.
Граф приподнял бровь, но, будучи любезным, от комментариев воздержался.
- Ситуация очень сложная. По правде сказать, я не совсем понимаю ее и сам. Это связано с природой времени, о которой я знаю очень мало. Но, кажется, время, в котором мы живем сейчас, не существует для будущего.
Будущие исторические книги говорят, что Наполеон был разбит, его империя уничтожена, что Британия никогда не была захвачена.
- Если бы так было!
- Это может быть, если я доберусь до НЕГО. Однако если история снова изменится и вернется к тому, что должно было бы быть, то весь мир может исчезнуть.
- Во всех опасных предприятиях следует идти на определенный риск. Граф оставался спокойным и собранным. Удивительный человек. - Если этот мир исчезнет, то, должно быть, возникнет другой, более счастливый?
- Примерно так.
- Тогда мы должны быть более настойчивыми. В этом другом, лучшем мире я вернусь в мое поместье, снова будет жива моя семья, будут цветы весной и счастье на Земле. Отдать эту теперешнюю жизнь... это презренное существование. Однако я бы предпочел, чтобы знание об этой возможности не вышло за стены этой комнаты. Я не уверен, что все наши помощники согласятся с такой философской точкой зрения.
- Полностью согласен с вами. Хотел бы и я, чтобы все было по-другому.
- Не думайте об этом, дорогой друг. Не будем больше касаться этой темы.
И мы ее оставили. Стали рассуждать о живописи и виноделии... Время шло быстро, и еще прежде, чем мы начали второй графин, его позвали, чтобы представить ему данные.
- Великолепно, - сказал он, вернувшись, потирая от удовольствия руки.
- Небольшая компания, она-то нам и нужна, сейчас развлекается в публичном доме на Мармейд-Корт. Конечно, вокруг стража, но я полагаю, для вас это не составит препятствий?
- Ни малейшего, - сказал я, вставая. - Будьте добры, предоставьте мне какой-нибудь транспорт и проводника, и я обещаю вернуться в течение часа.
Все было сделано точно в срок. Придурковатый тип, с выбритой головой и обезображенным шрамами лицом, отвез меня в карете в соседнее здание что-то вроде конторы, запертой при помощи какого-то чудовищного механизма, который было чрезвычайно сложно открыть. Не то чтобы механизм был сложен для меня - как бы не так, - но замки были такие большие, что моя отмычка была для них мала. Нож, однако, достал, я вошел,

Предыдущая страница 5 Следущая страница


поднялся наверх и перебрался на крышу соседнего здания. Там я прицепил свою паутинку к самой прочной из печных труб. Нить паутины была тонкая, почти невидимая и практически неразрывная нить, сделанная из одной единственной цельной молекулы. Она медленно разматывалась с катушки, укрепленной лямками у меня на груди, и я спустился вниз, к темным окнам, темным для других, но два луча ультрафиолета из УФ-прожектора на моих чувствительных очках делали для меня все, куда бы я ни посмотрел, ясным, как день. Я бесшумно проник в окно, поймал нужного мне индивидуума со спущенными штанами и усыпил его и его подружку дозой газа, забрался с ним на руках на крышу со скоростью, которую только могла предложить бесшумно сматывающаяся катушка паутины. Спустя несколько минут моя добыча храпела на столе в подвале у графа, а я раскладывал свое оборудование. Граф с интересом наблюдал.
- Хотите получить информацию от этого образчика свиной породы? В обычных условиях я не признаю пыток, но мне кажется, что это случай для раскаленной кочерги и острого ножа. Какие преступления совершили эти существа! Говорят, что аборигены Нового Света могут содрать с человека кожу, не убив его при этом.
- Звучит неплохо, но нам не понадобится. - Я приготовил инструменты и подключил контакты. - Я буду держать его без сознания и пройду через его мозг в башмаках с шипами. В определенном смысле это еще худшая пытка. Он скажет все, что нам нужно, даже не зная, что говорит. Потом он ваш.
- Нет, нет, спасибо. - Граф с отвращением замахал руками. - Всякий раз, когда убивают одного из них, граждане страдают от многочисленных убийств и репрессий. Мы побьем его немного, отберем одежду и все остальное и бросим в темной аллее. Это будет похоже на грабеж, и ничего больше.
- Прекрасная идея. Теперь я начну. Это было похоже на плавание по канализационному каналу - шарить в этом мозгу. Одно слово - безумие, а он был, безусловно, безумен, как и все они. Проблема заключалась не в получении информации, а в сортировке. Он хотел говорить на своем собственном языке, но в конце концов согласился на французский и английский. Я спрашивал и спрашивал и наконец узнал все, что хотел. Был призван мой компаньон Жюль. На него была возложена задача оглушить его и, содрав мундир, бросить где-нибудь. Тем временем граф и я с удовольствием вернулись к неоконченному графину.
- Их штаб-квартира находится, по-видимому, в месте, называемом Сент-Пол. Вы знаете, где это?
- Они не останавливаются перед святотатством. Это кафедральный собор, шедевр великого сэра Кристофера Рена, вот здесь, на карте.
- Здесь находится так называемый ОН, а также, видимо, все его машины и инструменты. Но чтобы добраться туда, мне необходимо войти в Лондон. Есть вероятность, что я смогу пересечь стену в его мундире, потому что его тело так же радиоактивно, как и мое, - это тест, который они используют для обнаружения чужих. Однако могут существовать пароли и другие способы идентификации и, может быть, на их языке. Нужен отвлекающий маневр. Среди ваших последователей есть кто-нибудь знакомый с артиллерией?
- Безусловно. Рене Дюпон - бывший майор артиллерии - весьма знающий солдат, и он в Лондоне.
- Как раз нужный человек. Уверен, что ему доставит удовольствие управляться с этими мощными орудиями. Перед рассветом мы захватим судно с артиллерией на борту. С первым лучом солнца, когда откроются ворота, начнется обстрел. Несколько снарядов в ворота обескуражат охрану, затем нужно бросить корабль. Это будет делом ваших людей.
- Этим приятным делом я буду руководить лично. Но где будете вы?
- Маршировать в город вместе с частями, как уже пытался раньше.
- В высшей степени опасно. Если вы появитесь слишком рано, вы будете обнаружены при появлении, а может быть, погибнете при обстреле. Слишком поздно - и ворота будут закрыты.
- В таком случае мы должны рассчитать все исключительно точно.
- Я пошлю за наилучшими имеющимися хронометрами.

Глава 13

Майор Дюпон был краснолицый и седовласый человек с внушительным округлым животом. Однако он был достаточно энергичен, знал свое дело и был сейчас поглощен страстным желанием поработать с невероятным оружием захватчиков. Прежняя команда корабля, включая охрану, спала значительно крепче, чем ей бы хотелось, пока я разбирался с механизмом безотказного орудия и объяснял его майору. Он уяснил все моментально и расплылся в улыбке. По сравнению с его опытом использования неровных пушечных жерл, зарядки со ствола, медленно горящего пороха и тому подобных неудобств это было откровением.
- Заряд, пыж и снаряд в одном корпусе. Чудесно! И этот рычаг открывает затвор? - спросил он.
- Во время стрельбы держитесь подальше от этих отверстий, потому что при выстреле газ выходит отсюда, компенсируя отдачу. Используйте прямой прицел, расстояние слишком мало. Я полагаю, на такой дистанции не придется делать поправку на ветер и не нужно вести навесной огонь, - скорость выстрела намного больше, чем вы привыкли.
- Продолжайте дальше. - сказал он, поглаживая сталь. Следующий шаг. Граф позаботился о том, чтобы на рассвете корабль оказался выше по течению и был бы поставлен на якорь у набережной ниже Лондонского моста. Я позабочусь о том, чтобы прибыть на место в заранее оговоренное время. Его морской хронометр был так велик, что походил на кочан капусты, - он сделан из стали и латуни, и громко тикал. Однако граф заверил меня в его точности, и мы установили его по моим атомным часам размером не больше ногтя и с точностью до секунды в год. Это было последнее, что нужно было сделать, и когда я поднялся, чтобы уходить, он протянул мне руку. Я пожал ее.
- Мы всегда будем вам благодарны за помощь, - сказал он. - У моих людей есть надежда, и я разделяю их энтузиазм.
- Это мне нужно быть благодарным за помощь. В особенности, принимая во внимание, что победа может обернуться для вас плохо.
Он отбросил эту мысль как бесполезную - очень храбрый человек.
- Как вы объяснили, умирая, мы победим. Мир без этих свиней достаточная награда, даже если мы будем этому свидетелями. Исполняйте ваш долг. Я отправился исполнять, стараясь забыть, что судьба миров, цивилизаций, целых народов зависит от моих действий. Малейшая ошибка, случайность - и для них все будет кончено. Поэтому случайностей быть не должно. Подобно альпинисту, который не смотрит вниз и не думает о пропасти, я выгнал из своей головы мысль о неудаче и, чтобы подбодрить себя, старался вспомнить что-нибудь веселое. Сразу на ум ничего не пришло, и я поэтому стал думать о том, как разделаться с НИМ и ЕГО системой. И это было действительно вдохновляюще. Я поглядел на часы. Пора было идти. И я быстро пошел, не оглядываясь. Улицы были пустынны, все добрые люди дома в постелях, и мои шаги отдавались эхом по темной улице. Позади меня небо посерело от приближающегося рассвета.
В Лондоне полно темных аллей, дающих идеальное укрытие, ими я и воспользовался, не упуская при этом из виду Лондонский мост. Наконец, появились первые солдаты. Некоторые шагали в ногу, другие едва тащились, и все выглядели усталыми. Я и сам чувствовал себя усталым и поэтому посасывал таблетку стимулятора и не отрывал глаз от часов. В идеале мне следовало появиться на мосту, когда начнется обстрел, достаточно далеко от ворот, чтобы не пострадать, но достаточно близко, чтобы проникнуть в них во время суеты, которая возникнет после открытия огня. Со своего наблюдательного пункта я замечал время, которое требовалось разным группам солдат, чтобы пересечь мост, до тех пор, пока не получил точную цифру. Наконец наступил момент, когда я по-военному расправил плечи и бойко пошел вперед.
- ..? - выкрикнул чей-то голос, и я понял, что обращаются ко мне. Я был так поглощен расчетом времени, что совершенно забыл о возможности того, что ЕГО дьяволы будущего также будут идти по мосту.
Я махнул рукой, скорчил злобную гримасу и быстро зашагал вперед.
Окликнувший меня человек с озадаченным лицом поспешил за мной. По моему мундиру он знал, что я принадлежу к его компании, но моя физиономия была для него незнакомой. Наверное, он хотел узнать от меня, как идут дела в родном сумасшедшем доме. Но я не хотел затевать с ним никаких разговоров потому, что не понимал их языка. Я заспешил вперед, чувствуя, что он идет за мной.
Потом сообразил, что иду слишком быстро и с такой скоростью подойду к воротам как раз в тот момент, чтобы быть разнесенным на куски.
Проклинать свою беспечность не было времени. В настоящий момент мне вовсе не хотелось быть разорванным на части. Я уже видел судно, вышедшее на позицию, и людей на палубе. Великолепно... Я уже почти слышал разрывы. Сзади загремели тяжелые шаги и легшая мне на плечо рука развернула меня.
- ..? - воскликнул он, затем выражение его лица изменилось, глаза расширились, и рот раскрылся. - ..! - заорал он. Он узнал меня, наверное, по фотографии.
- Ну да, бливит, - сказал я и выстрелил ему в шею наркотической иголкой из пистолета, зажатого в ладони. Но раздался еще один крик: "..!", и один из его товарищей протиснулся сквозь ряды солдат. Его тоже пришлось уложить. Это, естественно, заинтересовало всех находившихся поблизости, раздалось несколько испуганных криков, и кое-кто поднял оружие. Я прислонился спиной к парапету моста и подумал, уж не придется ли мне перестрелять всю французскую армию.
Не пришлось. Первый снаряд, не слишком точно пущенный майором конной артиллерии, ударил в мост в каких-нибудь десяти метрах от меня.
Раздался сильный взрыв, и воздух наполнился свистящими кусками кирпича и стали. Я бросился на землю со всеми остальными. Некоторые из них, правда, упали навеки. Лежа, я воспользовался удобным случаем и всадил иголки в каждого из ближайших ко мне солдат, которые были свидетелями предыдущей сцены.
Тем временем Дюпон учился владеть своим оружием, и следующий снаряд ударил в городскую стену. Среди людей на мосту поднялась суматоха, я же орал и бегал вместе со всеми, с удовольствием видя, как очередной снаряд пробил ворота и взорвался внутри караульной. Теперь, как и следовало ожидать, все бежали от ворот. Я плюхнулся на живот и ужом уполз вперед. Снаряды теперь взрывались в самих воротах и поблизости от них, основательно разрушая укрепления. Я быстро посмотрел на часы и заметил, что конец обстрела совсем близок. Сигналом этого будет еще несколько выстрелов, но уже не по воротам, а по другим намеченным целям. Я вскочил на ноги и побежал.
Если после обстрела кто-то и выжил, то они давно удрали. Я перелез через кучу обломков и скользнул за ближайший угол. Единственными свидетелями моего не слишком деликатного вторжения была пара, выглядывавшая из какого-то подъезда, - англичане, судя по одежде. Увидев меня, они тотчас убежали...
Итак, несмотря на небольшие неприятности на мосту, все было сработано по плану.
Из пушки на реке вновь открыли огонь, но это не входило в мой план. Тут что-то не то. Сделав последний выстрел, мои сообщники должны были сойти на берег и укрыться в надежном убежище. Раздались еще два залпа - почти одновременно, но пушка не могла стрелять так быстро.
Это стреляло другое орудие.
Улица, на которой я находился, Аспер-Темз-стрит, шла параллельно стене.
Теперь я был уже достаточно далеко от моста, так что мое присутствие уже не ассоциировалось с тамошними событиями, и к моим услугам была лестница, ведущая на вершину стены на наблюдательную площадку, сейчас пустую.
Возможно, благоразумие диктовало последовательное выполнение моих планов, но я уже много лет подряд не прислушивался к его голосу и не собирался делать этого и сейчас. Я быстро огляделся вокруг - поблизости никого - и забрался наверх. С вершины открывался прекрасный вид на реку.
Майор стрелял по другой канонерке, которая поднималась вверх под полными парусами. Новоприбывший, хотя и поставленный в невыгодное положение движением платформы, был более опытен и точен в обращении с орудием. Снаряд уже пробил огромную дыру в носу судна моего соратника, и пока я смотрел, другой попал в середину палубы. Орудие замолчало, задрав кверху ствол, стрелок исчез. Какая-то фигура перебежала через пристань и скрылась в безвредном теперь судне. Я извлек свой электронный бинокль и направил его на палубу. Зная, что увижу, еще прежде, чем поднес его к глазам.
Это граф пришел на помощь своим людям, но еще до того, как он прыгнул на борт, майор, с окровавленным лицом, поднялся и снова стал к орудию.
Развернул его и послал следующий снаряд. Отличный выстрел. Пушка замолчала, и корабль стал погружаться. Когда я снова поглядел на майора, то увидел, что он перезарядил свою пушку и выпалил в мост, во вражеских солдат на нем. Граф помогал ему заряжать. Они оба улыбались и, казалось, были очень довольны собой. Выстрелы теперь раздавались чаще. Я спустился по лестнице вниз.
Их нельзя было винить. Они сами знали, что делали, - наконец стреляли по врагу, которого ненавидели все эти годы, стреляли из превосходного, весьма эффективного орудия. Оба будут продолжать стрелять, пока не погибнут.
Наверное, этого они и хотели. Чтобы эта жертва принесла хоть какие-нибудь плоды, я должен продолжить свое собственное дело.
Я хорошо изучил карту графа. Вперед, по улице Утиной Ноги, потом на Кэннон-стрит и налево. Там были люди, торопливые, испуганные гражданские, в противоположном направлении беглым шагом шли солдаты. Никто не обращал на меня ни малейшего внимания.
А там, впереди, в конце улицы, возвышались громадные стены и купол, несомненно собор Святого Павла.
Близится конец еще одной дороги. Мое последнее свидание с НИМ.

Глава 14

Мне было страшно. Человек, утверждающий, что он никогда не испытывает страха, или лжец, или сумасшедший. Я достаточно часто испытывал это чувство, чтобы распознать его "запах". Но никогда я не чувствовал такой железной тяжести, как сейчас. В жилах стынет кровь, сердце колотится в груди, ноги словно приросли к земле. Сознательным усилием я пытался привести свои мозги в порядок.
"Отвечай, мозг, - скомандовал я, - что это за заячья дрожь? Наложил в штаны? Тело и душа, вы уже были в разных переделках. Бывало и похуже, но мы прорвались через все это. И как правило, с победой. Что же сейчас нового?"
Ответ пришел очень быстро.
"Я - нержавеющий грызун, всегда действовал под полом общества, всегда по-своему, на свой страх и риск. На ура!"
Но теперь на кону стоит слишком многое.
Слишком много жизней зависит от моих действий. Слишком много? Великое небо! На кону спасение Вселенной. Просто не верится.
- Ну и не верь себе, - пробормотал я, роясь в аптечке. Если думать все время об этой ставке, то не станешь рисковать и не будешь вообще ничего делать. Я никогда в жизни прежде не прибегал к искусственным эмоциям, но всему бывает начало. Я держал при себе "таблетки берсерка", как амулет, чтобы знать - они здесь, если когда-нибудь понадобятся, и поэтому никогда ими не пользовался. До сегодняшнего дня. Я открыл коробочку и взял одну пилюлю.
- Выходи драться, Джим, - сказал я и проглотил ее. Эти таблетки всюду вне закона. И правильно. Не только потому, что к ним очень быстро вырабатывается и физическое и психологическое пристрастие, но и по социальным мотивам. В этой желатиновой пилюле заключена особая формула безумия - состав, который растворяет совесть и мораль цивилизованного человека. Без морали, без совести - и без страха. Ничего, кроме распущенного "я" и твердой уверенности в своей мощи и правоте, божественном позволении делать что угодно, не чувствуя при этом жалости и страха.
Политики, нагрузившись берсерком, свергали правительства и управляли империями. Спортсмены били все рекорды, часто при этом губя и себя, и своих противников. Не слишком приятная штука.
Очень приятная штука. Я испытывал краткий укол совести, пока не почувствовал, как химикалии захватывают контроль над моим мозгом, но это произошло очень быстро.
- Я пришел за ТОБОЙ, ТЫ! - сказал я, улыбаясь от неподдельной ярости.
Это было самое восхитительное из испытанных мной когда-нибудь ощущений - чувство неограниченной мощи, очистительный ветер, гулявший по всем пыльным уголкам моего мозга. Делай что хочешь, Джим, что пожелаешь, потому что ты единственная настоящая сила в этом мире. Как слеп я был все эти годы!
Уродливые предрассудки морали, крошечные привязанности, разрушительная любовь к ближнему. Каким калекой я был! Теперь я люблю себя, потому что я Бог. Наконец я понял значение Бога, о котором всегда бормотали древние религии.
Я - это я, единственная сила во Вселенной. А ОН, в этом здании, думает с тщеславием смертного, что может превзойти меня, остановить и даже убить.
Что ж, посмотрим, что случится с такими идиотскими планами.
Прогуляться вокруг. Достаточно прочное здание, вероятно, без охраны, наверняка нашпиговано различными детекторами. Пробраться окольным путем, тайно? Неразумно. Единственное мое преимущество - это внезапность и способность быть совершенно безжалостным. Я хорошо вооружен - ходячая машина смерти, и никто не может остановить меня. Войти будет достаточно просто, люди непрерывно входят и выходят, все в таких же, как и у меня, мундирах. Изнутри, как из улья, доносится деловое жужжание и гул. Их встревожило нападение на ворота. Я должен ударить сейчас, пока они растревожены. Все оружие в порядке и наготове, я завершаю свой ленивый обход здания и направляюсь к белым каменным ступеням парадного входа.
Собор был громаден. Теперь, с вышвырнутыми скамьями и всем религиозным оборудованием, он казался еще больше. Я зашагал вперед по длинному нефу храма, как будто все вокруг принадлежало мне - да так оно и было. Оружие наготове, прямо под руками. Все сосредоточилось на его дальнем конце, в апсиде, где обычно находился алтарь. Сейчас его не было. Вместо него был установлен разукрашенный трон. На троне сидел ОН. Высокомерный от сознания своей власти. ОН наклонялся вперед своим гигантским красным телом и отдавал распоряжения стоящим внизу помощникам. В трансепте храма стоял длинный стол, заваленный картами и бумагами и окруженный офицерами. Они, по-видимому, слушались приказов человека в простом синем мундирном сюртуке. Он был очень маленького роста, лоб пересекала черная блестящая прядь волос. Судя по описанию, это был тиран Наполеон. Как я и думал, он просто передавал подчиненным ЕГО инструкции. Улыбаясь, я взялся за оружие.
Знакомые переливы света привлекли мое внимание к меньшей апсиде, расположенной справа. Там стояла аппаратура темпоральной спирали, вокруг суетились занятые своими делами техники. Скоро они умрут, как и все здесь. У меня будет транспорт, чтобы вырваться из этой варварской эпохи. Придется перед уходом оставить здесь небольшую атомную бомбу. Конец совсем близок.
Когда я подошел к столу, никто не обратил на меня ни малейшего внимания. Придется сначала использовать сонный газ, потому что он подействует на всех одновременно. Потом, когда я расправлюсь с хозяином, будет сколько угодно времени, чтобы заняться рабами.
Одна ударная граната и две термитных. Я активизировал их большим пальцем и швырнул - раз, два, три - по широкой дуге ЕМУ на колени. Пока они были еще в воздухе, я стал бросать на стол пригоршню за пригоршней газовые гранаты. Они еще шипели и лопались, а я уже развернул и пустил в ход игольчатый пистолет - не дай бог повредить аппаратуру, - чтобы разделаться с техниками у темпоральной спирали.
Все было кончено за несколько секунд. Упало последнее бесчувственное тело, и наступила тишина. Прежде чем отвернуться, я швырнул несколько гранат ко входу, чтобы каждый входящий падал в газовое облако. Потом я посмотрел на НЕГО.
Чудесненько! Колонна ревущего огня, а в середине нечто, которое было человеком. Трон также горел, и столб жирного дыма, растекался, поднимаясь вверх, к гигантскому куполу.
- ТЫ разбит! ОН! РАЗБИТ! - завопил я, наклоняясь через стол, чтобы лучше разглядеть. ОН не пережил этого нападения.
Наполеон поднял голову от стола и сел.
- Не будьте идиотом, - сказал он.
Не тратя времени на размышления, я постарался его убить. Но он был наготове и выстрелил из трубкообразного оружия, спрятанного в ладони, раньше меня. В лицо мне брызнул огонь, потом оно онемело, онемело все тело, я потерял контроль над ним и рухнул лицом вниз на стол. Не чувствовал я и рук Наполеона, когда он перевернул меня на спину. Он смотрел на меня сверху, улыбаясь и победоносно хохоча. И в его смехе была значительная доля безумия.
Он глядел мне в лицо, в глаза, которыми я по-прежнему мог управлять, ожидая, что они расширятся, когда я наконец пойму.
- Поразительно! - закричал ОН. - Ты только сейчас сообразил правильно. Он - это Я. Ты проиграл. Ты сжег, уничтожил этого чудесного андроида. Его единственное назначение было обмануть тебя, заставить действовать именно так. Все здесь - само существование этого мира, эта петля времени нужны только как ловушка для тебя. Неужели ты забыл, что тело - просто скорлупа для меня, для вечного МЕНЯ? Мой мозг победил смерть и живет вечно. Теперь он - имитация безумного императора. Он никогда не знал, что такое настоящее безумие.
Ты проиграл, а Я - навеки победил!

Глава 15

Это была только временная неудача.
Полагаю, что в обычных условиях я чувствовал бы себя разбитым, испуганным, разозленным, раздираемым множеством бесполезных эмоций. Теперь же я просто ждал удобного случая снова убить ЕГО. Это стало уже утомительным - после двух попыток ОН по-прежнему жив. Я решил, что третья должна быть окончательной.
Он наклонился и стал рвать мою одежду, обыскивая меня с грубой тщательностью. Разрывая ее на мелкие кусочки, он собирал все снаряжение, укрепленное на мне: нож с лодыжки, пистолет с пояса, гранаты из волос. Через несколько секунд я лишился своего оружия. То немногое, что осталось, было вне досягаемости. Очень тщательно обыскав, он бросил меня, швырнув мое бессильное тело на стол, лицом вверх.
- Я все подготовил для этого момента, все! - Разговаривая, он пускал пузыри, по подбородку текла слюна. Я услышал звон цепей, и он поднял мои запястья и защелкнул на них тяжелые металлические обручи, соединенные коротким отрезком массивной цепи. Когда кандалы замкнулись, сверкнула короткая вспышка света, и их концы сплавились. Хотя я ничего не чувствовал, но увидел, как под металлом моментально покраснела моя кожа. Не имеет значения. Когда все это было сделано, он приложил к моему запястью иглу.
Чувствительность стала возвращаться, но сначала была дикая боль в запястьях. Оказывается, возвращение чувствительности приносит острую боль. Я не обращал на это внимания, хотя ее спазмы потрясали все тело. В конце концов я даже непроизвольно скатился со стола и тяжело упал на пол. Он сразу нагнулся и, подхватив меня, потащил через широкое пространство огромного собора. Даже в этом маленьком теле его сила была чудовищной.
В то короткое мгновение, что я лежал на полу, мои пальцы успели что-то ухватить. Не знаю, что это было, что-то маленькое, металлическое, но я крепко сжимал найденное в кулаке.
Примерно в пяти метрах от приборов управления темпоральной спиралью стояла крепкая металлическая колонна, достигавшая мне до пояса. Она тоже дожидалась меня. Он широко развел мои руки и вложил соединявшую их цепь в канавку на вершине колонны. Еще одна вспышка, и цепь срослась с металлическим монолитом. Он отпустил меня, я качнулся, но не упал. Мое тело вновь обретало чувствительность, и я снова овладел им, пока он пошел к приборам и произвел какие-то манипуляции. В громадном соборе царила тишина.
- Я победил! - завизжал он неожиданно, слегка пританцовывая и брызжа слюной. - Понимаешь ли, что теперь ты в петле времени, которого не существует, которое я создал, чтобы заманить тебя, которое исчезнет, как только я его покину?
- Я это подозревал. В наших учебниках Наполеон проиграл.
- Здесь он победил. Я дал ему оружие и помощников, чтобы завоевать мир. Потом, когда было готово мое новое тело, я убил его. Петля во времени появилась, когда я сделал это. И ее существование воздвигло временной барьер, который исчезнет вместе с ней. Это случится, когда я уйду, но не моментально, - это было бы слишком легким для тебя. Мне будет приятно думать, что ты торчишь здесь один, понимая, что проиграл, и что твое будущее никогда не будет существовать. В этом здании есть фиксатор времени. Оно будет здесь и когда Лондон исчезнет со всем остальным миром, даже дольше чем ты. Раньше чем он выключится, ты можешь умереть от жажды. Можешь и не умереть. Я победил!
Последние слова он выкрикнул, снова поворачиваясь к пульту. Я разжал кулак, чтобы посмотреть, какое же оружие, лежащее у меня в ладони, поможет разбить его в последний момент.
Это был маленький латунный цилиндр, весивший всего несколько граммов. В одном его конце были проделаны маленькие дырки, и когда я перевернул его, оттуда посыпался мелкий белый песок. Песочница, применявшаяся для просушки чернил при письме. Можно желать и большего, ко придется довольствоваться этим.
- Я ухожу, - сказал Он, включая механизм.
- А как же эти ваши люди? - спросил я, выгадывая время для размышлений.
- Безумные рабы. Они исчезнут вместе с тобой, сослужив мне службу.
Меня ожидает целый мир таких, как они. Скоро таких миров будет много. Скоро все будет моим.
К этому нечего было добавить. Он прошел по каменным плитам, чудовище в образе маленького человека, коснулся ручек сверкающего конца темпоральной спирали и был мгновенно охвачен ее сверкающим зеленым пламенем. - Все мое! - сказал он, и в его глазах горел такой же зеленый огонь.
- Я так не думаю.
Я несколько раз подбросил на руке песочницу, испытывая ее вес и оценивая расстояние до пульта: добросить я смогу запросто. Регулировка временной шкалы представляла из себя ряды клавиш, очень похожих на клавиши музыкального инструмента. Теперь некоторые из них были вжаты. Если мне удастся нажать хотя бы еще одну из них, регулировка изменится. Он прибудет в другое место и время, а может быть, и не прибудет вовсе. Я медленно замахнулся, оценивая расстояние и траекторию, по которой должен пролететь крохотный цилиндрик, чтобы попасть в нужное место.
Должно быть, он увидел, что я собираюсь сделать, потому что стал завывать от бешенства, пытаясь вырваться из временного поля, которое аккуратненько приковывало его к концу спирали. Я хладнокровно прицелился, пока не убедился, что все правильно.
- Вот так, - сказал я и запустил песочницу к пульту по высокой дуге.
Она взлетела вверх, ярко блеснула в столбе солнечного света, врывавшегося сквозь затемненное окно, и упала вниз.
Она ударила по рядам клавиш и, гремя, упала на пол.
Темпоральная спираль освободилась, его яростные крики оборвались, и он исчез из виду. В тот же самый момент свет переменился, стал сумеречным. За окнами все стало серо. Я уже видел такое в самом начале, во время темпоральной атаки на Корпус. Лондон, весь мир снаружи больше не существовал. Не существовал в этой точке пространства и времени, был только кафедральный собор, кратковременно удерживаемый фиксатором времени.
Он победил? Я почувствовал первый признак тревоги, должно быть, проходит действие наркотика. Я внимательно вглядывался, но в полутьме было почти невозможно разглядеть показаний индикаторов. Изменились ли показания одного из них перед включением спирали? Я не был уверен. Да это и не имело значения, по крайней мере, здесь, для меня.
А каким будет будущее - адом или раем, - мне было все равно. С возвращением эмоций мне стало интересно, будет ли существовать мир, появится ли Спецкорпус и родится ли однажды моя Анжела? Мне этого не узнать. Я резко дернул за цепи, но они держали крепко.
Это конец, конец всему. Возвращающиеся ко мне эмоции были самыми угнетающими, но я ничего не мог поделать. Конец.

Глава 16

Оказывались ли вы когда-нибудь запертым в кафедральном соборе Святого Павла в 1807 году от Рождества Христова, когда весь остальной мир снаружи провалился в небытие, в полном одиночестве, прикованным к стальной колонне, в ожидании собственного уничтожения? Не многие могут утвердительно ответить на такой вопрос. Я могу, но, честно говоря, это необычное отличие не доставляет мне никакого удовольствия.
Могу свободно признать, что чувствовал себя несколько подавленно. Я немножко подергал за металлические обручи, удерживающие мои запястья... Они были слишком прочны и надежны, и я понял, что как раз такие безнадежные попытки вырваться доставили бы ЕМУ большее удовольствие, удовольствие безумца.
Впервые в жизни я испытал полное и абсолютное поражение. Оно произвело на мои мысли ошеломляющее и отупляющее действие - как будто я уже стоял одной ногой в могиле. Исчезло всякое желание бороться, и я постепенно пришел к выводу, что легче всего будет просто ждать, когда занавес упадет. Ощущение катастрофы было столь сильно, что подавляло всякое недовольство таким безвременным концом. Мне следовало бы бороться, обдумывать путь к спасению, но мне не хотелось даже пробовать. Такое поведение изумило меня самого.
Покуда я был погружен в созерцание собственного пупка, возник звук. Это было едва слышимое гудение, такое слабое, что я ни за что не услышал бы его, если бы не абсолютная тишина небытия, охватившая мой гроб-собор.
Звук рос и рос, надоедливый, как жужжание насекомого, и в конце концов я обратил на него внимание, хотя и помимо воли, потому что в этот момент я знать ничего не хотел, кроме ощущения своего чудовищного положения. Наконец он стал достаточно громким, и стало ясно, что он исходит откуда-то из-под купола. Я все же поглядел вверх, и как раз в этот момент раздался громкий хлопок.
Вверху, в темноте, появилась фигура человека в скафандре. На нем был гравитатор, судя по тому, как медленно он спускался ко мне. Я был так ошарашен, что готов был к чему угодно, но не к этому. Он открыл щиток своего скафандра, но это был не он, а она.
- Сбрасывай эти глупые цепи, - сказала Анжела. - Стоит оставить тебя одного, и ты всегда впутаешься в какую-нибудь историю. Отправишься сейчас же со мной, и все тут.
Даже если бы я не обомлел от изумления, говорить было особенно нечего.
Так что я просто по-идиотски разинул рот и немножко потряс цепями, пока она, легкая, как осенний лист, скользила по полу. В конце концов ее несомненное физическое присутствие вывело меня из столбняка, и я приложил все усилия, чтобы не ударить в грязь лицом.
- Анжела, радость моя, ты спустилась с неба спасти меня.
Она шире открыла щиток скафандра и поцеловала меня через отверстие, потом сняла с пояса атомный кинжал и занялась моими цепями.
- Теперь объясни мне, что это за загадочная чепуха о путешествиях во времени. И отвечай быстро, у нас только семь минут, - так сказал Койцу.
- Что он еще сказал тебе? - спросил я, размышляя, как много она знает.
- Не пытайся забивать мне баки, Скользкий Джим! Хватит с меня Койцу.
Я быстро отскочил назад, когда она махнула у меня под подбородком атомным кинжалом, потом сбила огонь с груди, моя одежда затлела.
Рассерженная Анжела бывает весьма опасна.
- Любовь моя, - сказал я страстно, пытаясь обнять ее, не спуская при этом глаз с кинжала. - Я не стану от тебя ничего скрывать. Я не такой.
Просто от всех этих путешествий во времени мозги у меня скорчились и нужно, прежде чем рассказывать по порядку, узнать, на чем кончается твоя информация.
- Ты отлично знаешь, что я только что говорила с тобой по телефону.
"Срочно, спешно, приезжай скорей", - крикнул ты и дал отбой. Я и приехала в лабораторию к Койцу. Они все бегали и возились с аппаратурой и были слишком заняты, чтобы мне что-нибудь объяснить. Они только и кричали: "Назад, в прошлое". И этот ужасный Инскин ничуть не лучше. Он сказал, что ты исчез прямо из его конторы, когда он читал тебе обвинительное заключение. Он, наверное, прознал что-то о тех деньжатах, которые ты прикарманил на черный день. Еще была какая-то ахинея о том, что ты спасаешь мир или Галактику, но я не поняла ни слова. И все это продолжалось очень долго, пока они не смогли отправить меня сюда.
- Ну да, - сказал я скромно. - Спас тебя, спас Корпус, вообще все на свете.
- Я была права: ты пьянствовал.
- Давно и капли в рот не брал, - пробормотал я капризно. - Если хочешь знать, вы все исчезли - пуф - и нет. Койцу оставался последним, так что он мог бы тебе рассказать. Корпус, все вы даже не родились и никогда не существовали - только в моей памяти.
- А я помню слегка по-другому.
- Может быть. Благодаря моим усилиям ЕГО планы были расстроены.
- Что это еще за ОН? Ты совсем поглупел от пьянства.
- Его зовут ОН, а у меня уж несколько часов капли во рту не было.
Неужели ты не можешь слушать, не прерывая? Эта история и так достаточно

Предыдущая страница 6 Следущая страница


запутана.
- Запутанная и наверняка связанная со спиртом. Я застонал. Потом поцеловал ее. Это ее немного смягчило, и я продолжал, прежде чем она вспомнила, что ей следует на меня злиться.
- Против Спецкорпуса была предпринята темпоральная атака, поэтому профессор Койцу забросил меня в прошлое, чтобы разрушить этот мерзкий заговор. Я отлично сработал в 1975 году, но ОН ускользнул туда, откуда появился, а потом еще дальше в прошлое и расставил здесь, в 1807 году, хитрую западню для меня. Вот я и попался, но его план до конца не сработал, потому что мне в последний момент удалось изменить настройку его темпоральной спирали, так что ОН отправился не в то время, куда собирался.
Должно быть, это помешало ЕГО темпоральной войне, иначе бы ты не пришла ко мне на помощь.
- О, дорогой! Как здорово! Я всегда говорила, что стоит тебе по-настоящему захотеть - и мы спасем мир.
Смена настроения, быстрая, как ртуть. Вот что такое моя Анжела. Она поцеловала меня с истинной страстью, а я, гремя своими цепями, радостно обнял ее, но она пронзительно вскрикнула и врезала мне, да так, что я отлетел.
- Время! - Она поглядела на часы и ахнула. - Я из-за тебя забыла.
Осталось меньше минуты. Где эта темпоральная спираль?
- Здесь! - сказал я, потирая ушибленные ребра, показав ей аппарат.
- А пульт?
- Вот он.
- Какой некрасивый. А где указатели?
- Вот эти циферблаты.
- Вот настройка, которую мы должны использовать. Койцу сказал - с точностью до тринадцатого знака, он очень настаивал.
Я, как сумасшедший пианист, заиграл на клавишах и даже вспотел. Стрелки дернулись, замерли и закрутились как бешеные.
- Тридцать секунд, - ласково сказала Анжела, чтобы меня подбодрить. Я вспотел еще сильнее.
- Есть! - выдохнул я, когда она объявила: десять секунд. Я врубил таймер и включил главный рубильник. Темпоральная спираль засверкала, и мы бросились к ее выступающему концу.
- Стой ближе и прижмись ко мне как можно крепче, - сказал я. - У темпорального поля есть поверхностный эффект, и мы должны быть рядом.
Она откликнулась на это с удовольствием.
- Жаль только, что на мне этот глупый скафандр, - сказала она, покусывая мне ухо. - Без него было бы замечательно.
- Может, и так, но было бы неудобно прибыть назад в Спецкорпус в таком виде.
- Не тревожься об этом. Мы пока направляемся не туда. Я почувствовал под ложечкой укол тревоги.
- Что ты говоришь? Куда же мы направляемся?
- Не имею ни малейшего представления. Койцу сказал только, что прыжок будет на 20 000 лет вперед, как раз перед разрушением этой планеты.
- Снова ОН и его безумная шайка! - завопил я. - Ты только что отправила нас иметь дело с всепланетным сумасшедшим домом - они там будут все против нас!
Все застыло, когда включилась темпоральная спираль, и я был брошен во время с болезненным выражением на лице. Это выражение оставалось на нем 20 000 лет, это было все, что я чувствовал.

Глава 17

Трах! Это было как падение в ванну с паром, и "падение" было самым подходящим словом для этого. Горячие облака испарения поднимались вокруг нас, и невидимая поверхность могла быть в десяти метрах или десяти милях под нами.
- Включи свой гравитатор, - крикнул я, - мой остался в несуществующем девятнадцатом веке.
Возможно, мне не надо было орать, потому что Анжела включила прибор на полную мощность на подъем и выскользнула из моих нежных объятий, как угорь.
Я бешено вцепился в ее ногу обеими руками - где-то поверх башмака цельного скафандра - эта часть быстро стала растягиваться.
- Я бы хотела, чтобы ты не делал этого! - крикнула она мне.
- Полностью с тобой согласен, - бессвязно пробормотал я сквозь плотно сжатые губы.
Комбинезон начал вытягиваться и вытягивался до тех пор, пока ее нога не стала вдвое длиннее нормальной величины, и я стал подпрыгивать вверх, а затем вниз, как будто висел на резинке. Я быстро посмотрел вниз, но там был виден только сплошной туман. Материал космического костюма прочен, но он никогда не был рассчитан на такое растяжение, - что-то надо было делать.
- Прекрати подъем! - крикнул я, и Анжела мгновенно отреагировала.
Мы были в свободном падении, и, как только движение замедлилось, нога скафандра сократилась и швырнула меня вверх, в объятия Анжелы.
- Хм!.. - только и сказал я.
Она взглянула вниз и, взвизгнув, вновь включила гра-витатор на полную мощность. На этот раз я не был готов к этому и посему выскользнул из ее объятий и падал теперь по направлению твердого ландшафта, внезапно открывшегося внизу.
За те доли секунды, что были мне отпущены, я сделал то немногое, что мог. Распластавшись в воздухе, широко расставив руки и ноги, я постарался приземлиться прямо на спину. И почти добился этого до удара. Все потемнело, я был уверен, что погиб, темнота заполнила мой мозг, промелькнула последняя мысль. Это было не только сожаление о том, что мало было сделано, но и то, что некоторые вещи я бы мог делать и немного чаще.
Я не мог быть без сознания больше нескольких секунд. Рот был полон грязи, я выплюнул ее и огляделся.
Я плавал в полужидком море грязи и воды, из которого вырывались большие пузыри и тут же лопались. Они источали зловоние. Дистрофического вида камыш и водяные растения росли по берегам.
- Жив! - заорал я. - Я жив!
Шлепнувшись на сиропообразную поверхность, я распределил удар по всей поверхности спины. Боль пульсировала кое-где, но, вероятно, ничего не было сломано.
- Похоже, что там очень гадко, - сказала Анжела, паря в нескольких футах над моей головой.
- Именно так гадко, как это выглядит оттуда, и если ты не возражаешь, мне хотелось бы выбраться отсюда. Не могла бы ты спуститься, чтобы я смог ухватиться за твои лодыжки, что позволит тебе выдернуть меня?
Гнилое болото с громким хлюпаньем вцепилось в меня, чтобы удержать, и, посопротивлявшись, отпустило. Я болтался на лодыжках своей любимой, пока мы дрейфовали над явно бесконечным болотом, которое терялось в тумане.
- Смотри туда, направо! - закричал я. - Как будто канал с проточной водой. Мне кажется, не мешало бы отмыться.
- Поскольку я уже намучилась с тобой, не могу не согласиться.
Течение было слабым, но все же было, насколько я мог судить по проплывавшему мимо стволу дерева. Посреди ленивого потока был золотистый песчаный островок, как будто специально для нас приготовленный. Я спрыгнул, как только Анжела спустилась, она не успела еще приземлиться, как я уже разделся и соскребал с себя грязь, стоя в воде. Вынырнув, отплевываясь, я увидел, что она сняла свой душный комбинезон и расчесывала свои длинные локоны, которые в данный момент оказались белокурыми. Это было прелестно, я настроился на романтический лад, но вдруг жгучая боль пронзила мой копчик, и я катапультировался из воды, визжа, как собака, которой в дверях прищемили хвост. Привлекательная и женственная Анжела оставалась Анжелой, расческу моментально сменил пистолет, и в тот самый момент, когда я коснулся песка, прогремел единственный и точный выстрел.
Пока она меня перевязывала - на ягодице был двойной ряд отметин от зубов, - я смотрел на рыбину, наполовину изувеченную выстрелом, но все еще дергавшуюся, которая несколько ошиблась в выборе обеда. В ее широко разинутой пасти было больше зубов, чем на складе у зубоврачебного кабинета, и в быстро затягивающихся поволокой глазах определенно был дьявольский огонек. Ухватив ее за хвост, чтобы избежать ее сокращающихся челюстей, я бросил ее далеко в воду. Это послужило началом такого бурного волнения на поверхности, и, судя по частям тела, которые высовывались на поверхность и снова шлепались в воду, я понял, что был атакован одним из самых небольших экземпляров. - 20 000 лет не принесли никакой пользы этой планете, - сказал я.
- Ополаскивайся до конца, а я покараулю. После этого пообедаем.
Пока я чистился, она отстреливала неуемных хищников, включая одну большую рыбу с жирными боками и рудиментарными конечностями. Из ее боков были извлечены толстые прекрасные куски филе, которое прекрасно прожарилось под лучом теплового прожектора. Анжела предусмотрительно прихватила с собой флягу моего любимого вина, что сделало трапезу незабываемой.
- Ты не раз спасала мою жизнь за последние 20 000 лет, - сказал я. Поэтому я больше не сержусь за то, что так внезапно был унесен в эту парилку вместо возвращения в Корпус. Но можешь ты по крайней мере мне объяснить, что произошло и что Койцу сказал тебе?
- Он хотел сказать о многом, но суть я поняла. Он работал со своей машиной времени, или как они ее там называют, и сопровождал твои прыжки во времени, так же, как и тот, о котором он упоминал как о враге, которого ты называешь ОН. Враг сделал что-то со временем, создал вероятностную петлю, которая длилась пять лет, затем подошла к пределу. Тогда ОН покинул коллапсирующую петлю, а ты нет. Вот почему Койцу послал меня в прошлое несколькими минутами раньше, чем она закончилась, чтобы вытащить тебя. Он дал мне данные темпоральной спирали времени, которые позволят нам сопровождать ЕГО в это время. Я спросила, что предположительно мы должны делать здесь, но он все бормотал - "Парадокс, парадокс", - и не ответил мне. У тебя есть какие-нибудь идеи насчет того, что должно произойти?
- Все довольно просто. Надо найти ЕГО и убить. Игра стоит свеч. Я два раза пытался это сделать: первый раз стрелял в него, второй пустил в ход гранаты, но оба раза меня постигала неудача. Может быть, на третий раз повезет.
- Может быть, тебе стоит предоставить мне заботу о НЕМ, - мягко произнесла Анжела.
- Прекрасная идея. Мы уничтожим ЕГО вместе. Мне порядком надоело это временное преследование.
- Как мы ЕГО найдем?
- Проще простого, если у тебя есть энергетический детектор времени.
Благодаря предусмотрительности Койцу, он был. Анжела протянула его мне.
- Обычный щелчок переключателем, и стрелка покажет нам направление к нашему врагу.
Щелкнул переключатель, но лишь освободил немного сконденсировавшейся влаги, которая вытекла мне на ладонь.
- Кажется, он не работает, - сказала Анжела, ласково улыбаясь.
- Либо так, либо они не используют в данный момент темпоральную спираль. - Я покопался в своем снаряжении. Мне пришлось оставить свой скафандр и некоторые другие вещи в 1807 году, но Скользкий Джим никогда не расстается со своим искажетелем. Я гордился приспособлением, которое изобрел сам, и это была одна из вещей, которую ОН не отобрал у меня. Стойкий к различным средам, он не мог находиться только в расплаве металла.
Компактный, не более чем в ладонь величиной, он мог определить слабейшие проблески радиации в огромном диапазоне частот. Я включил его и провел обычный контроль.
- Очень интересно, - сказал я и попробовал радиочастоты.
- Если ты сейчас же не просветишь меня, я больше никогда не спасу тебе жизнь.
- Придется, поскольку ты навеки влюблена в меня. Я нашел два источника, один из которых слабый и очень далекий. Другой не может быть далеко и прослушивается в большом диапазоне частот, включая атомное излучение, тепловое, а также радиопередачу. И что-то еще очень настойчивое.
Достань крем от солнечных ожогов - ультрафиолетовое излучение на максимуме.
Держу пари, что мы уже подгорели.
Мы смазались кремом и, несмотря на жару, оделись, чтобы защититься от невидимого излучения, льющегося с закрытого лучами неба.
- Странные события происходят на Земле, - сказал я. - Излучение, этот влажный климат. Я боюсь ...
- Я - нет. После выполнения миссии ты сможешь выполнить палеонтологические исследования. Давай сначала убьем ЕГО.
- Сказано решительно. Надеюсь, ты не будешь возражать, если я настрою аппаратуру так, что мы в равной степени сможем оценить преимущества гравитатора.
- Смешно звучит, - сказала она, освобождая стропы. Мы понеслись в направлении замеченной активности. Грязь и топь продолжались достаточно долгое время, и я начал ворочаться в стропах, пока, наконец, не появилась земля. Сначала это были камни, появившиеся из воды, затем каменистое плато.
Потребовалось еще немного энергии, чтобы поднять нас на его край, и тут индикаторная стрелка быстро поползла вниз.
- Скоро придется идти пешком, - сказал я. - Это по крайней мере лучше, чем плавание в болоте.
- Если только животные на суше не стоят тех, что в воде. Моя Анжела всегда оптимистична. И пока я подыскивал ответ поядовитее, гряда камней впереди озарилась вспышкой света, за которой последовала резкая боль в ноге.
- Я ранен! - закричал я, больше от удивления, чем от боли: потянувшись к тумблерам гравитатора, я увидел, что Анжела уже убрала мощность.
Мы опустились на большую гряду камней, и, замедляя ход, остановились. Я перевалился на одной ноге и пытался достать мою индивидуальную аптечку, в то время как Анжела уже разорвала одежду на ноге, посыпала антисептиком, ввела обезболивающее и прозондировала рану. Она всегда опережала меня во всем, но никогда не относилась ко мне неуважительно.
- Небольшое проникающее ранение, - объявила она, обрабатывая ногу аэрозолем. - Заживет быстро, нет сомнений, не наваливайся на нее, а я пока убью того...
Я ослаб от лекарств, и, прежде чем я ответил, она бесшумно исчезла среди камней. Нет ничего похожего в мире на любящую и нежную жену, которая в то же время хладнокровный убийца. Хотя брюки носил я, пистолеты носили оба.
Вскоре после ее ухода послышались звуки разрывов, шум падающих камней и, спустя короткое время после этого, несколько ужасных криков, которые тут же сменились гробовым молчанием. Надо отдать дань доблести Анжелы, я ни на секунду не усомнился в ее безопасности. Я задремал, сраженный лекарствами, циркулирующими в крови, и проснулся только тогда, когда почувствовал, что меня дергают за стропы гравитатора. Я вскрикнул и уставился, моргая, на нее, когда она прилегла рядом.
- Можно мне спросить, что произошло? - спросил я. Она нахмурилась.
- Там только один человек. Я не нашла других. Это что-то вроде фермы, какой-то цех и поле злаков. Должно быть, я поскользнулась. Сбила его, а потом еле смогла удержаться, чтобы не убить его, пока он лежал без сознания.
Я поцеловал ее, когда мы поднимались.
- Сознательнее, моя сладкая, прошу тебя. Некоторые из нас родились с этим, другим это было привито искусственно, а результат один и тот же.
- Не думаю, чтобы мне это нравилось. В прошлом я действительно была на это способна.
- Когда-нибудь мы все станем цивилизованными. Она вздохнула и кивнула, а затем быстро чмокнула меня в щеку.
- Возможно, ты прав. Но это было бы нам только интересно - раздробить его на мелкие кусочки.
Мы были теперь над осыпью и над господствующим здесь утесом. Здесь, на вершине, было небольшое плато, на котором находилось приземистое здание, сложенное из сцементированных камней. Дверь была открыта, и я протиснулся в нее, опираясь на плечо Анжелы. Внутри был слабый свет, падающий из маленьких окошек, он открывал большую комнату с двумя скамьями около дальней стены. На одной из них лежал связанный человек, во рту его был кляп.
- Осмотри другую скамью, - подсказала Анжела, - а я попробую чего-либо добиться от этого ужасного существа. Не успел я сделать и нескольких шагов, как сообразил:
- Постели! Их две? Кто-то еще должен быть здесь рядом.
Ответ застыл на губах Анжелы, так как в двери позади нее кто-то появился и выстрелил в нас.

Глава 18

Анжела опередила его и выбила оружие из его рук, как только он нажал на спуск, а немного позже он был вышвырнут за дверь. Я увидел все это, когда с разбегу грохнулся, покатившись, вытаскивая пистолет в тот момент, когда Анжела откидывала свой в сторону.
- Ну, с этого достаточно, - сказала она, явно обращаясь к безмолвной паре ботинок в дверном проеме.
- Пережиток это цивилизации или нет, я считаю, что стрельба - лучшее средство самообороны. Я увидела этого среди камней, подкрадывающегося к нам, но не смогла в него попасть. Я приготовлю немного супа, поедим, а потом ты немного подремлешь...
- Нет! - Сомневаюсь, чтобы кто-нибудь говорил "нет" более твердо. Я выпучил глаза и пожирал ими ее. - Есть, конечно, определенное удовольствие, когда за тобой ухаживают и наставляют как глупого ребенка, но с меня довольно. Я напал на ЕГО след до этого и прогнал из двух берлог, и поэтому хочу покончить с НИМ сам. Я знаю ЕГО методы, и я во главе этой экспедиции, поэтому ты будешь следовать за мной, а не вести меня, и подчиняться приказам.
- Есть, сэр, - ответила она, опустив ресницы и склонив голову. Не для того ли, чтобы скрыть улыбку? Об этом я не думал. Я - глава.
- Я - глава, - сказал я еще более твердым и громким голосом.
- Есть, босс, - сказала она и весело захихикала, в то время как человек на кровати ворочался и сопел, а ботинки в дверном проеме оставались без движения.
Мы приступили к работе. Наш пленник стал шумно ругаться на неизвестном языке, когда я вытащил кляп, и пытался укусить меня за палец, когда я переворачивал его. На полке стоял неказистый приемник, который передавал новости на том же языке, когда я включил его. Анжела была намного продуктивнее меня. Она подкатила к двери ужасное транспортное средство, выглядевшее, как наспех собранная пурпурная пластиковая ванна, закрепленная на четырех осях с колесами. Оно забормотало и зашипело на меня, когда я забрался наверх, чтобы изучить его.
- Очень просто в обращении, - сказала Анжела, показывая свою техническую осведомленность. - Здесь есть выключатель, который ее заводит.
И две рукоятки для поворота колес.
- И нейтралка, - сказал я, чтобы продемонстрировать и свою осведомленность, а также мужское превосходство.
- А этот покрытый свинцом чурбан посредине, должно быть, ядерный генератор. Незакрытый желоб с радиоактивным материалом, нагреватель жидкости, здесь преобразователь тепла, вторичная жидкость для привода электрического генератора, двигатель на каждом колесе - ужасно примитивно, но практично. Куда мы на нем поедем? - Она показала. - Там, кажется, дорога или что-то вроде тропы, идущей через обработанное поле. И, насколько я помню, знаю, ты сразу поправишь меня, это, кажется, в том самом направлении, откуда ты засек сигналы.
Слабое женское сопротивление, и я его проигнорировал. В частности, вскоре она оказалась права, что и подтвердил искатель...
- Тогда выезжаем, - сказал я вновь командным тоном.
- Мы убьем пленника? - спросила она с надеждой.
- Благодарю, нет. Но я возьму его одежду, поскольку моя превратилась в тряпки. Если мы сломаем радио, то оставим в секрете для кого бы то ни было, что прибываем. Он перегрызет свой кляп и веревки за пару часов, так что можно возложить на него обязанности по похоронам его напарника. А мы тем временем оседлаем своего коня и будем в пути.
Несколькими минутами позже мы тряслись по хорошо наезженному тракту, который петлял по плато.
Грубый ландшафт пересекался оврагами, которые уносили воду от частых ливней, а так же перемещал тот тонкий пахотный слой, который еще оставался.
Худосочные растения прижимались к камням в надежде на защиту от непогоды.
Вскоре мы пересекли ответвляющуюся колею, но указатель направления на искателе держал нас на верном курсе. Твердые сиденья были в высшей степени неудобны, и я приветствовал наступающие сумерки - чего, конечно, я не сказал вслух - и повернул на заросший холм, сложенный из больших камней, на ночлег. Я был еще слаб, но чувствовал себя уже лучше. Живительные лекарства вызывали бешеный рост моих клеток, что наполовину залечило мои всевозможные раны и разбудило дьявольский аппетит. Мы пообедали и выпили из запасов, которые принесла Анжела, вместе с черствым хлебом и сухим мясом, изъятых у воинственных фермеров. Анжела взяла управление в свои руки, а я наготове держал пистолет, совсем не восторгаясь меняющимся ландшафтом. Колея теперь петляла вниз по склону плато, сменяющегося крутым каменным откосом. Затем появилось еще несколько топей и неприятные на вид джунгли, в которые углублялась дорога. Ползучие растения росли достаточно низко, чтобы причесывать наши головы. Воздух, которым и там невозможно было дышать, стал еще более влажным и горячим.
- Не нравится мне это место, - сказала Анжела, объезжая болотистую поляну, которая растянулась поперек дороги.
- Мне оно нравится еще меньше, - сказал я, с пистолетом в одной руке и обоймой гранат в другой. - Если дикая жизнь здесь чем-нибудь похожа на ту, что в реке, у нас будет достаточно развлечений.
Я был постоянно начеку, посмотрел вперед, назад, вправо и влево. Среди деревьев мелькали бесчисленные подозрительные твари, и изредка доносились тяжелые удары, но ничего такого не появлялось, чтобы угрожать нам.
Единственное, за чем я не следил, это за дорогой, а именно там нас и подстерегала опасность.
- Там, поперек дороги, упавшее дерево! - воскликнула Анжела. Просто переедем через него...
- Я бы не стал! - воскликнул я, но немного опоздал, потому что колеса нашей машины уже перевалили через ствол (зеленого цвета), который лежал поперек дороги и терялся в джунглях по обе стороны.
Передние колеса были как раз на нем, когда он вздрогнул и изогнулся в большую петлю. Повозка перевернулась, и мы с Анжелой вывалились из нее.
Ударившись о землю, втянув голову, я покатился и встал с пистолетом наготове, и правильно сделал. Псевдоствол приятно извивался, пока из зарослей возле дороги появилась его передняя часть. Змея, с большой, как бочонок, головой, разинутой пастью, шевелящимся языком, с глазами-бусинками, шипящая, как паровой котел. Справа от этой пасти сидела Анжела, тряся головой, и совершенно не понимала, что происходит. Оставалось время только для одного выстрела, и я не хотел промахнуться. Как только эта ужасная голова стала опускаться, я подпер левой рукой пистолет и выпустил заряд прямо в пасть этой штуковине. С глухим стуком отстреленная голова упала в облаке дыма.
Это был ее конец, но судорога пробежала по всей длине мускулистого тела. Прежде чем я мог скрыться, извивающаяся петля ударила меня, обвилась вокруг и швырнула на деревья. После этого я с хрустом пролетел сквозь сучья и ветки. Ударившись, я почувствовал сильную боль в затылке.
Не знаю, сколько прошло времени. Меня привела в сознание боль в голове плюс новая и более острая боль в ноге. Я открыл один глаз и увидел, как что-то маленькое и коричневое, со множеством когтей и зубов, пыталось разорвать одежду на моей ноге в надежде пообедать.
Первый же голодный укус привел меня в чувство, и я ударил животное ботинком. Оно заворчало в ответ на это и показало мне все свои зубы и тут же скрылось в зарослях после моей слабой попытки ударить еще раз. Я чувствовал себя очень слабым. Лежа, я перебирал в памяти все, что произошло: дорога, змея, удар...
- Анжела! - заорал я и попытался встать на ноги, превозмогая боль. Анжела!
Ответа не было. Я полз сквозь колючий кустарник навстречу неприглядному зрелищу. Длинный ряд коричневых животных, родственников тому, что напал на меня, работали над телом змеи и уже освободили большие участки скелета, похожие теперь на отполированные прутья клетки. Мой пистолет исчез. Я вернулся назад и исследовал то место, где упал, но и там его не было. Что-то было не так. Совсем не так. Я старался не поддаваться панике.
Пока я стоял вдалеке от них, жующие твари игнорировали меня, поэтому я сделал большой крюк вокруг дороги. Ни машины, ни Анжелы не было.
Этот неоспоримый факт никак не приживался во мне среди боли и ран. И надо было что-то делать с насекомыми, которые жужжали вокруг раны на голове.
Моя аптечка была еще в кармане, ею я в первую очередь и воспользовался.
Через несколько минут я уже не чувствовал боли, был простимулирован и готов к действию. Но к какому действию? Мелькавшие мысли пытались сосредоточиться на том, где машина. Ее следы были достаточно ясно видны в грязном грунте, который так же ясно показывал тайну исчезновения Анжелы. Там были, по крайней мере, два отпечатка больших мускулистых ног вокруг того места, где была перевернута машина, и еще след от колес другой машины. Либо за нами ехали, либо это случайные туристы, появившиеся после инцидента со змеей.
Комья грязи и примятая трава показывали, что обе машины уехали в том же направлении, в каком двигались и мы. Я аллюром припустился туда же, пытаясь не думать о том, что могло произойти с Анжелой.
Мой аллюр продолжался недолго. Из-за жары и усталости пришлось прекратить бег и перейти на шаг. Следы были хорошо видны, и я шел по ним.
Меньше чем через час дорога выбралась из джунглей навстречу скалам. Выйдя за поворот, я мельком увидел машину, стоящую впереди, и быстро повернул назад.
Нужен план. Мой пистолет исчез, поэтому вопрос о том, чтобы перестрелять похитителей, даже и не вставал. Поскольку оставшиеся приспособления моей экипировки не могли быть оружием, хотя у меня оставалось несколько гранат, которые Анжела дала мне.
Это было решение. Горстка слезоточивых бомб, чтобы вывести похитителей из строя прежде, чем они успеют выстрелить в меня. И может, пара кусков взрывчатки на случай, если враг далеко от Анжелы и придется применять более серьезное средство уничтожения.
С таким вооружением я крался от одного камня к другому, затем глубоко вздохнул и прыгнул на открытое место, где ждали обе машины.
И тут же получил деревянной дубинкой по затылку, которую держал часовой, ждущий всякого, на ком можно применить это эффективное средство.

Глава 19

Я был без сознания всего доли секунды, но этого оказалось достаточно, чтобы связать мои руки и ноги и отобрать все вооружение, которое они у меня нашли. За эту оплошность я мог винить только себя и свою невнимательность.
Меня потащили по траве и бросили рядом с Анжелой.
Кое-кто должен заплатить за это, и заплатить сполна. Я услышал, как скрипят мои зубы. Она была связана, так же, как и я.
- Они подумали, что ты мертв, - сказала она. - И я тоже. - Ее слова были полны таким невысказанным чувством, что я попытался улыбнуться, но улыбка получилась вымученной. - Я не знаю, сколько мы лежали там, я тоже была без сознания. Когда очнулась, то была уже связана, а они забрали все пистолеты и весь груз в машине. Потом мы поехали.
Они были так же безобразны, как и их язык. Все в неряшливой одежде, подпоясанные засаленными кожаными ремнями, с копнами грязных волос и такими же грязными бородами. Я имел неосторожность более пристально взглянуть на одного из них, как вдруг он подошел ко мне и стал вертеть мою голову из стороны в сторону, сравнивая мою потрепанную наружность с качественной фотографией моей персоны, которая у него была.
Это, должно быть, один из ЕГО людей; фотография это доказывала, хотя я и не знал, как он мог раздобыть ее. Нет сомнения, что она была сделана во время наших встреч во времени. В этот момент я заметил, что самый безобразный и вонючий из всех влюбленно смотрит на Анжелу. И я вцепился в его ногу, но был отброшен, как футбольный мяч.
Надо отдать должное Анжеле, она всегда была целеустремленной девушкой.
Когда знала, чего хотела, и всегда получала это, независимо от способа.
Сейчас она увидела единственный путь, которым мы могли бы выбраться из этой кутерьмы, и использовала его - женские чары. Она стала расточать знаки внимания этому ужасному животному, она не могла говорить на их языке, но "язык", на котором она изъяснялась, был стар, как мир. Отвернувшись от меня, она улыбнулась волосатому скоту и кивком головы подозвала его. Четко очерченная очаровательная фигура, красивые плечи, чуть полноватые, соблазнительные бедра...
Конечно, это сработало. Среди этих скотов возникла небольшая оживленная дискуссия, но волосатый сбил одного из них с ног, прекратив этим дебаты. Они с ревностью смотрели, как он шествовал к ней. Она тепло и мило улыбнулась и страстно протянула к нему связанные руки.
Какой мужчина мог сопротивляться этому бессловесному приглашению?
Конечно, не эта неуклюжая туша. Он обрезал путы на ее руках и отложил нож, когда она потянулась развязать ноги. Когда он потянул ее за ступню, Анжела нетерпеливо поднялась. Он заключил ее в медвежьи объятия, склонив к ней лицо.
Я мог бы сказать ему, что он находился бы в большей безопасности, если бы попытался поцеловать саблезубого тигра, но не стал. Что произошло потом, видел только я, поскольку ревнивые наблюдатели были закрыты громадой его тела. Кто бы мог представить, что эти нежные пальчики могут собраться в одно твердое острие и эта тонкая рука может так глубоко проникнуть в брюхо этого животного? Прелестно. Он продолжал наваливаться на нее, лишь слегка вздрагивая. Еще мгновение она удерживала его вес, затем отступила назад, закричав, когда он упал на землю. Прекрасная картина женской невинности, руки у шеи, широко раскрытые глаза, пронзительный крик при странном поведении сильного мужчины, корчащегося у ее ног. Конечно, двое других подбежали, но на их лицах было выражение холодного удовлетворения. Первый нес мой пистолет.
Анжела занялась ими. Как только он подбежал достаточно близко, она бросила в него нож, который вытащила у того животного, прежде чем ранить его. Я не видел, куда он попал, потому что третий в этот момент побежал в моем направлении, и я согнул ноги в надежде, что он окажется рядом. Так и произошло. Я выбросил ноги вперед и попал ему по коленям, моментально сбив его с ног. Как только он грохнулся, я перекатился вперед и, прежде чем он смог встать, ударил обеими ботинками в висок. Потом повторил процедуру. На этом все кончилось. Анжела вытащила нож из своей неподвижной жертвы, вытерла о его одежду, затем подошла освободить меня.
- Ты убьешь тех, которые еще дергаются? - спросила она с притворной сдержанностью.
- Надо бы, но хладнокровное убийство не для меня. Думаю, что с них достаточно. Полагаю, что если мы возьмем их запасы и сломаем машины, этого хватит. Ты была великолепна.
- Конечно. Вот почему ты и женился на мне. - Она быстро поцеловала меня, потому что немного позднее ей пришлось повернуться и всадить каблук в лоб лохматого, который начал шевелиться. Он снова заснул. Мы собрались и поехали.
Мы были недалеко от цели несколькими часами позже. Внезапно поворот привел нас прямо к краю аллеи, резко уходящей вниз, - я бросил машину в вираж и, развернувшись, скрылся за поворотом.

Предыдущая страница 7 Следущая страница


- Ты видела? - спросил я.
- Конечно же, - ответила Анжела, пока мы ползли вперед на животах, на этот раз более осторожно, и заглянули за поворот.
Ветер здесь был сильнее, окропляя широкую аллею из невидимого водоема где-то внизу. Воздух здесь был прохладнее, и, хотя наверху нависали облака, в аллее не было тумана, закрывавшего перспективу. Напротив нас высилась гора, переходящая в монолитный утес, на котором возвышался колоссальный черный камень. Эрозия превратила его в фантастическое сплетение башен и башенок, люди развили это дальше, создав замок, покрывающий вершину горы.
Там были окна и двери, флаги и вымпелы, лестницы и подпорки. Флаги были ярко-красные, исчерченные едва заметными черными изображениями. Некоторые из башен были выкрашены, и это, со всей странной архитектурой, означало только одно...
- Это нелогично, я знаю, - сказала Анжела, - но от этого местечка меня бросает в дрожь. Оно выглядит... трудно объяснить, возможно, "бессмысленно" - лучшее слово для этого.
- Абсолютно верно. Это означает, что если мы в нужном пространстве и времени, то место, которое выглядит вот так, должно быть местом ЕГО пребывания.
- Как мы доберемся до него?
- Очень хороший вопрос, - сказал я вместо нормального ответа. Как забраться в этот чертов замок? Я почесал затылок, потер лоб, но эти незаменимые рецепты на этот раз не сработали. Уголком глаза я заметил какое-то слабое движение, посмотрел в ту сторону, потянулся за пистолетом...
- Не делай резких движений, особенно не хватайся за пистолет, спокойно сказал я Анжеле. - Оглядись не торопясь.
Мы старались не делать ничего, что могло бы вызвать движение в пальцах, лежащих на спусковых крючках, дюжины мужчин, которые бесшумно появились позади нас и стояли с направленными в нашу сторону ружьями.
- Будь готова упасть вперед вслед за мной, - сказал я и повернулся назад, увидев еще четырех человек, которые появились так же бесшумно на аллее прямо перед нами. - Отменяю последнюю команду, улыбайся нежно и непринужденно. Разделаемся с ними, когда окажемся среди них.
Последнее было скорее как моральный стимулятор, чем руководство к действию. Непохожие на людей с диким взглядом, у которых мы отобрали наш многоколесный драндулет, эти были намного спокойнее и тверже. Они были одеты в одинаковые серые пластиковые комбинезоны, которые переходили наверху в шлемы, закрывавшие головы. Ружья у них были с раструбами на концах и выглядели грозно. Мы послушно затрусили вперед, когда один из них стал махать рукой в нашем направлении. Другой из членов этого сужающегося круга выступил вперед и осмотрел нас, но подошел не слишком близко, чтобы другие смогли применить оружие.
- ..? - спросил он, затем продолжил, поскольку мы молчали.
- ... - сказал он на эсперанто с резким акцентом.
- Ну, это уже лучше, - ответил я на том же языке. - Могу я спросить вас, джентльмены, почему вы находите нужным направлять оружие на простых путешественников, как мы?
- Кто вы? - спросил Красная Борода, выходя вперед.
- Могу спросить вас то же самое?
- В моих руках оружие, - ответил он хладнокровно.
- Преклоняюсь перед вашей логикой. Мы туристы с Земли.
Он прервал меня:
- Это невозможно, так как мы оба знаем, что на планете всего один материк. А теперь правду.
Единственный континент? Что же случилось с матерью Землей за эти 20 000 лет? Ложь не прошла, но, может быть, сработает правда? Иногда это бывало.
- Поверите ли вы мне, если я скажу, что мы путешественники во времени?
Это достигло цели. Он выглядел озадаченным, в то время как среди людей, стоящих ближе и слышавших, что я сказал, началось движение. Красная Борода строго на них посмотрел, прежде чем снова заговорить.
- Какое вы имеете отношение к НЕМУ и к тем существам наверху, в городе?
Многое зависело от моего ответа. Правда уже сделала свое дело, должна сработать и на этот раз. Кроме того, он сказал "существа", а это мог быть ключ к разгадке. Нельзя поверить, чтобы эта молчаливая и дисциплинированная сила была на стороне врага.
- Я должен убить ЕГО и сорвать их планы. Это произвело должный эффект, некоторые из людей даже опустили ружья. Красная Борода пробормотал команду, и один из людей поспешно куда-то отправился. Мы стояли молча. Он возвратился с зеленым металлическим кубом размером с его голову, который он протянул командиру. Должно быть, куб был полый, потому что он нес его легко. Красная Борода поднял куб.
- Мы имеем их более сотни. Они опускались с неба весь месяц и во всем идентичны. Мощный радиосигнал изнутри приводит нас к ним, но мы не смогли ни разрезать, ни разрушить металл. На гранях куба нанесен текст на разных языках. Те, которые мы знаем, сообщают одно и то же:
"Передайте это путешественникам во времени". На днище есть еще две надписи, которые мы не смогли прочесть. Вы можете?
Он осторожно передал куб мне, и я взял его с большой осторожностью.
Металл казался излучающим, превосходя твердостью сплав, используемый для атомных космических лайнеров. Я осторожно повернул куб днищем вверх и сразу прочел обе строки перед тем, как вернуть куб.
- Я могу прочитать их, - сказал я, и все удивились перемене в моем голосе.
- Первая строка гласит, что ОН и его люди покинут этот временной интервал точно через 2, 7 дня после моего прибытия сюда.
Раздалось бормотание, а Анжела перебила Красную Бороду с тем же вопросом:
- А что во второй строке?
Я попытался улыбнуться, но улыбка вышла неудачной.
- О да. В ней говорится, что планета будет разрушена ядерными взрывами, как только они уйдут.

Глава 20

Тент был сделан из того же серого материала, что и одежда наших похитителей, и хорошо защищал от жаркой атмосферы снаружи. Небольшой агрегат урчал в углу, стерилизуя и охлаждая воздух. Имелись даже прохладительные напитки, и я мучился найти выход из дилеммы, пока не зашел в тупик. Хотя оружие еще было на виду, но в действиях сквозило невысказанное доверие.
Красная Борода решил формально закрепить его.
- Я выпью с вами, - сказал он. - Я - Диян. Это было похоже на ритуал, поэтому я повторил формулу и представился, то же сделала и Анжела.
После этого оружие исчезло. Я сел там, где мог вовсю наслаждаться бризом от кондиционера, и решил задать несколько вопросов. - Есть ли у ваших людей более тяжелое вооружение, чем те ружья?
- Того, которое необходимо, - нет. То немногое, что мы принесли, было выведено из строя во время сражения с ЕГО силами.
- Не слишком ли велик этот континент, чтобы перебросить его из вашей страны?
- Размеры континента не играют роли. Наши космические корабли слишком малы, а все приходится доставлять с нашей родной планеты.
Я быстро заморгал, чувствуя себя немного не в своей тарелке.
- Так вы не с Земли? - спросил я.
- Наши предки отсюда, но сами мы - уроженцы Марса.
- Вы не можете сообщить мне чуть больше фактов? - В моем вопросе прозвучала неуверенность.
- Я думал, что вы знаете. Позвольте наполнить ваш бокал.
История началась много тысяч лет назад, когда внезапное изменение радиации увеличило температуру здесь, на Земле. Под словом "внезапно" я, конечно, подразумеваю многие годы, столетия. С изменением климата и таянием ледников было поставлено под угрозу существование жизни на планете.
Изменялись береговые линии, затоплялись низины, большие города исчезли. С этим можно было бороться, но сейсмическая деятельность привела к смещению масс на поверхности Земли, полюса освободились от ледяного покрова, а освобожденная вода покрыла другие области. Землетрясения и потоки лавы, опускающиеся земли и возникающие горы. Все это было ужасно, мы много раз видели видеозаписи в наших школах. Интернациональными усилиями была снаряжена экспедиция для освоения Марса, чтобы сделать его пригодным для обитания людей. Это требовало изменения атмосферы с увеличением содержания двуокиси углерода, чтобы смягчить радиацию Солнца, транспортировку льда с колец Сатурна и т.д. Это было сделано с большой амбицией в расчете на скорый успех, но нации Земли потерпели банкротство, отдав все свои силы нечеловеческой попытке. Наступил упадок, войны, слабые правительства пали, а жестокие люди стали бороться за большой кусок жизненного пространства в новом мире. В это время вода продолжала подниматься, и первым поселенцам на Марсе пришлось сражаться против жадных завоевателей с едва живого мира, чтобы сохранить порядок. В истории эти годы известны как Годы Смерти, так много умерло людей - цифры невероятные. Но в конце концов мы уцелели, и Марс - зеленый и гостеприимный мир.
Земля несчастна и по сей день. Контакт между планетами был прерван, и выжившие из многих биллионов бились здесь в смертельной схватке за жизнь.
Это единственный континент, оставшийся над водой, а также несколько островов, отмечающих бывшие горные системы. А также ужасные законы землян.
Когда была возможность, мы перестраивали старые космические корабли и помогали, чем могли. Наша помощь не была оценена. Выжившие убивали чужаков и получали от этого удовольствие. Все люди - чужаки. Солнечная радиация создала здесь мутации всех видов среди людей, растений и животных. Многие мутации быстро погибли, а выжившие находятся на одном уровне. Итак, мы помогали чем могли, но реально сделали очень мало. Люди служили постоянной опасностью друг другу, но не Марсу. До тех пор, пока ОН не объединил их несколько сот лет назад.
- Действительно ли ОН жил все это время?
- Похоже на то. Его разум такой же "вывернутый", как и у всех остальных, но ОН может сотрудничать с ними. Они идут за НИМ. И в самом деле, они вместе работают, строят город, который вы видели, строят подобие общества. ОН настоящий гений, хотя и извращенный, у них есть работающие фабрики и элементарная технология. Первое, что они сделали, это запросили большую помощь с Марса и не поверили нам, когда мы ответили, что они и так получили по максимуму. Их безумные требования не тревожили бы нас, если бы у них не было межпланетных ракет с ядерными зарядами, которые были направлены на нашу планету.
После того как здесь появились первые установки, была организована эта экспедиция. На Марсе мы выжили благодаря взаимопомощи, у нас не было иного пути, поэтому мы не воинственный народ. Но нам пришлось создать оружие и применить его, чтобы обеспечить свое существование. ОН - причина всех бед, поэтому мы должны захватить или убить ЕГО. Если нам придется уничтожить других, чтобы выполнить это, мы пойдем и на это. Тысячи умирают в своих домах, и радиация проникает в атмосферу Марса.
- Наши цели совпадают, - сказал я ему. - Он провел временную атаку на наших людей с теми же опасными результатами. Мы очень точно сверили наши различные планы.
- Как мы реализуем их? - нетерпеливо спросил Диян.
- Не знаю, - хмуро ответил я.
- У нас осталось десять стандартных часов на операцию, - произнесли Анжела.
Как все женщины, она была настоящим прагматиком. Пока мы теряли время, плача о прошлом, она пришла к выводу, что решение проблемы принадлежит будущему. Я нахмурился, чтобы высказать свое недовольство ею, но решил отложить это для более подходящего времени, так как времени-то и не оставалось.
- Всеобщая атака, - сказал я. - У нас есть оружие, которое мы можем присоединить к вашему. Атака по всему фронту, мы найдем слабое место, сконцентрируем наши силы, прорвемся к победе. У вас осталось тяжелое вооружение?
- Нет.
- Ну... придется обойтись без него. Как насчет прорыва обороны крепости одним из ваших кораблей, для создания таким образом еще одного фронта?
- Они все уничтожены диверсантами. Другие прибудут с Марса слишком поздно. Мы не сильны в военной науке и умении убивать, в то время как они живут этим всю жизнь.
- Не оставляйте надежду, ха-ха! - засмеялся я.
- Гравитатор, - сказала Анжела так тихо, что только я слышал ее.
- Мы используем гравитатор! - сказал я громко, чтобы слышали все.
Генерал хорош только при четкой и быстрой работе штаба.
Весь план был теперь ясен, горел огненными буквами у меня перед глазами.
- Это будет обходная операция. Анжела будет со мной. Мы избавимся от всего ненужного снаряжения, чтобы дать полную нагрузку гравитатору. Затем мы прикрепим к нему многоместную упряжь. Я подсчитаю все точно позднее, а сейчас предполагаю, что он сможет поднять пять или шесть человек через стены, прежде чем сгорит. Нас с Анжелой двое, остальные - ваши лучшие люди...
- Нет, это работа не для женщины, - запротестовал Диян. Я понимающе пожал ему руку.
- Такая хрупкая и нежная, она стоит любых десяти мужчин, находящихся в этой палатке. А нам потребуется каждый человек. Поскольку войска снаружи будут вести вполне реальную атаку, которая может закончиться прорывом.
Вначале на главном направлении, а затем на флангах. Когда сражение будет в наивысшей точке, мой отряд перелетит за противоположную стену и пробьет ее.
Теперь займемся организацией.
Мы занялись делами. Больше работали мы с Анжелой, потому что эти мирные марсианские пахари ничего не смыслили в военной науке и, кроме того, были слишком счастливы, переложив ответственность на нас.
Когда все было на мази, я лег передохнуть, я был на ногах что-то около двух полных дней и 20 000 лет и поэтому невообразимо устал. Тех трех часов, что я урвал, было, естественно, недостаточно, я проснулся, ворча и моргая, и проглотил стимулятор, чтобы немного прийти в себя. Снаружи было темно, но все так же жарко.
- Мы готовы к отправке? - спросил я.
- Теперь в любую минуту, - ответила Анжела, свежая, сосредоточенная, должно быть, она тоже принимала стимулятор. - У нас есть еще около четырех часов, но большая часть этого времени уйдет на занятие нужных позиций. Атака начнется с рассветом.
- Проводники знают дорогу?
- Они воюют здесь уже почти год, так что должны знать.
Это был последний бой. Люди знали это. Сегодня мог быть только один победитель. Возможно, они не были рождены бойцами, но они быстро учились.
Подошел Диян с тремя мужчинами, которые несли металлическое устройство с пристегнутыми ремнями, в центре которого был смонтирован гравитатор.
- Мы готовы, - сказал он.
- Каждый знает, что ему нужно делать?
- В точности. Мы уже попрощались, и отряды первого удара выдвинулись.
- Тогда пошли и мы.
Диян шел впереди, хотя я до сих пор не пойму, как он находил дорогу в этой парной темноте. Мы плелись за ним, согнувшись под тяжестью ноши.
Рассвет застал нас у цели - самой высокой и самой крепкой стены.
Она появилась над нами из сумерек, черная и угрюмая... Я сжал руку Анжелы, чтобы показать, что я бесстрашен, и подбодрить ее. Она сжала в ответ мою, чтобы показать, что знает, - я испуган, как и все остальные.
- Мы сделаем это, Джим, - сказала она, - ты ведь знаешь.
- О, все будет в порядке, предсказатель будущего доказывает это. Но он не может показать, сколько людей сегодня погибнет - или кто из нас останется в живых.
- Мы бессмертны, - сказала она с такой уверенностью, что я рассмеялся, и мой моральный уровень поднялся до эгоистических вершин. Я звучно поцеловал ее.
Внезапно вдали раздались взрывы, отражаясь и перекатываясь по стенам, как раскаты грома. Атака началась. Время пошло, и теперь все измерялось им.
Я помог всем влезть в стропы и после этого посмотрел на часы. Когда подошло время, я тоже надел ремни и проверил ручки гравитатора.
- Пристегнитесь, - скомандовал я, наблюдая, как бегут секунды, будьте готовы разрезать ремни, когда мы приземлимся с той стороны.
Я нажал кнопку, и мой маленький отряд из шести человек поднялся в воздух для атаки.

Глава 21

Мы поднимались, как медленный лифт - хорошая мишень для всякого снабженного оружием и метким глазом. Мне приходилось наращивать скорость постепенно, чтобы наша конструкция не развалилась, но я и так задал возможное ускорение до тех пор, пока мы не достигли максимальной скорости подъема. Гравитатор стал ощутимо нагреваться, так как ему пришлось работать на полную мощность. Было бы очень неприятно, если бы он отказал.
Мимо проносились глубокие бойницы, к счастью, никем не охраняемые, и наверху показалась зубчатая вершина парапета. Я направился прямо к ней и убрал мощность, как только мы достигли парапета. Ускорение подняло нас вверх к высокой арке, и после этого события протекали с нарастающей быстротой.
На стене было двое часовых, удивленных и сердитых, готовых открыть огонь. Но мы с Анжелой выстрелили первыми, используя игольные пистолеты, чтобы оставаться незамеченными как можно дольше. Оба рухнули, а я включил двигатель для приземления.
Посадка! Внизу не было ни дворика, ни прочной крыши! Мы приземлились на куполообразную кровлю большого цеха, сделанную в виде навеса из стеклянных панелей, закрепленных на металлических балках. Мы посмотрели на нее, ужаснулись, когда пролетали сквозь нее, и я включил полную мощность, чтобы остановиться.
Мы столкнулись с внезапным сопротивлением, конструкция тоже изогнулась, хрустнула и начала рассыпаться. Купол был слишком близок, и мы не смогли остановиться вовремя. Шесть пар ботинок ударили одновременно, и около шести тысяч квадратных метров стекла полетели вниз.
Это было прекрасно. Бесшумная внезапная атака, принесшая серые привидения в крепость. Основная рама звякнула и наклонилась, некоторые из балок заскользили по ней. У меня мелькнула мысль, что мы последуем за всем тем стеклом, которое теперь со звоном билось внизу, где все слилось в одну громкую какофонию. Затем гравитатор в последний раз свернул, сделал последний рывок и загорелся.
- Обрезайте крепления! - закричал я, обрывая стропы, которые крепили гравитатор к нашей конструкции. Они не поддавались, но, наконец, от них удалось освободиться. Гравитатор упал вниз в зал, - там кричали находящиеся там люди, и взорвался.
Я бросил туда несколько дымовых шашек и зажигательных гранат для пущей паники.
- О нашем присутствии теперь знают все, - сказал я, отскакивая в безопасное место, - нужно быстрее выбраться из этого ада и приступить к делу.
Осторожно двигаясь, мы наконец добрались до безопасного парапета.
- Включи радио, - сказал я Дияну, когда он добрался до меня. Прикажи своим ребятам свернуть атаку, если они нигде не прорвались, но пусть не прекращают стрельбу.
Они были отбиты со всех сторон.
- Тогда прикажи им поберечь себя. Мы сделаем все внутри.
Мы двинулись. Анжела и я шли впереди, мы могли отразить любое нападение, в то время как остальные прикрывали фланги и тыл. Мы быстро продвигались вперед, сея беспорядок. Главное - найти ЕГО. Первая дверь привела нас на огромную винтовую лестницу, уходящую вниз. Мне что-то в ней не понравилось, я бросил несколько гранат, и мы прижались к стене.
- Куда? - спросила Анжела.
- Расположение зданий наверху более плотное, чем во всем этом районе.
- Невдалеке что-то взорвалось, и Анжела сбила снайпера в окне наверху точным выстрелом навскидку. Мы совершили небольшую пробежку, затем прижались к стене над прямым спуском на нижнюю аллею, пока я выбивал закрытую дверь.
Это место было придумано сумасшедшим. Надо было знать ЕГО, чтобы иметь полное представление. Коридоры и лестницы, стены с острыми углами, в одном месте нам пришлось ползти на четвереньках под низким потолком. Именно здесь произошло первое несчастье. Пятеро из нас уже выбрались из этой комнаты, когда ее потолок быстро и бесшумно опустился на нашего замыкающего, прежде чем он успел издать хоть один звук. Нас прошиб пот.
Враги, которых мы встречали, были большей частью без оружия и либо разбегались, либо уничтожались иглами наших пистолетов. Теперь мы двигались в полном молчании и так быстро, как могли, между бессмысленно декорированными стенами, стараясь не смотреть на ужасные рисунки, которые, казалось, покрывали каждый метр свободного пространства.
- Минутку, - тяжело дыша, произнесла Анжела, останавливая меня, когда мы прошли через высокую арку к лестнице, которая уходила далеко вниз, причем ступеньки у нее были разной высоты, - ты знаешь, куда мы идем?
- Не совсем, - пропыхтел я в ответ, - просто пресекаем всякое сопротивление, удаляясь от поля сражения, и распространяем панику.
- Я думала, у нас более важные задачи. Такая, например, как найти ЕГО.
- У тебя есть какие-нибудь предложения? - Должен сказать, что поторопился это выпалить.
Анжела, с притворной улыбкой, парировала моментально:
- А как же. Ты можешь попробовать включить локатор темпорального поля, который висит у тебя на шее. Надеюсь, есть смысл в том, что мы принесли его сюда.
- Именно это я и собирался сделать, - солгал я, пятясь скрыть тот факт, что полностью забыл о нем в пылу атаки.
Стрелка поколебалась и указала точно на пол под нашими ногами.
- Идем вниз, и только вниз, - приказал я, - там, где работает машина времени, должен быть ОН, тот, из кого я сделаю котлету.
Для меня это слишком много значило, поскольку это была третья и последняя попытка. Я подготовил специальную бомбу, на которой написал его имя. Это была адская смесь концентратора, гарантирующего коагуляцию протонов в радиусе пяти метров, с грузом отравленной шрапнели и термитного заряда, который должен был сжечь его сгущенное отравленное тело.
Сражение возобновилось с новой силой. Струи пламени и дыма из огнемета преградили на время путь по лестнице. Опаленные и все в дыму, мы просочились сквозь дыру, которую я пробил бластером, в комнату, напоминавшую лабораторию. Ряды реторт тянулись во всех направлениях, теряясь среди шаров-кристаллов. Темные жидкости, испаряясь, наполняли воздух тяжелым запахом. Рабочие не были вооружены и все попадали перед нами. Теперь мы продвигались медленнее и даже остановились передохнуть.
- Уфф! - сказала Анжела, переводя дух. - Видел ли ты, что в этих сосудах?
- Нет, и не хочу. Пошли. - Если что и могло вывести из себя всегда спокойную Анжелу, так это мое нежелание обращать внимание на вещи, на которые указывала она. Я обрадовался, когда мы пересекли последнюю комнату и оказались перед другой лестницей.
Мы подходили все ближе к цели. Сопротивление росло, и нам приходилось буквально пробивать себе дорогу. Только тот факт, что защищающиеся были вооружены кое-как, позволял нам вообще продвигаться к нужной цели. К счастью, большая часть оружия была на стенах у обороняющихся, поэтому люди выходили против нас с ножами, металлическими прутьями... и даже с голыми руками. Вопя и толкаясь, они отбрасывали нас только за счет своего численного превосходства. Здесь нас постигло еще одно несчастье, когда человек со шпагой вынырнул из боковой ниши и проткнул марсианина прежде, чем я успел его застрелить. Они погибли вместе, а нам не оставалось ничего другого, как покинуть их и продолжать прорываться. Внезапно я посмотрел на часы и остолбенел - мы опаздывали.
- Подождите! - громко закричал Диян. - Стрелка! Она больше не показывает!
Я подал сигнал всем оставаться в широком проходе, который мы пересекали, и они развернулись, прикрывая фланги. Я посмотрел на детектор темпоральной спирали, который нес Диян.
- Куда он показывал, когда ты в последний раз смотрел на него?
- Прямо вперед, вниз по коридору. И стрелка совсем не отклонялась, как будто эта машина, на которую она указывает, находится на этом уровне.
- Она работает только тогда, когда темпоральная спираль заряжена.
Должно быть, она уже отключилась.
- ОН мог уйти? - спросила Анжела, высказав вслух то, что я пытался выкинуть из головы.
- Наверное, нет, - сказал я с деланной уверенностью. - В любом случае нужно пробиваться насколько возможно. Итак, последняя попытка, вперед!
Мы прорвались и столкнулись с еще одним несчастьем, когда пытались пройти аллею деревьев со свисающими ветками, сплошь покрытыми иглами. Они были покрыты ядом. В конце концов я сжег их последней термитной гранатой.
Затем произошла небольшая перестрелка, которая опустошила мой игольный пистолет. Я откинул его в сторону и ударил в тяжелую дверь, которая перекрывала проход в этом направлении. Ее нужно было взорвать, а гранаты кончились. Я повернулся к Анжеле в тот момент, когда плита, соединяющаяся с дверью, скользнула вверх.
- Ты проиграл в последний раз, - сказал ОН, подло ухмыляясь мне с экрана.
- Я всегда ждал этого разговора, - сказал я, затем обратился к Анжеле на языке, которого ОН не понимал: - Остались еще гранаты?
- Я говорю, а вы будете слушать, - сказал ОН.
- Я весь внимание, - сказал я ЕМУ. - Взорви эту дверь, - обратился я к ней.
- Я разместил всех людей, которые мне нужны, в надежном месте в прошлом, где нас не найдут. Я отослал туда все нужные машины, послал туда все необходимое для постройки темпоральной спирали. Я ухожу последний, и, когда я уйду, спираль саморазрушится.
Взорвалась граната, но дверь осталась целой. Анжела расколола ее разрывными пулями. ОН продолжал говорить, как будто ничего не произошло.
- Я знаю, кто ты, маленький человечек из будущего, знаю, откуда ты.
Тем не менее я уничтожу тебя до того, как ты родишься. Я уничтожу тебя, мой личный враг, и после этого прошлое, и будущее, и вся вечность будут мои, мои!
ОН орал и размахивал руками, а тем временем дверь упала, и я первым ворвался внутрь. Мои пули крушили деликатную механику спирали, бомба с надписью "ОН" сверкнула в воздухе. Но ОН уже использовал темпоральную спираль - ее зеленый цвет угасал - ОН ушел, спираль осталась, уже никому не нужной.
Моя бомба разорвалась и причинила больше вреда нам, чем тому, кто только что исчез и кому она предназначалась. Мы попадали на пол, когда смерть просвистела над нами. Когда мы подняли головы, спираль рассыпалась и дымилась.
ОН заговорил снова, в то время как ствол моего пистолета был нацелен на НЕГО.
- Я сделал эту запись на тот случай, если мне придется вас покинуть, за что прошу извинить. - ОН захихикал над собственной плоской шуткой. Теперь я ушел - ты не сможешь последовать за мной, но я могу проследить тебя сквозь время. И уничтожить. С тобой другие мои враги, и я хочу, чтобы они тоже увидели мое величие. Они умрут, вы все умрете. Я контролирую миры, вечность, уничтожаю миры. Я уничтожу Землю. Я оставляю вам время, чтобы все обдумать и страдать. Вы не сможете избежать этого...
Через час все ядерное оружие на этой планете будет взорвано...
Земля будет уничтожена.

Глава 22

Надо было удовлетвориться хоть чем-то, и я сделал один выстрел, взорвав этот проигрыватель, откуда звучал ЕГО ненавистный голос. Аппарат разлетелся облаком осколков пластика и элементов электроники. Страшный смех был прерван на середине. Анжела пожала мою руку.
- Ты поступил очень правильно, - сказала она.
- Но не совсем хорошо. Мне очень жаль, что я втянул тебя в это дело.
- Я бы не хотела, чтобы случилось по-иному. Что бы ни случилось с нами, мы будем вместе.
- Звучит так, словно с вашими людьми может произойти что-то ужасное, - сказал Диян. - Мне очень жаль.
- Не над чем горевать, мы все в одинаковом положении.
- В каком-то смысле да. Остался час. Но Марс спасен, и тот, кто умрет здесь, утешится хоть этим. Наши семьи и наши люди будут жить.
- Если бы я мог сказать то же самое, - сказал я с невыразимой грустью, подняв пистолет и застрелив двух врагов, которые пытались ворваться сквозь изломанную дверь, - затерянные здесь, мы потеряны для всего времени.
Мы, еще живые сейчас, скоро сгорим, как свечи.
- Разве мы не можем ничего сделать? - спросила Анжела.
- Ничего не могу придумать. - Я пожал плечами. - Мы не можем обезвредить водородные бомбы. Оборудование темпоральной спирали уничтожено.
Нам нужна новая темпоральная спираль, но ее негде взять, если только она не упадет к нам с неба.
Эхом моим словам послужил треск наверху. Я откатился и принял выжидательную позицию, думая, что это новая атака, но это оказалось большой зеленой металлической коробкой, которая повисла в воздухе. Анжела смотрела на меня, широко раскрыв глаза.
- Если это темпоральная спираль, то хотя бы объясни, как ты это делаешь.
Впервые в жизни я промолчал, а потом и вообще лишился дара речи, поскольку коробка начала опускаться перед нами, и, прежде чем она окончательно опустилась, я прочел надпись на ее боку: "Темпоральная спираль.
Вскрывать осторожно". Два гравитатора, прикрепленные к ней, временное приспособление, управляющее ими при спуске, маленький радиопередатчик, также прикрепленный к коробке с криво выведенной надписью "Включить на корпусе". Я застыл и сидел, моргая, тогда как всегда практичная Анжела вышла вперед и нажала кнопку включения. До нас донесся звучный голос профессора Койцу:
- Я предлагаю вам пошевеливаться, бомбы, как вы знаете, должны скоро сработать. Меня просили передать тебе, Джим, что аппарат, который приведет бомбы в действие, расположен в этой комнате, за консервными банками. Он выглядит как портативное радио, поскольку и является таковым. Если его выключить, то бомбы сейчас же включатся. Что будет, конечно, очень неудобно.
Ты должен набрать три цифры: шесть, шесть, шесть, которые являются шифром.
Набирай их справа налево. Когда наберешь, нажми кнопку "Выключено". А теперь отключи меня, пока не сделаешь этого. И шевелись побыстрее.
- Хорошо, хорошо, - сказал я раздраженно и отключил его. Он посмел разговаривать со мной командным тоном, с индивидуумом, который не сможет родиться через 10 000 лет или около того. Таким образом, выразив свое недовольство, я пошел сбрасывать коробки с консервами на пол. Это были длинные, желто-зеленые цилиндрические громады с сублиматором.

Предыдущая страница 8 Следущая страница


Радио было там. Я не стал его передвигать, а только набрал шифр, как это было приказано, и нажал кнопку, но ничего не произошло.
- Ничего не произошло, - сказал я.
- Произошло именно то, чего мы все ждали, - сказала Анжела, встав на цыпочки, чтобы поцеловать меня в щеку, - ты спас мир.
Очень гордый собой, я вернулся к передатчику под восхищенными взглядами марсиан и снова включил его.
- Не думай, что ты спас мир, - сказал Койцу. - Вот олух. Ты лишь отодвинул взрыв на двадцать восемь дней. Однажды включенные бомбы затаились на этот период, затем они самоуничтожатся, но марсиане смогут от них спастись. Я верю, что их ремонтные корабли в пути. Они их заберут.
- Будут через пятнадцать дней, - ответил Диян.
- Пятнадцати дней более чем достаточно. Земля будет уничтожена, но когда на ней восстановятся прежние условия, для вас это будет более победой, чем трагедией. Настало время вскрыть коробочку. Наверху, под панелью управления, есть атомный резак. Если его окошечки направить на внешнюю стену под углом в пятнадцать градусов, он прорежет тоннель наружу. Марсиане смогут выйти по нему. Я предлагаю сделать это как можно быстрее. Теперь нажми кнопку "А" и запусти спираль. Джеймс, Анжела, пристегнитесь к гравитаторам как можно быстрее и отправляйтесь сразу же, как только загорится сигнал готовности.
Еще не веря во все это, я сделал, как было сказано. Темпоральная спираль щелкнула, зашипела и завыла, как раненая. Диян вышел вперед с протянутой рукой.
- Мы никогда не забудем тебя и того, что ты сделал для мира. Еще не рожденные поколения узнают о тебе и твоих подвигах из книг. - Ты уверен, что вы поступите правильно? - спросил я.
- Ты смущаешься, потому что ты великий и гуманный человек. - Меня впервые уверяли в этом. - Будет сооружена статуя с надписью: "Джеймс Боливар ди Гриз - спаситель мира".
Каждый из марсиан пожал мне руку, это было очень волнующее прощание.
Зажегся сигнал готовности, и после нескольких прощальных слов мы надели гравитаторы и - чего я так желал последнее время - окунулись в холодный огонь силы времени. Я хотел что-то сказать, но запоздалая фраза застыла у меня на губах, а вокруг все завертелось.
Обычный скачок во времени, ни лучше, ни хуже. Это был тот вид транспортировки, к которому я никак не могу привыкнуть. Звезды проносились как пули, вокруг вращались спиральные галактики, движение не было движением, время не было временем, все было необычно. Единственное, что было хорошего в прыжке, это его конец. Мы обнаружили себя в гимнастическом зале на базе Специального Корпуса, в самом большом здесь павильоне. Мы парили в воздухе, я и моя Анжела, глупо улыбаясь друг другу и атлетам внизу. Мы пожимали друг другу руки от счастья, что будущее все же лежало впереди.
- Добро пожаловать домой, - сказала она, и именно это я хотел услышать больше всего.
Мы полетели вниз, помахав друзьям и не отвечая пока на их вопросы.
Сначала к Койцу и дежурному по Корпусу на доклад. Промелькнуло чувство неудовлетворенности, что ОН и на этот раз ушел от меня, Койцу поднял глаза и удивился.
- Что это вы здесь делаете? - спросил он. - Кажется, вы устранили ЕГО. Разве ты не получил моего послания?
- Послания? - спросил я, быстро моргая.
- Да. Мы сделала 10 000 металлических кубиков и отослали их на Землю.
Уверен, что вы получили один из них. Радиомаяк и так далее.
- А, это старое послание. Получили и действовали согласно ему, но вы немного опоздали. Что вот эта штука делает здесь? - Боясь, что мой голос изменится до неузнаваемости, я показал дрожащим пальцем на машину в другом конце комнаты.
- Это? Наша новая спираль номер Один, более компактный вариант. На что она тебе? Мы только что закончили ее.
- И никогда ею не пользовались?
- Никогда.
- Так, все ясно. Сейчас вы прикрепите к ней парочку гравитаторов, можно эти, передатчик и атомный резак и отправите это назад, чтобы спасти Анжелу и меня.
- У меня есть карманный передатчик, но почему... - Он вынул знакомую машинку из халата.
- Сначала сделайте, объяснения потом. Мы с Анжелой просто взорвемся, если вы этого не сделаете.
Я принес краски, написал "Включить на передатчике", затем "Темпоральная спираль. Вскрывать осторожно" на машине. Через несколько минут после ЕГО отбытия с Земли, которое было отмечено на временной развертке, мы запустили груз с большой темпоральной спирали. Койцу наговорил запись под мою диктовку, и только после того, как весь груз ушел в прошлое, я глубоко и удовлетворенно вздохнул.
- Мы спасены, - сказал я, - а сейчас бы неплохо выпить того, что вы мне обещали.
- Я не обещал...
- Это не имеет значения.
Койцу что-то пробормотал себе под нос и чесал в затылке, пока я готовил напитки нам с Анжелой.
Мы чокнулись, смочили пересохшие глотки и теперь улыбались с довольным видом.
- Как хорошо, - сказал я, - сколько веков прошло с тех пор, как я в последний раз выпивал.
- Итак, в конце концов все проясняется, - сказал Койцу удовлетворенно.
- Ничего, если мы посидим, пока будем слушать? Мы так устали за последние несколько тысячелетий.
- Да, пожалуйста. Позвольте, я опишу ход событий. Они предприняли временную атаку на Корпус, и очень удачную. Остались вы и я.
- Все правильно. Хотя, как только я отправил тебя в 1975-й год, я увидел, что все стало по-прежнему. Очень удивительно. Всего мгновение я был один, затем лаборатория заполнилась людьми, которые и не знали, что их нет.
Мы провели большую работу по управлению техникой трасс времени, на достижение нужных результатов ушло почти четыре года.
- Вы сказали - четыре года?
- Почти пять, если быть точным. Трассы очень удалены и трудно управляемы, многие к тому же переплетены.
- Анжела! - воскликнул я, внезапно поняв. - Ты никогда не говорила мне, что была здесь одна пять лет.
- Я не думаю, что тебе нравятся женщины старше тебя.
- Я обожаю их, если они - ты. Ты была одинока?
- Ужасно. Вот почему я добровольно отправилась за тобой. У Инскина был доброволец, но он сломал ногу.
- Дорогая, держу пари, что знаю, как это произошло! - Она не умеет краснеть, но тем не менее опустила глаза.
- Давайте проследим ход событий дальше, - сказал Койцу. - Вот что произошло. Мы проследили тебя из 1975-го в 1807-й год, а также ЕГО и его шпионов. Там была петля времени, аномалия некоторого рода, которая в конце концов замкнулась в кольцо. Можно сказать, что она была готова взорваться вместе с тобой, заключенным внутри, но в последний момент удалось дать дополнительную мощность спирали, чтобы предотвратить запечатывание петли, прежде чем она исчезнет. Именно тогда Анжела отправилась к тебе с координатами для твоего следующего 20 000-летнего прыжка за НИМ. Ты должен был последовать за НИМ, потому что таким образом можно было контролировать твой прыжок. Хотя ход истории был известен к тому времени и мы знали, чем все кончится.
- Вы знали? - спросил я, чувствуя, что что-то где-то упустил.
- Конечно. Природа атаки была известна, хотя вы должны были до конца сыграть свою роль.
- Вы можете объяснить еще раз? И помедленнее.
- Конечно. Ты пытался сорвать ЕГО операции дважды в глубоком прошлом и, в конечном итоге, переключив его машину, послал ЕГО в мрачные для Земли времена. ОН потратил большое количество времени, почти две сотни лет, продвигаясь к власти и объединяя ресурсы всей планеты. ОН был гений, хотя и сумасшедший. И смог это сделать. ОН тоже помнил тебя, Джим, и, несмотря на двухсотлетний срок, не забыл, что ты - ЕГО враг. Таким образом ОН начал временную войну, чтобы уничтожить тебя раньше, чем ты сможешь устранить ЕГО, устроив тебе ловушку на планете, готовой к уничтожению атомными взрывами.
Оттуда ОН вернулся в 1975-й год, чтобы атаковать Корпус. Ты последовал за НИМ, и ОН ушел в 1807-й, приготовив там для тебя петлю времени. Я не знаю, куда ОН планировал отправиться оттуда, но его планы изменились и ОН отправился на 20 000 лет вперед.
- Да, я это сделал, изменив настройку ЕГО спирали как раз перед тем, как он ушел.
- На этом все кончилось. Теперь можно расслабиться, и я хочу выпить вместе с тобой.
- Расслабиться! - Это слово вырвалось из моего горла вместе со странным неприятным звуком. - Из того, что вы сказали, я могу заключить, что это я начал атаку на Корпус, изменив настройку темпоральной спирали, которая послала ЕГО в мир, где ОН начал операцию по уничтожению Корпуса.
- Это, по-моему, единственное объяснение.
- А нет ли другого? По-моему, ОН просто вращается в кольце времени.
Убегая от меня, нагоняя меня, убегая от меня... Уфф! Когда ОН родился, откуда ОН?
- Твои условия бессмысленны в этом роде темпоральных отношений. ОН состоятелен только во времени этой петли времени. Пусть будет так, хотя это очень неточно, точнее будет сказать, что ОН никогда не рождался. Ситуация стоит за пределами нашего нормального понимания времени. Так же как и тот факт, что вы вернулись сюда с информацией, которую нужно было послать тебе, чтобы предупредить об остановке атомных бомб. Откуда изначально происходила эта информация? От тебя. Поэтому ты послал ее себе, чтобы предупредить себя же об атомных бомбах, чтобы...
- Достаточно! - взревел я, дрожащей рукой хватаясь за бутылку. Просто отметьте, что миссия выполнена, и выписывайте премию.
Я наполнил бокалы снова и, лишь обернувшись, понял, что Анжелы нет. Она выскользнула в то время, пока я пытался постичь ход войны, и я уже начал волноваться, куда она могла уйти, но она уже вернулась.
- Они прелестны, - сказала она.
- Кто? Кто? - спросил я, не сообразив. Но когда я увидел сузившиеся глаза Анжелы, то понял, какую непростительную ошибку допустил.
- Действительно, кто! Ха-ха! Прости меня за небольшую шутку. Ну конечно же, это наши двойняшки, наши веселые гукающие детки прелестны.
- Они здесь со мной.
- Так вкати же коляску!
- Детишки, - сказала она, когда они вошли, и я заметил сильную нотку иронии в том, как она это сказала.
Им шел шестой год, этот маленький факт я как-то упустил из виду. Они шли спокойно, крепкие ребятишки шагали в ногу. Хорошо сложенные, с отцовской твердой походкой. Я счастлив был их видеть.
- Тебя очень давно не было, папа, - сказал один из них. - Я Джеймс, а это Боливар. Добро пожаловать домой.
Нужно поцеловать их, или что-то еще?.. Они серьезно протянули свои ручонки, и я, совершенно серьезно, пожал их. Хорошие ребята... нужно некоторое время, чтобы привыкнуть к этой семейной идиллии. Анжела сидела, гордо откинувшись, и по ее взгляду я понял, что полностью прощен.
- Анжела, я думаю, ты больше не сердишься на меня. Прелести семейной жизни, кажется, наилучшая награда для того, кто решил покончить с беззаботной жизнью негодяя, работающего без контракта.
- Очень правильное слово! - выкрикнул ужасно знакомый голос. - И еще бесчестный обманщик, мошенник и так далее. - В дверях стоял Инскин, помахивая пачкой бумаг. - Пять лет я ждал тебя, ди Гриз, и на этот раз ты не убежишь. Никаких объяснений типа временной войны. Ты украл, ты стащил у собственных малышей... Уфф!
Он сказал "уфф", потому что Анжела поднесла ампулу со снотворным к его носу, и он стал падать. Мальчики с завидной реакцией выскочили вперед и осторожно опустили его на пол. Анжела освободила его от пачки бумаг, пока его укладывали.
- После пяти лет разлуки ты нужен мне больше, чем этому назойливому старику. Давайте сожжем эту пачку и стащим корабль, пока он приходит в себя.
Пройдут месяцы, пока он найдет нас, а если за это время что-нибудь случится, что потребует нашего безотлагательного присутствия, ему снова придется принять нас на работу. Тем временем мы прекрасно проведем второй медовый месяц.
- Звучит прекрасно, но как быть с мальчиками? Это не то путешествие, в которое можно брать детей.
- Вы ведь не управитесь без нас, - сказал Боливар. Где я видел это непоколебимое выражение лица? Наверное, в зеркале.
- Куда вы, туда и мы. Если у вас проблемы с деньгами. мы можем заплатить сами. Смотрите.
Я все понял, как только он начал вытаскивать огромную пачку кредиток, на эту сумму можно объехать всю Галактику. Но я так же успел разглядеть знакомый золотой штамп на бумажнике.
- Деньги Инскина! Вы ограбили старого человека, когда делали вид, что помогали ему. - Я посмотрел на Джеймса. - Надеюсь, ты сможешь определять время по наручным часам, которые я вижу на твоей руке?
- Идут по стопам отца! - гордо сказала Анжела. - Конечно же, они отправятся с нами. И не волнуйтесь насчет денег, мальчики. Папа может наворовать столько, сколько нужно нам всем.
Это было уже слишком.
- А почему бы и нет! - засмеялся я. - За преступников! - И поднял бокал.
- За время! - сказал Койцу, вникнув в суть дела.
- За преступников во времени! - крикнули мы оба, осушили бокалы и разбили их о стену, а Койцу стоял и по-отцовски улыбался нам вслед, когда мы схватили детей в охапку и ушли, перешагнув через спящего Инскина.
Перед нами расстилался яркий и славный мир, каждым уголком которого мы собирались насладиться.

Предыдущая страница 9


1 2 3 4 5 6 7 8 9


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru

Гарри Гаррисон

Стальная Крыса спасает мир

Серия: "Стальная Крыса "

ЧИТАТЬ КНИГУ

Он неисправимый. Он - величайший антигерой, чья слава прогремит через будущее. Он - Неуловимый Джим диГриз, вор, сверхчеловек… Стальная Крыса .