Гарри Гаррисон - Стальную Крысу - в президенты

Описание Книги

Глава 1

Официант сноровисто откупорил бутылку, разлил пенящееся искрящееся вино по бокалам и исчез, словно растворился в воздухе.
- Может, произнесешь в мою честь тост? - ненавязчиво предложил я.
- Что ж, ты, вроде, заслужил. - Моя дорогая Анжелина подняла бокал, прищурила левый глаз, правым лукаво взглянула сквозь резной хрусталь мне в глаза. - За моего мужа, Джима ди Гриза, - спасшего Вселенную. В очередной раз!
Я был польщен. Особенно словами "В очередной раз". По природе я скромен, застенчив, но непредвзятое мнение о своих выдающихся способностях выслушиваю всегда с удовольствием. Тем более из уст такой очаровательной, умной и смертельно опасной женщины, как моя женушка. Да и кому судить, если не ей? Ведь она не только с самого начала следила за моей героической борьбой с вознамерившимися захватить Галактику Слими, но и сама приняла в этой истории весьма активное участие.
- Ты так добра ко мне, - пробормотал я. - Хотя, что правда, то правда. Вселенную я спас. И не в первый раз. Ну да ладно, приключение кончено. Забудем мрачные эпизоды и отпразднуем мою славную победу.
Мы чокнулись и выпили.
Ярко-оранжевый диск блодгеттского солнца на четверть скрылся за лиловым горизонтом, в углах террасы плясали отраженные от бездонных каналов блики. Играл струнный квартет, мы с Анжелиной мило болтали, пили вино многолетней выдержки, с аппетитом уплетали фирменное в этом ресторане блюдо - поджаренные, от души приправленные кэрри <приправа из куркумного корня, чеснока и пряностей> ломти мяса местной разновидности мастодонта. Изысканное вино, приличная кухня, сносное обслуживание, приятное общество жены. Чего еще желать? Только вот два мрачных типа за столиком у входа... Весь вечер они пялились на нас, а их пиджаки были красноречиво оттопырены под влажными от пота подмышками.
Но не прерывать же чудесный ужин из-за пустяков?
Совсем стемнело. В ресторане включилось мягкое рассеянное освещение, на столиках загорелись разноцветные светильники. Не спеша допив кофе с ликером, Анжелина достала из сумочки крошечное зеркальце и накрасила губы. - Дорогой, а ты знаешь, что нас пасут уже не первый час двое верзил у двери?
Я со вздохом кивнул и вытащил сигару.
- К сожалению, знаю, моя радость. Я их засек, как только мы вошли. Не говорил тебе, не хотел портить аппетит.
- Глупости! Немного остроты только добавит прелести вечеру.
- У меня лучшая во всей Галактике жена! - Я улыбнулся ей и прикурил. - На этой планете от скуки сдохнешь, и любая, пусть даже мало-мальская, перемена здесь развлечет меня.
- Рада, что ты так считаешь... - Анжелина кинула мимолетный взгляд в зеркальце. - О, да они идут сюда. Тебе помочь, милый? Правда, я экипирована не лучшим образом; сам понимаешь, в дамскую сумочку много не напихаешь. Так, с десяток гранат, акустическая бомба-другая, в общем, ничего особенного.
- И только-то? - Я слегка приподнял брови.
- Нет. Футляр от губной помады - однозарядный пистолет, смертелен при малейшем попадании с расстояния до пятидесяти метров. Есть еще...
- Хватит-хватит, твой арсенал сейчас ни к чему. Их ведь только двое. Сиди и смотри, а мне физические упражнения улучшат пищеварение.
- К ним присоединились друзья, и их уже четверо.
- Двое, четверо - невелика разница. Перевес все равно на моей стороне.
За спиной уже громыхали шаги. Поступь тяжелая, неуклюжая - недаром даже в самых отдаленных уголках Галактики полицейских называют косолапыми. Полицейские! Ха! С преступниками, может, еще и пришлось бы повозиться, а с местными полицейскими... Да я, бывало, укладывал целое отделение таких одной левой и даже дыхание не сбивал.
Шаги смолкли. Надо мной навис громадный детина, полез в карман. Я напрягся, но тут же расслабился: он вытащил всего-навсего золотой, усеянный драгоценными камнями значок полицейского.
- Я капитан блодгеттской полиции Критин. А вы, насколько мне известно, действуете под кличкой "Стальная Крыса"...
Кличка! И это обо мне-то, будто речь идет о заурядном преступнике! Скрежеща от обиды зубами, я поднялся и сломал у него под носом сигару. Его зрачки расширились, а через секунду он закрыл глаза: спрятанная в сигаре капсула треснула, и в его волосатые ноздри попал сонный газ. Я вырвал из его толстых пальцев значок, который он мне только что продемонстрировал, и сделал шаг в сторону. Он повалился лицом в сахарницу.
Вытянув левую руку, я крутанулся на каблуках. Как обычно, не промазал, угодил указательным пальцем точнехонько в нервный узел под ухом стоявшему рядом здоровяку. Тот охнул, согнулся в три погибели и рухнул на своего коллегу.
Времени любоваться поверженными недругами не было.
- Двадцать два! - крикнул я Анжелине и направился к кухне.
Дверь на кухню распахнулась передо мной, оттуда вышли двое полицейских. У главного выхода маячили еще четверо.
- Я в западне!
Средним пальцем левой руки я коснулся пряжки ремня. Спрятанная там кричалка испустила не слышимые обычным ухом, но вызывающие безотчетный ужас инфразвуковые колебания, публика в ресторане завопила в унисон. Отлично! В суматохе я легко выскочу через запасной выход.
За занавеской, у двери на пожарную лестницу, оказались двое полицейских.
Представление порядком затянулось. Я вспрыгнул на длинный банкетный стол, не опрокинув, заметьте, ни единой посудины, протанцевал к другому его концу и повернулся спиной к окну.
Ловушка захлопнулась. Все выходы перекрыты, блюстители закона приближались.
- Взять Скользкого Джима пытались сотни копов. И все получили лишь дырку от бублика! - закричал я. - Вряд ли вы, ребята, ловчее!
Анжелина из-за спин полицейских послала мне воздушный поцелуй. Я помахал ей в ответ и, напрягшись, прыгнул назад.
- Быстрая смерть лучше позора заточения.
Последние мои слова заглушил звон оконного стекла, и я вылетел в ночь.
В воздухе я перегруппировался и в воду канала вошел не хуже заправского ныряльщика. Отплыв под водой с десяток метров, вынырнул в темном месте, огляделся. Погони не видно. Я не спеша поплыл к берегу. Ничего не скажешь, весело завершился приятный вечер! Я расшевелил здешнее сонное царство: полицейские, маленько поупражнявшись, поди, уже строчат столь милые их сердцам рапорта; газетчикам есть о чем написать; а читающая публика будет заинтересована событиями сегодняшнего вечера.
Я - благодетель человечества. Но нет в мире справедливости, уж я-то эту истину познал на собственной шкуре. Меня разыскивают копы чуть ли не всей Галактики. Чтобы вручить заслуженную награду? Держи карман шире! Чтобы покарать меня, Джима ди Гриза, как закоренелого преступника! "Двадцать два" означало надежный домик на окраине Блодгетт-сити.
Анжелина, безусловно, поняла меня и в ближайшее время объявится там.
Мой мокрый костюм не вызвал у редких в этот час прохожих удивления. Воспользовавшись потайным ходом из общественного туалета, я пробрался в дом, принял душ, переоделся и к приходу жены сидел в мягком кресле с сигарой в одной руке и с полупустым стаканом коктейля в другой.
- Уход со сцены тебе удался, дорогой, - прокомментировала мое эффектное бегство вернувшаяся Анжелина.
- Рад, что угодил тебе. Дверь. Ты по рассеянности не закрыла входную дверь, моя радость.
- Вовсе не по рассеянности, любовь моя.
Через открытую дверь один за другим стали врываться полицейские.
- Предательство! - закричал я, вскочив на ноги.
- Сейчас я все объясню. - Анжелина подошла ко мне.
- Измену словами не объяснишь!
Я рванулся к спасительной панели в стене. Анжелина выставила передо мной изящную ножку, и я грохнулся на пол. Рывком поднялся, но поздно, меня уже окружили полицейские.

Глава 2

Я опытный, закаленный в сотнях схваток боец, но силы были неравны. С первыми двумя нападавшими я справился, потом еще с двумя. На меня навалились сзади, прижали руки к телу. Когда я расшвырял их в разные стороны, мне в лодыжку вцепился громадный полицейский. И пошло, и пошло... Я ревел, точно осаждаемый муравьями гигант. Они свисали с меня гроздьями, под непомерной тяжестью я упал на четвереньки. Свободной еще рукой достал из кармана полицейский значок и швырнул через комнату под ноги Анжелине.
- Держи! Носи с честью, своим предательством ты его заслужила по праву.
Десятки рук подняли меня, поставили на ноги.
- Прелестная вещица. - Анжелина подобрала значок, подошла ко мне и профессионально врезала мне в челюсть. - А этот синячок, милый, ты заслужил за недоверие собственной жене. Отпустите мистера Скептика. Удерживающие меня руки разжались, и я, оглушенный, свалился на пол.
Анжелина пнула меня мыском туфли под ребра.
Туман перед глазами мало-помалу рассеялся, и я увидел, что она возвратила значок здоровенному полицейскому в штатском.
- Это капитан Критин, - представила его Анжелина. - Он пытался с тобой побеседовать сегодня. Может, выслушаешь его сейчас?
Я поднялся, пробурчал что-то невразумительное и, потирая подбородок, рухнул в ближайшее кресло.
Капитан заговорил:
- Как я уже объяснил вашей очаровательной супруге, мистер ди Гриз, сегодня совершено зверское убийство. Обнаружен труп...
- Я не убивал! Меня в это время не было в городе! Немедленно свяжитесь с моим адво...
- Джим, дорогуша, выслушай капитана.
Слово "дорогуша" она произнесла таким тоном, что в жилах стыла кровь, и я умолк на полуслове.
- Вы не поняли, мистер ди Гриз. Я вас не обвиняю, а прошу помощи. Это первое убийство на Блодгетте за последние сто тринадцать лет, и, боюсь, мы несколько потеряли форму. - Капитан вытащил записную книжку и монотонно забубнил: - Сегодня приблизительно в тринадцать ноль-ноль в Цейтоунском районе города, кстати, невдалеке от вашего дома, раздались крики о помощи и звуки борьбы. Свидетели утверждают, что место преступления в спешке покинули трое мужчин. Прибывший наряд полиции обнаружил неизвестного с многочисленными ножевыми ранениями. По дороге в больницу, не приходя в сознание, неизвестный скончался. Карманы его одежды оказались пусты, отпечатки пальцев и рисунок сетчатки глаза в банке данных полицейского компьютера отсутствуют, особых примет на теле убитого, позволяющих установить личность, не обнаружено. При вскрытии в ротовой полости трупа найден клочок бумаги. Вот этот.
Капитан протянул мне смятый листок. Я развернул его. На нем корявым почерком было выведено:
СТОЛЬНАЯ КРИСА.
После удара Анжелининого кулачка соображал я туго, оттого, наверно, и брякнул:
- Кто бы ни написал это послание, с грамматикой он явно не в ладах.
- Чертовски ценное наблюдение, - бросила Анжелина, заглядывая мне через плечо. В ее голосе я не услышал и намека на симпатию.
- Мы предполагаем, что неизвестный направлялся к вам. На него напали, и, чтобы скрыть от противников записку, он сунул ее в рот. Вот снимок убитого. - Капитан протянул мне стандартную, три с половиной на пять дюймов карточку. - Быть может, вы его знали?
Что же, покойников на своем веку я повидал немало, взглянуть еще на одного не страшно.
Я поморгал, внимательно рассмотрел контрастную цветную голограмму. Хмыкнул, покрутил снимок и так и сяк, вернул капитану.
- Занятная история, - заявил я. - Но, клянусь, этого человека я вижу впервые в жизни.
Хоть и сказал я им чистую правду, они, естественно, не поверили. Но разве у них был выбор? Они задали с десяток формальных вопросов и, взвалив на плечи еще не очухавшихся товарищей, удалились восвояси.
Вечер выдался на удивление суетный. Я подошел к бару, смешал коктейли, со стаканами в руках повернулся... В полудюйме от моего левого глаза застыл остро заточенный кончик кухонного ножа.
- Так что ты говорил насчет моего предательства? - Голос Анжелины был приторно ледяным, прямо мед со снегом.
- Любовь моя! - Я отступил на шаг, нож двинулся за мной, так что расстановка сил осталась прежней. Чувствуя струящийся по спине холодный пот, я начал импровизировать: - Как ты можешь быть так бессердечна? Почему такое недоверие? Когда ввалились полицейские, я был на все сто уверен, что они силой привели тебя. Я не знал, какие злодеяния мне приписывают, но, назвав тебя предателем, дал им понять, что ты к моим делам не имеешь ни малейшего отношения. Я поступил так, моя радость, защищая тебя!
- О, Джим! - Нож со стуком упал на пол. - Видит Бог, я была несправедлива к тебе!
Она бросилась мне на шею. Я напрягся, стараясь не расплескать коктейли. Ее руки были горячи, объятия - крепки, поцелуй - страстен. Чувствовал я себя в ту минуту вовсе не стальной, а серой мохнатой крысой. - Да... - выдохнул я, отойдя на шаг. - Ты просто неверно истолковала мои слова, дорогая. Давай простим друг другу ошибки, выпьем и обмозгуем, что же случилось с шедшим ко мне человеком.
- Ты сказал полицейским правду? Ты действительно не знаешь убитого?
- Я сказал им правду и ничего, кроме правды! Покойник мне абсолютно незнаком. Конечно, я нарушил свой давний зарок не помогать полиции, но проку им от моих слов мало.
- Тогда давай выясним, кто он. - Из-за спинки софы Анжелина извлекла знакомую мне голограмму. - Я позаимствовала ее из кармана капитана, решила не вмешивать местную полицию в наши дела. В ближайшее время я свяжусь со здешним агентом Корпуса, пусть запросит Центр и выяснит, кем был убитый. Она, конечно, права. Отпечатки пальцев и рисунок сетчатки глаза покойного не зафиксированы в полицейском компьютере Блодгетта. Следовательно, он с другой планеты, и дело, таким образом, в компетенции легендарных, непревзойденных, прославленных на всю Галактику, профессиональных полицейских сил, известных как Специальный Корпус. При всей своей скромности добавлю, что в этой организации я - самый важный сотрудник.
- Для установления личности убитого голограммы недостаточно, - сказал я. - Веди агента сюда, а я тем временем познакомлюсь с покойником поближе. Я сунул в карман дежурный набор инструментов и отбыл. Морг находился поблизости. Милое соседство, не правда ли? Внутрь я проник через заднее окно, три запертых двери миновал, почти не останавливаясь. Замки я взламываю не хуже, чем гурман со стажем вскрывает раковины устриц.
Я выдвинул ящик холодильника и осмотрел труп. Призрачная надежда, что наяву я его узнаю, растаяла, тайна осталась. За считанные секунды я срезал с ладони покойного крошечный кусочек кожи и клочок волос с головы, соскреб из-под ногтей грязь. Его костюм лежал тут же, в ящике, аккуратно сложенный и увешанный полицейскими бирками на манер рождественской елки. Я отодрал две-три ниточки от штанов, еще две - от рубашки, с подошв ботинок счистил кусочки почвы. Вроде, достаточно. Отбыл я, никем не замеченный, тем же путем, каким явился.
В дверях своего дома я нос к носу столкнулся со здешним агентом Специального Корпуса.
- Славная сегодня погодка, Джим, - сказал он, одергивая пиджак.
- На Блодгетте всегда такая погода, Чарли. Оттого-то я эту планету и ненавижу. Когда очередная почта в Центр?
- Через два с небольшим часа. Обычные еженедельные рапорта и доклады. Почту сопровождаю я сам.
- Прихвати с собой этот контейнер. Вот, держи еще снимок покойного, с которого я взял образцы. Скажи в лаборатории, пусть проведут все тесты, какие только придут в их безумные головы, но установят личность убитого. Если не смогут, пусть выяснят хотя бы, откуда он родом. Он разыскивал меня, а я понятия не имею почему.
Ответ из Центра пришел на удивление быстро.
Через три дня в дверь позвонили. Я взглянул на монитор. Чарли. Впустив его, я потянулся к чемоданчику у него в руке. Он отдернул руку, задумчиво пожевал нижнюю губу и, услышав мой утробный рык, совсем сник.
- Мистер ди Гриз, у меня приказ. От самого Инскиппа.
- И что же наш дражайший шеф повелевает?
- Он сказал, что, воспользовавшись поддельными чеками, ты снял с секретного счета Корпуса семьдесят пять тысяч кредитов, и прежде чем ты, жалкий воришка ди Гриз, получишь информацию из Центра...
- Ты назвал меня жалким воришкой?
Видя мои сжатые кулаки, он с воплем отскочил и прижался спиной к стене.
- Нет, нет! Ты неверно понял! Это не я, это Инскипп так сказал. Это он назвал тебя жалким воришкой, а я только передаю его слова.
- Принесший дурную весть достоин смерти.
Я двинулся на него, но откуда ни возьмись появилась Анжелина и вклинилась между нами.
- Вот деньги, Чарльз, которые мы брали В ДОЛГ. В записи бухгалтерии, вероятно, вкралась ошибка. Сам понимаешь, бывает.
- Конечно, конечно. Ошибка! Случается, я сам беру в долг деньги. - Чарли утер со лба пот и протянул ей чемоданчик. - Будь добра, передай мужу, а мне некогда: дела, знаешь ли. До свидания.
За его спиной хлопнула дверь. Я взял у Анжелины чемоданчик, сделав вид, что не замечаю ее раздувающихся от гнева ноздрей, нажал на потайную кнопку. Чемоданчик раскрылся, из него поднялся экран. На экране - Инскипп собственной персоной и смотрит мне прямо в глаза. Захотелось вдруг оказаться в другой комнате. А лучше - на другой планете. Должно быть, заметив мое замешательство, Анжелина подхватила чемоданчик и поставила на стол. Инскипп на экране громко высморкался и потряс листом бумаги.
- Ди Гриз, прекрати воровать деньги организации. Подумай, какой пример ты подаешь коллегам. Ты меня слышишь, следовательно, возместил похищенное, но заруби себе на носу, впредь ты так легко не отделаешься. На этот раз воровство тебе сошло с рук только потому, что мы интересуемся Параисо-Аки.
- Что такое Параисо-Аки? - спросил я вслух.
Ненавистный Инскипп глубокомысленно кивнул.
- Сейчас ты спрашиваешь, что такое Параисо-Аки, - как всегда, опережая меня за шаг, самодовольно заявил он. - Так слушай. Параисо-Аки - планета, где родился убитый. Отправляйся туда и осмотрись. По возвращении сразу доложишь мне. Прежде прочти документ и, может, поймешь, почему нас заинтересовал этот мир. До скорого.
Экран потух и опустился. За ним оказался запечатанный пакет. Я разорвал его, достал оттуда тоненькую книжку в черном переплете с грифом "Сов.секретно", открыл на первой странице.
- Очень интересно, - заявил я, пробежав по строчкам глазами.
- Что именно, дорогой?
- Оказывается, я не только не знал убитого, но и слыхом не слыхал о его родной планете.
- В конце концов, о чем-то всегда узнаешь впервые. Что нам предписано?
- Хотим мы того или нет, отправляемся на эту таинственную планету и производим общую разведку.
Анжелина понимающе кивнула. Мы стояли и, зная, что недолгий мирный отдых подошел к концу, улыбались, как идиоты.

Глава 3

Тяжелый путеводитель приятно согревал пальцы, обложка мягко светилась.
- Проведите отпуск на прекрасной солнечной Параисо-Аки, - громко продекламировал я.
Сидевшая рядом Анжелина читала брошюру потоньше и оформленную поскромнее.
- Параисо-Аки заселена во время первой галактической экспансии и вновь открыта совсем недавно. Главная особенность этой планеты - самое коррумпированное правительство во всей Галактике.
- Похоже, авторы малость расходятся во мнениях, - заметил я, потирая руки в предвкушении трапезы.
Подкатил, раскланиваясь, робот-стюард.
- Вам порцию бульона, сэр?
- Утопись в нем сам, механический болван. Мне же принеси двойную "Альтаирскую Пантеру" со льдом. Нет, неси две...
- Одну, - твердо сказала Анжелина. - Мне - бульон.
- Да, мадам. У вас безукоризненный вкус, мадам. - Капая машинным маслом, раскланиваясь, кивая и потирая руки-манипуляторы, железный подхалим отбыл.
Я его ненавидел всей душой. Так же как ненавидел весь космический корабль, совершавший круиз с пышным названием "Роскошный тур по райским планетам", и всех его пассажиров - без умолку болтавших и выряженных как попугаи туристов. Должно быть, я свои мысли произнес вслух, потому что Анжелина напомнила мне:
- Мы сами точно так же одеты.
Действительно, одеты мы не лучше. На мне были усеянные лиловыми и желтыми цветочками шорты и свободного покроя рубашка аналогичной расцветки. На Анжелине - то же самое, но выглядит она почему-то как всегда привлекательной и желанной. Следуя последней курортной моде, мы обесцветили и завили волосы, кончики локонов подкрасили зеленым.
Чувствовал я себя в таком виде круглым дураком, несколько утешало лишь то, что все вокруг поголовно наряжены и причесаны таким образом. Отменная маскировочка, только, одеваясь по утрам, я скрипел зубами.
Я перевернул страницу. Панорама на развороте впечатляла: под светло-голубыми небесами плескался темно-синий океан, волны едва слышно накатывали на белоснежный песок, в воздухе - свежесть, щекочущие нос запахи йода и водорослей.
- На Параисо-Аки вас ждут теплое солнце, ласковый океан, целебный воздух, изобилие сочных тропических фруктов, неповторимая национальная рыбная кухня и счастливые, всегда приветливые местные жители.
- Большая часть населения Параисо-Аки живет в условиях, близких к рабству, - прочитала Анжелина из своей книжки. - Бедность и болезни здесь давно стали нормой. Указы деспотичного правительства исполняются беспрекословно. Наказание за малейшую провинность - смертная казнь или длительный срок заключения.
- Через тридцать минут - посадка, - забубнил динамик на стене. - Через тридцать минут...
- Лучше один раз увидеть, чем сто раз услышать, - глубокомысленно изрек я и швырнул путеводитель в ядерный обогреватель - искусное подобие камина. Брошюра вспыхнула, с чернеющих, скрючивающихся страниц раздались слабенькие крики. - Если у нас в багаже обнаружат секретный отчет информационного отдела, наше знакомство с Параисо-Аки закончится, еще не начавшись.
Анжелина протянула мне тоненькую книжечку в скромном черном переплете, и секретный отчет последовал за рекламным проспектом в огонь. Подкатил стюард, поставил наши заказы на стол. Анжелина подняла чашку с бульоном, улыбнулась мне сквозь парок.
- Не будь занудой, ди Гриз. Считай наше задание отпуском, нашим вторым медовым месяцем... Что я говорю? У нас же не было медового месяца. Этот будет первым!
- Не поздновато-то ли? Нашим близнецам скоро стукнет по двадцать.
- Следовательно, для тебя я стара и безобразна? - В ее голосе явственно слышалась угроза.
Я отшвырнул бокал и упал перед ней на колени, краем глаза заметив, что напиток разлился и проел в ковре здоровенную дыру.
- Анжелина! Свет моей жизни! Клянусь, день ото дня ты лишь хорошеешь! Я схватил ее руку и перецеловал каждый палец, каждый ноготок. Туристы в кают-компании дружно зааплодировали, а Анжелина с улыбкой кивнула.
- Так-то лучше.
Корабль приземлился точно по расписанию. Распахнулись люки, и в кают-компанию ворвались теплый свежий ветерок и мягкая мелодия.
Я повесил на плечо фотокамеру, надел темные очки, взял Анжелину под руку, и, смешавшись с толпой весело галдящих туристов, мы спустились по трапу.
Космопорт был выстроен на берегу океана. Как и обещала реклама, солнце ласкало, пропитанный солью и ароматами цветов воздух восхищал, пьянил. Улыбавшиеся местные девушки с обнаженной грудью надевали на головы туристам венки, совали в карманы цветы, а самым симпатичным, таким, например, как я, вручали крошечные бутылочки с золотистым напитком. Анжелина улыбалась и ахала, покачивала бедрами в такт захватывающей музыке. У меня к подобному веселью иммунитет, и хоть хихикал и гримасничал я, как настоящий турист, внутри оставался тем же хладнокровным и проницательным Скользким ди Гризом.
Двигаясь с толпой туристов, мы очень скоро оказались в здании таможни. Таможенник, такой же загорелый и улыбчивый, как местные девушки, носил рубашку, которая, без сомнения, демонстрировала важность его должности.
- Добро пожаловать на Параисо-Аки! - обратился он ко мне на эсперанто. - Прошу ваши паспорта.
- О, да на этой планете говорят на эсперанто! - воскликнул я на том же языке и протянул ему паспорт. Поддельный, естественно.
- Не все. - Улыбаясь, таможенник сунул паспорт в щель компьютера. - Наш родной язык - несколько измененный испанский. Но не беспокойтесь, все, кого вы здесь встретите, владеют эсперанто. - Бросив взгляд на дисплей, он вернул мне паспорт и указал на висевшую у меня через плечо камеру. - Отличная у вас камера.
- О да. Обошлась недешево. Готов поспорить, такой кучи денег, что я за нее выложил, вы отродясь не видели. Ха-ха.
- Ха-ха... - эхом отозвался он. - Можно на нее взглянуть поближе?
- Взглянуть? Да это же не бомба, а всего лишь фотокамера.
- Осматривать съемочную аппаратуру предписано специальными правилами. - Почему? Местные власти что-то от нас скрывают?
Его губы сжались в ниточку, глаза прищурились. Я улыбался во весь рот и протянул ему камеру.
- Поаккуратней с ней. Тонкий механизм.
Едва он коснулся камеры, задняя крышка отскочила; на пол, разматываясь, выпала кассета с пленкой. Я выхватил камеру из его дрожащих рук.
- Я же предупреждал! Испортили все снимки моей жены и друзей на корабле. Впредь смотрите, что делаете!
Я смял пленку, швырнул ее в мусорную корзину, не обращая внимания на его извинения, подхватил Анжелину под руку, и мы зашагали к выходу.
Наш багаж чист, в карманах и на теле - ничего подозрительного. Опасения внушала лишь камера - чудо миниатюризации, которая не только делала отменные стереоснимки, но и выполняла уйму других операций, в основном запрещенных законом. Но наш план сработал, все прошло как по маслу.
Выйдя из таможни, Анжелина взвизгнула. Такие же визги раздавались со всех сторон.
- Господи, вы только поглядите на них!
- Кто это такие?
- Они не опасны?
- Дамы и господа, минуточку внимания, - заговорил в мегафон юноша в униформе. - Меня зовут Хорхе, я ваш гид. Если у вас возникнут вопросы, обращайтесь ко мне. Сейчас я с удовольствием отвечу на ваши первые вопросы. Запряженные в тележки животные на нашем языке называются "кабайос". История их появления на Параисо-Аки скрыта завесой времени, но предания гласят, что они привезены первыми переселенцами с мифической планеты, родины всего человеческого рода, называемой согласно одним источникам "Земля", согласно другим - "Грязь". Кабайос - наши друзья, они безобидны, перевозят грузы и незаменимы в сельском хозяйстве. Сейчас они домчат вас до отеля.
Мы расселись по хлипким скрипучим повозкам, и кабайос тронулись в путь. В действительности они назывались лошадьми, я имел с ними дело, когда, путешествуя во времени, очутился на вовсе не мифической, а очень даже реальной Земле.
Запряженные лошадьми повозки оказались самым неудобным транспортом из всех, какими я когда-либо имел несчастье пользоваться. Не обращая внимания на тряску, туристы смеялись и перекликались пронзительными резкими голосами. Анжелина, похоже, тоже наслаждалась путешествием, и только я чувствовал себя скелетом на венчании.
- Э-ге-гей! - подражая остальным, закричал я.
Сунув руку в карман, я обнаружил подаренную гостеприимной девушкой бутылочку. Несомненно, плескавшуюся внутри янтарную жидкость туземцы приготовили, раздавив грязными мозолистыми ногами гнилые фрукты или выварив старые тухлые носки. Я открыл пробку и залпом осушил бутылку.
- Э-ге-гей! - на этот раз вполне искренне заорал я и знаком подозвал смело скакавшего рядом Хорхе. - Из чего приготовлен этот напиток? - Я поднял бутылочку. - Уж не из солнечных ли лучей? Не пил ничего подобного с тех пор, как меня оторвали от материнской груди!
- Рад, сэр, что вам понравилось местное вино. Оно приготовлено из сока канья и называется "рон".
- Божественный напиток. Жаль только, что разливаете вы его по таким малюсенькими бутылочкам.
- Мы разливаем его в посуду самых разных размеров. - Засмеявшись, он вытащил из седельной сумки полную янтарной жидкости бутылку более приемлемого, на мой взгляд, размера и протянул мне.
- Как мне вас отблагодарить?

1 Следующая страница


- Благодарность ни к чему, стоимость вина будет вписана в ваш счет.
Он галопом поскакал прочь.
Я отхлебнул из бутылки приличный глоток и удовлетворенно крякнул.
- Стоит ли напиваться в такую рань, дорогой?
- Напиваться? Я не напиваюсь, а, как ты и настаивала, привожу себя в праздничное настроение. - Я протянул бутылку Анжелине. - Попробуешь?
- Не сейчас. Может, позже. Посмотри, какая красотища кругом.
Она, как всегда, была права: вид открывался великолепный. Дорога, плавно изгибаясь, бежала через зеленые поля к берегу, под лучами солнца искрился девственно белый песок, голубой океан манил.
Но где же местные жители? Кроме кучеров и нашего гида, не видно ни одного.
- Папа, папа, смотри! Умники выискались, слова не вымолвят!
Я проследил за пальцем сидевшего рядом юнца.
У дороги срезали высокую траву длинными ножами оборванные мужчины. Солнце припекало, работа была монотонна и изнурительна, их лохмотья пропитались соленым потом. Завидев нас, они замерли, на грязных изможденных лицах - жалкие подобия улыбок.
О туристах здесь, похоже, заботятся вовсю, а вот местные... Не будь занудой, Джим, наслаждайся жизнью, отдыхай на полную катушку!
Я поднял камеру и заснял людей в поле. Услышав треск камеры, наш кучер повернулся, дежурная улыбка исчезла с его лица. Через секунду он взял себя в руки и белые зубы засияли с прежней силой, но я успел снять и его.
- Поберегли бы лучше пленку для цветущих садов и великолепного отеля, - посоветовал мне кучер.
- Почему? Разве запрещено снимать крестьян?
- Разумеется, нет, но это неинтересно.
- У людей в поле усталый вид. Сколько часов в день они работают?
- Понятия не имею.
- А сколько им платят?
Ответа я не получил - он повернулся ко мне спиной и тряхнул вожжи. Я поймал взгляд Анжелины и подмигнул. Она кивнула.
- Думаю, глоточек рона мне придется сейчас кстати, - сказала она.
Отель, как нам и обещали, был выше всяких похвал. Наш багаж, без сомнения внимательно изученный, ожидал нас в роскошных апартаментах.
Зная, как остальные мужчины-туристы относятся к своим женам, я собрал волю в кулак - маскировка прежде всего!
- Когда распакуешь вещи, дорогая, найдешь меня внизу, - бросил я Анжелине и, не дожидаясь возражений, выскользнул за дверь.
Я заглянул в бар, не торопясь прогулялся по саду. У плавательного бассейна привлекательные девицы принимали солнечные ванны нагишом. Я решил их заснять, уже было поднял камеру, но, представив, что произойдет, если Анжелина наткнется на эти кадры, одумался.
Жена у меня вспыльчивая, этим мне и нравится. Во всяком случае, считать так спокойнее.
Метрах в ста от бассейна я наткнулся на торговавший туристским барахлом магазинчик, из любопытства заглянул внутрь. На полках красовались кораблики из покрытых разноцветным лаком ракушек, пестрые купальники-ниточки, очки от солнца на пол-лица, шапочки с надписями типа: "ПОЦЕЛУЙ МЕНЯ СТРАСТНО, ДУРАЧОК!" и "ДАВАЙ ПОТОЛКУЕМ!", позолоченные цепочки, колечки с бриллиантами-стекляшками, бусы из фальшивого жемчуга. Нахмурив брови, я прошел в секцию книг, топографических карт и путеводителей.
- Могу ли я вам помочь, сэр? - раздался за моей спиной мягкий голос. Я обернулся. Девушка - прекрасная фигура, золотистая кожа, огромные сияющие глаза, выразительные алые губы...
Может ли она мне помочь? Может, да еще как! Тут я вспомнил об Анжелине, и мой энтузиазм в мгновенье испарился. Флиртовать с туземкой, когда жена рядом? Я не сумасшедший!
- Я хочу... Дайте мне книгу!
- В продаже много превосходных изданий. Желаете что-нибудь конкретное?
- Да. Меня интересует история Параисо-Аки. Не рекламная чушь вроде той, что в путеводителях для туристов, а реальные факты. У вас есть что-нибудь в таком духе?
Оценивающе оглядев меня, она отошла к полке и вернулась с пухлым томом в руке.
- Думаю, это то, что вам нужно. - Она протянула мне книгу, грациозно повернулась и, покачивая бедрами, зашагала в глубь магазинчика.
"Работа прежде всего, Джим!" - одернул я себя и с трудом перевел взгляд от ее манившей фигуры на обложку.
"Социальная и экономическая история Параисо-Аки". Звучное название, под стать бестселлеру.
Перевернув несколько страниц, я наткнулся на вложенный внутрь лист. Не доставая лист из книги, я прочитал выведенную крупными печатными буквами надпись:
ОСТОРОЖНО! НЕ ЧИТАЙТЕ ЗАПИСКУ ПРИ ПОСТОРОННИХ!
На страницу внезапно легла тень. Я захлопнул книгу и поднял глаза. Передо мной стоял верзила в мундире и казенно улыбался.
- Дай мне книгу. - Он протянул руку.
Полицейский - дурные манеры, багровая рожа, глаза навыкате, только что на лбу не написано "коп".
- Извините, зачем вам моя книга? - Я прижал книгу к груди.
- Не твое собачье дело. Давай сюда!
- Не дам.
Я отступил на шаг. Он холодно улыбнулся и двинулся ко мне, намереваясь вырвать книгу из моих трясущихся рук.
Ну, вот! Наконец-то начался настоящий отдых!

Глава 4

Дождавшись, когда коп вцепится в книгу обеими руками, я ухватил его за мясистый нос и что было сил сжал пальцы. Признаюсь, поступил я так из чистого садизма. Его полный гнилых зубов рот распахнулся во всю ширь, из глотки вырвался нечеловеческий рык. Выждав секунду, я легонько ткнул его кончиками пальцев левой руки в солнечное сплетение. Закрыв рот и глаза, он без чувств плюхнулся на пол. Я поднял книгу и отвернулся от поверженного тела. За мной стоял одетый в униформу отеля туземец - челюсть на груди, глаза с блюдца.
- Парень умаялся за день, должно быть, прилег вздремнуть, - поделился я с ним догадкой. - На вашей чудесной планете так хорошо отдыхается. Эту книгу я покупаю.
Поморгав, он уставился на обложку.
- Сожалею, но книга не наша.
Теперь заморгал я.
- Не может быть. Я собственными глазами видел, как девушка-продавец сняла ее с полки.
- В магазине только один продавец - я.
Я пожал плечами и направился в свой номер.
Все яснее ясного: и девушка, и книга мне пригрезились. Да и валявшийся на полу полицейский, наверно, тоже.
Анжелина встретила меня на пороге номера. Она успела переодеться в купальник, от чего мое сердце взволнованно забилось. После нескольких долгих поцелуев она мягко отстранила меня.
- Прямо зверь дикий. Отдых, как вижу, пошел тебе на пользу. Впредь будем чаще выбираться на курорт. А что за - книга у тебя под мышкой?
- Так, случайно купил в магазине. Интересно, твой купальник гармонирует с цветом здешнего песка? Пойдем на пляж, проверим. Я выразительно повращал глазами. Анжелина едва заметно кивнула, показывая, что намек поняла.
- Отличная мысль. Я сейчас, только сандалии надену.
Мы молча покинули отель, прошли через сад к пляжу. У кромки воды Анжелина заговорила:
- Полагаешь, в номере "жучки"?
- Не знаю, но береженого, как говорится, Бог бережет.
Я рассказал жене о своих приключениях в магазине, достал из книги сложенный лист, развернул, и мы молча прочитали написанное от руки послание:
НЕСЧАСТНЫЙ НАРОД ЭТОЙ ПЛАНЕТЫ ВЗЫВАЕТ К ВАМ!
УМОЛЯЕМ, ПОМОГИТЕ!
ПОЖАЛУЙСТА, ПРИХОДИТЕ В ПОЛНОЧЬ НА БЕРЕГ. ОДИН.
Подписи не было.
Я разорвал записку на мелкие клочки, зачерпнул из океана пригоршню воды, смешал бумагу с водой, размял. Получившуюся однородную массу зарыл в песок.
- Интересно, кто написал записку?
- Я закатил скандал на таможне, заснял работавших в поте лица крестьян, задал уйму щекотливых вопросов. Я выделился из праздной толпы туристов, и теперь меня приглашают на встречу. Но ты правильно ставишь вопрос: кто? Может, записку послали несчастные жители Параисо-Аки, а может...
- Местные силы безопасности.
- Именно. Но выбора нет, в полночь иду на берег, хоть это и будет непросто.
- Почему?
- Не знаю, кто написал записку, но верзила, которого я уложил в туристском магазине, был точно коп. Боюсь, как только он очухается, мне на хвост сядет вся здешняя полиция.
- Тогда сделаем так: ты развлекаешься, играя в догонялки с полицией, а на встречу отправлюсь я.
- Дорогая, это же опасно!
Она улыбнулась и нежно сжала мне руку повыше локтя.
- Милый, как трогательно, что ты беспокоишься обо мне.
- Вовсе не о тебе. Я опасаюсь за жизни тех, других, если они вдруг надумают морочить тебе голову.
- Грязное животное! - Мне в бицепс впились ее железные пальчики, но через секунду-другую она ослабила хватку и вновь улыбнулась. - А ты прав, им лучше поостеречься.
- Сделаем все, как ты сказала. - Я потер синяк на руке. - Не люблю бегать на пустой желудок. Пока есть время, давай вернемся в номер и пообедаем.
В нашем номере, раскинув руки, спал на полу незнакомец, рядом лежала камера.
- Первый, - прокомментировал находку я. - Не дождался хозяев, решил разглядеть камеру получше и получил порцию усыпляющего газа.
Из карманов спящего Анжелина извлекла удостоверение капитана полиции, автоматический пистолет, дубинку, наручники, охотничий нож и три гранаты со слезоточивым газом.
- Мерзкий тип, - заключила она.
- Согласен. Параисо-Аки уже не кажется раем. - Я вытащил из камеры несколько необходимых предметов. - Отныне куда бы ни шла, бери камеру с собой. А сейчас, пока не нагрянули очередные визитеры, давай закажем обед. Обслуживали туристов в отеле превосходно. Через две-три минуты, катя перед собой сервировочный столик, явился официант. К неописуемой нашей досаде за ним увязались двое полицейских.
- Вас не звали. - Анжелина преградила им дорогу. - Убирайтесь откуда пришли.
Официант подкатил столик к моему креслу, преданно глядя в глаза, сделал стойку, я же занялся приготовлением сэндвичей. Не люблю есть всухомятку, но, что поделаешь, сегодня придется.
- Прочь с дороги, женщина! - рявкнул уродливый, заросший щетиной полицейский.
Решив поторопить Анжелину, он положил волосатую лапищу ей на плечо. С его стороны это было опрометчиво - хрустнула кость, и, издав сдавленный крик, он рухнул на ковер. Второй полицейский потянулся к пистолету. Я отложил недоделанный сэндвич, но не успел встать, как он уже лежал рядышком со своим напарником.
Официант, не дождавшись чаевых, пулей вылетел из номера. Анжелина со счастливой улыбкой закрыла за ним дверь. Я приготовил второй сэндвич, завернул их в салфетку, кинул в пластиковый пакет. Подумав, сунул в пакет и бутылку рона.
- Не хотелось бы, чтобы они помешали полуночной встрече, признав в тебе моего сообщника. - Я подошел к двери, склонился над полицейским, на секунду приложил его шее черную коробочку, повернулся ко второму о повторил операцию. - Вколол им по двойной дозе, продрыхнут не меньше суток.
Наш прощальный поцелуй прервал громкий нетерпеливый стук в дверь.
- Что ж, выберусь другим путем. - Я выскочил на балкон, Анжелина последовала за мной. Наш номер находился на двадцатом этаже, стены здания гладкие, без выступов и трещин. Не беда. Я протянул Анжелине пакет с едой. - Подержи, пожалуйста.
Я перелез через ограждение, повис на руках, качнулся и мягко приземлился на балконе этажом ниже. Анжелина кинула мне пакет и послала воздушный поцелуи.
Все идет нормально, во всяком случае, пока.
Номер, как по заказу, оказался пустым. Перекушу и промочу горло здесь, потом уж отправлюсь дальше.
Я дожевывал последние крошки, когда услышал позвякивание ключа в замке. Глотнув из горлышка, я неохотно отставил недопитую бутылку, пересек комнату и прижался к стене за дверью.
Дверь открылась, в номер ввалились военные с оружием на изготовку. Убедившись, что их только двое, я вышел из-за двери и небрежно поинтересовался:
- Кого-то разыскиваете?
Они как по команде повернулись. Набрав в легкие побольше воздуха, я шагнул вперед, раздавил перед их носами капсулу с сонным газом и отступил. Они, бряцая оружием, повалились на пол.
Один из них ростом и фигурой походил на меня, и я решил воспользоваться старым как мир, но очень эффективным трюком. Надев форму поверх купального костюма, я мысленно пожелал солдату почаще мыться. Его нижнее белье оказалось украшенным кружевом из дыр и заплаток. Видно, на солдатское жалованье не разгуляешься. Зато на экипировке не экономили: коротковолновый передатчик, ионная винтовка, револьвер без отдачи пятидесятого калибра и полный комплект боеприпасов. В форме меня невозможно отличить от заправского военного, та же выправка, та же осанка, тот же загорелый цвет кожи.
"Классная работа, Джим, - поздравил я себя. - Ты, как всегда, на высоте: проникаешь в самые недоступные места, раскрываешь гнусные тайны тоталитарных режимов, двигаешься, подобно духу, разишь почище молнии. Бесстрашный и несокрушимый. Неотразимый!"
Подбодрив себя таким образом, я расправил складки на мундире и распахнул дверь...
В воздухе засвистели пули, из дверного косяка на уровне моего лица полетели щепки.

Глава 5

Я захлопнул дверь и отскочил в сторону. Как раз вовремя: в том месте, где я только что стоял, в двери появился аккуратный ряд дырочек.
- Туристов здесь обслуживают по первому классу, только держись, - бормотал я под нос, двигаясь ползком к балкону.
Зная теперь, на что способны местные парни, я надел каску на ствол винтовки и высунул ее над ограждением. Грянули выстрелы, каска подпрыгнула и, громыхая, покатилась по балкону. Вспыльчивые ребята. Я подобрал каску и, не обращая внимания на вмятины, нахлобучил себе на голову.
- Впредь не будешь обжорой, Джим, - сказал я себе. - Расплачивайся теперь за затянувшийся ленч.
Обидные слова, но я их заслужил. Я всегда откровенен с собой и, когда прав, а обычно так и бывает, поздравляю себя, а когда нет, что ж, честно признаю свои ошибки. Преступник, который водит себя за нос, оглянуться не успевает, как оказывается зарытым на два метра в землю или разглядывает небо в клеточку.
"Ну, покаялся? Хватит, теперь думай, как выберешься отсюда".
Я призадумался. С обоих флангов - враги, время работает против меня. Выходит, пробил час открыть новый фланг. Не хотелось бы, чтобы из-за наших с полицией игр пострадали невинные люди. Вряд ли кто пользуется душем днем, так что лучшего места не придумаешь.
Входную дверь снова прошила автоматная очередь. Я заскочил в ванную комнату, вытащил резак и, нажав на кнопку, очертил по дну ванной круг. Невежды считают, что молекулярный резак испускает разрушающие материю лучи. Вздор! Он всего лишь генерирует поле, которое на время ликвидирует силы молекулярных связей. Просто, как все гениальное, не правда ли?
Круг на дне ванной и пол под ним обрушились на нижний этаж. Я услышал, как грохнулась на пол входная дверь в номер, и не раздумывая прыгнул в дыру.
Самая мудрая тактика в моем положении - двигаться попроворнее. Так я и сделал. Выскочив из ванной в гостиную, я наткнулся на отчаянно накручивавшую диск телефона туристку с нашего корабля. При виде меня она завизжала точно резаная.
- Канья, кабайос, испаньон, рон! - выкрикнул я грозно все известные мне слова местного наречия.
Они пискнула и хлопнулась в обморок.
Великолепно. Приоткрыв самую малость дверь, я выглянул наружу. В холле ни души.
Осторожничать некогда. Я стрелой пересек холл, не церемонясь растолкал хихикающих туристов и оказался в ведущем к служебной лестнице коридоре.
Прибыв в незнакомое место, я всегда первым делом осматриваю возможные пути отхода. Эта привычка не раз выручала меня, пригодилась и сейчас. Дверь на служебную лестницу была именно там, где я ее и приметил. Я взялся было за ручку, но, услышав за дверью топот кованых сапог, замер. Меня опередили! Шум за дверью постепенно становился тише. Я рискнул и приоткрыл дверь. За поворотом исчезала спина последнего солдата. Отлично! Я бросился следом.
Сержант Истошно орал, солдаты, грохоча по каменной лестнице подковами, бежали вниз. Я пристроился сзади, улучив минуту, когда замыкающие остановились, смешался с солдатами. Вместе с отделением выскочил из отеля, пронесся мимо других строившихся, бежавших, оравших солдат и полицейских, без суеты свернул за ближайший угол.
Через несколько минут, запихав мундир и оружие в мусорный бак на заднем дворе отеля, я весело насвистывал. Став снова обычным туристом, я влился в толпу таких же бездельников. Тут и там сновали гиды и служащие отеля, успокаивали туристов. От них, какими бы безобидными они ни выглядели, я держался подальше.
Я без приключений прошел через сад, увязался за бредущей вдоль берега экскурсионной группой. Никто не возразил. Да и кому до туриста дело? Вскоре мы обогнули мыс; отель и гомонившая перед ним толпа скрылись из глаз.
Я отстал от экскурсии, взобрался по покатому склону и, пройдя с десяток шагов, очутился на невидимой ни с берега внизу, ни из отеля опушке леса. Сел в тени большого дерева. Трава оказалась на удивление мягкой, тропических насекомых, слава Богу, не было. В океан медленно опускалось солнце, сгущались сумерки. Неожиданно ощутив, что порядком устал, я прилег, закрыл на минутку глаза и тут же заснул сном праведника.
Не знаю, виной ли тому рон, или физические нагрузки, или их сочетание, но проснулся я только на рассвете. Потянувшись, зевнул, прислушался к жалобным стонам пустого желудка.
Единственная возможность покинуть эту гостеприимную планету - быть арестованным. Пора обратно в отель, сдамся властям, а между делом, глядишь, и перекушу.
Вытащив из карманов и закопав под большим деревом все запрещенные законом предметы, я направился к отелю. Дорогой соблюдал осторожность: избегал открытых мест, держался по возможности в тени, то нырял в кусты, то становился обычным, праздношатающимся туристом. Согласитесь, после всех выпавших на мою долю приключений оказаться продырявленным каким-нибудь ретивым юнцом было бы обидно.
Скрываясь за кустами, я подкрался к ресторану - идеальному, на мой взгляд, месту для ареста. Улучив минуту, когда курсировавший перед входом полицейский отвернулся, я влез через открытое окно в зал. Никто не счел мое появление чем-то из ряда вон выходящим. Я налил чашку кофе, прихватил со стойки тарелку с омлетом и уселся за ближайший свободный столик. Огляделся. Час был ранний, в ресторане завтракало совсем немного туристов. Официант как раз ушел на кухню, я быстро доел омлет и с чашкой кофе в руке подошел к престарелой паре за соседним столиком.
- Не возражаете, если присоединюсь к вам?
Супруги переглянулись.
- Присаживайтесь, - выдавил через добрую минуту молчания муж - тощий старик в роговых очках.
- Благодарю. А часом не знаете, из-за чего вчера был переполох?
- Нет. - Старик стукнул серебряной ложечкой по вареному яйцу так бережно, будто это яйцо снесла последняя в Галактике курица и, не сходя с места, протянула тощие лапки. - Нам не сказали. Ни единого слова.
Его супруга кивнула.
- Ни единого правдивого слова. Мы платили деньги не для того, чтобы любоваться пальбой. Сейчас позавтракаем и пойдем к управляющему. "Мы улетаем ближайшим рейсом. Верните нам деньги", - вот что я ему скажу.
Нашу милую беседу нарушил шум потасовки у входа. Мы повернули головы. Войти в дверь одновременно пытались с десяток полицейских. Они натужно пыхтели, толкались, давили друг другу ноги, пихались локтями. Наконец в зал проскочил самый маленький и шустрый и, подняв свою "пушку", подбежал к нашему столику.
- Шевельнешься - схлопочешь пулю! - прорычал он, не мигая глядя на меня.
На помощь ему подоспели остальные, обступили наш столик.
- Официант! - заорал я во всю глотку. - Управляющего сюда! Да поживей!
Я одним глотком допил кофе, а полицейские подошли ко мне вплотную.
- Следуйте за нами, - потребовал офицер.
Туристы и персонал ресторана во все глаза следили за происходившим.
- Почему? - невинно поинтересовался я.
- Взять его! - рявкнул офицер.
Двое здоровенных полицейских вцепились в меня, подняли на ноги. Хотя это и стоило мне огромных усилий, я не сопротивлялся. Людей вокруг столика становилось все больше, и вдруг я приметил в толпе нашего гида.
- Хорхе! Что происходит? Кто эти хамы?
- Полицейские. - Хорхе выглядел очень несчастным. - Они настаивают на беседе с вами.
- Что ж, я не против, побеседуем прямо здесь. Я - гражданин другой планеты и свои права знаю.
Хорхе сказал что-то по-испански. Полицейские замахали руками, залопотали, перекрывая гул толпы. Мало-помалу шум утих. Ко мне повернулся Хорхе, выглядел он несчастней прежнего.
- Сожалею, но помочь вам не в силах. Они стоят на своем, желают, чтобы вы шли с ними.
- Похищение! - заорал я. - Бедного туриста похищают переодетые полицейскими преступники! Звоните властям, звоните в Совет по туризму, звоните моему адвокату! Если меня сейчас уведут под дулами винтовок, я подам иск и планета враз обанкротится!
Туристы одобрительно зашептались. Еще минута-другая такой сумятицы, и я был бы волен, как ветер, но тут сквозь толпу протолкался высокий офицер и немедленно взял дело в свои стальные руки.
- Извините, сэр! Произошло недоразумение, вас не арестовывают. Боже упаси. Немедленно отпустите его!
Полицейские разжали влажные ладони. Офицер улыбнулся и заговорил, глядя мне в глаза:
- Вчера в отеле произошел несчастный случай. Есть веские основания предполагать, что вы были свидетелем...
- Не видел я ничего. А вы, собственно, кто такой?
- Меня зовут Оливера, капитан полиции Оливера. Жаль, что вы ничего не видели, очень жаль. Не будете ли вы так любезны пройти со мной и подтвердить свои слова для протокола? Понимаете ли, пострадай люди, и мы рассчитываем на вашу помощь.
Его улыбка была столь искренней, а логика - столь непогрешимой, что в глазах собравшихся я вдруг из жертвы произвола превратился в заурядного жулика.
- Всегда рад помочь. Но прежде я бы хотел оставить жене записку. Скажите, куда мы направляемся?
В глазах Оливеры вспыхнул холодный огонь, но он превосходно владел собой, и через мгновение огонь бесследно потух.
- В центральный полицейский участок.
- Спасибо. Эй ты! - Я махнул ближайшему официанту. - Поднимись к моей женушке в номер двадцать-десять. Расскажи ей, что произошло. Скажи, что я вернусь к ленчу. - Я повысил голос. - Люди, вы слышали меня. Я помогу этим вежливым полицейским в их расследовании. Возможно, они объяснят мне, что стряслось вчера. Скоро вернусь и обо всем расскажу вам. Ждите меня. Пойдемте, капитан Оливера.
Я двинулся к двери столь стремительно, что полицейские едва поспевали за мной.
Сделано все, что в моих силах. Теперь, если со мной произойдет несчастный случай, каждый в отеле знает, кто виноват.
Сопровождаемый хмурыми взглядами и неодобрительным бормотанием, я залез на заднее сиденье патрульной машины. Взвыли сирены, завизжали шины, и мы помчались прочь от ласкового берега. Машина с капитаном Оливерой вырвалась вперед и вскоре скрылась из виду. Он спешит, несомненно, подготовит мне достойную встречу. До чего же страшно! Я громко рассмеялся, полицейские в автомобиле опасливо покосились на меня, наверно, приняли за сумасшедшего. Не исключено, что они не слишком далеки от истины, ведь я сам сунул голову в пасть льву. Но сокрушаться нечего, сделанного не вернешь.
Мы промчались мимо космопорта, снова потянулись поля. Через полчаса машина с ревом ворвалась в город, прогромыхав по брусчатке мостовой, остановилась перед серой двухэтажной постройкой. Ворота распахнулись.
Я в совершенстве владею техникой глубокого дыхания и полного расслабления, так что в мрачный тюремный двор вошел, чувствуя себя великолепно отдохнувшим и бодрым.
В отделении меня раздели донага, просветили рентгеном, тщательно обыскали мой костюм. Дохнув в лицо чесноком, дантист осмотрел мои зубы. Ни в одежде, ни на теле ничего подозрительного. С обычной рутиной, к которой я давным-давно привык, покончено. Мне выдали полосатую робу и пару стоптанных шлепанцев, двое полицейских препроводили меня в кабинет Оливеры. Он переоделся и из капитана превратился в полковника, а от былой вежливости не осталось и следа: в голосе металл, взгляд пронзал насквозь. - Кто ты? - спросил он без предисловий.
- Самый обычный турист, оскорбленный вашими...
- Каргата! - проревел он. Слово я запомнил, авось когда и сгодится. - Офицер полиции видел, что ты разговаривал с числящейся в розыске преступницей и получил из ее рук послание. Он обратился к тебе с вопросом, ты на него напал. Арестовать тебя прибыл наряд полиции и тоже подвергся нападению. Чтобы предотвратить дальнейшее насилие, были посланы оперативные силы полиции и армии, но, напав на военнослужащих, ты скрылся. - Он говорил спокойно, не повышая голоса, но внутри его бушевала холодная ярость. Такая же ярость постепенно закипела и во мне. - У нас мирная планета, и насилия мы здесь не потерпим. Теперь говори, кто ты, чем здесь занимаешься и что было в послании.
- Ничего не знаю, - твердо заявил я. - Я прилетел на вашу убогую планету в отпуск. На меня напали, я защищался. Я служил в "зеленых беретах", меня голыми руками не возьмешь! - О моей доблестной службе в десанте написано в межзвездном паспорте, так что врал я, опираясь на "факты". - Не знаю, почему меня пытались убить ваши люди, да мне и плевать. Дождавшись, когда поутихнет стрельба, я сдался. Вот и вся история в том виде, как ее услышат от меня журналисты. Теперь отпустите меня, сказать мне больше нечего.
- Этот фокус не пройдет! - Потеряв самообладание, Оливера грохнул кулаком по столу. - Ты скажешь правду или я выбью ее из тебя!
- Не валяйте дурака, Оливера. Туристы в ресторане знают, что я взят полицией под стражу. Если с моей головы упадет хотя бы волос, прибыльной туристской индустрии на вашей чертовой планете конец. Сейчас я сделаю официальное заявление, а там уж решайте. Подключите меня к детектору лжи. - Кресло, на котором ты сидишь, - детектор лжи. Говори!
Хорошо, что я не знал о кресле, когда врал напропалую. Теперь надо сосредоточиться и подбирать каждое слово с предельной осторожностью.
- Записывайте. Книгу мне дала неизвестная девушка. Больше я ее не видел и другой информации от нее не получал. Кто она и почему обратилась именно ко мне, не знаю. Конец заявления. Теперь верните мне одежду и выпустите отсюда.
Глядя полковнику в глаза, я встал. Его лицо выглядело спокойным, только на висках едва заметно пульсировали голубые жилки. Перед ним был выбор: убить меня или отпустить. Третьего не дано, и мы оба знали это. Он в ярости, но он далеко не глуп.
Молчание длилось с минуту, показавшуюся мне вечностью. Когда Оливера наконец заговорил, голос полностью подчинялся ему:
- Я освобождаю тебя. В сопровождении моих людей ты вернешься в отель и упакуешь вещи. Тебя и твою жену доставят в космопорт и отправят ближайшим рейсом. Не знаю, да и не желаю знать, в какую грязную историю ты тут влип, но, если ты когда-нибудь вернешься на Параисо-Аки, клянусь, я убью тебя на месте. Понял?
- Вполне, полковник. Убраться с вашей поганой планеты мне хочется не меньше, чем вам спровадить меня.
Я не добавил, что при первой же возможности вернусь сюда.

Глава 6

Отлет космического корабля власти задержали почти на час. Как только мы поднялись на борт, был объявлен старт.
Покинув противоперегрузочное кресло, я первым делом плеснул в стакан солидную порцию виски, залпом выпил и, включив вмонтированный в камеру детектор, обошел каюту. "Жучков" не было.
- Чисто, - сказал я. - Ты была в полночь на берегу?
- Ты сказал, что повстречал одного из местных. - Голос Анжелины был лишь градуса на четыре выше абсолютного нуля. - Ты даже не упомянул, что этот местный - юная, весьма соблазнительная особа.
- Любовь моя! Клянусь, для ревности нет причин! Я видел ее не больше минуты, и между нами ничего, ровным счетом ничего не было.
- Пусть это "ничего" будет и впредь. Я тебя давно знаю, ди Гриз, ты как был, так и остался сексуальным маньяком. Учти, если твои грязные руки хотя бы прикоснутся к ней, я тебе их пообрываю.
- Договорились, не прикоснусь. А теперь, пожалуйста, расскажи, что произошло на

Предыдущая страница 2 Следущая страница


берегу.
- В полночь я шла вдоль берега. Девица окликнула меня из-за деревьев, спросила, читала ли я записку. Я повторила послание, сказала, что тебя задержали неотложные дела. Девицу зовут Флавия, она - член движения сопротивления. По ее словам, открытой оппозиции на Параисо-Аки нет и быть не может; как только недовольные объединяются, чтобы заявить протест, госбезопасность внедряет в организацию своих агентов и вскоре всех арестовывают. Лидеров публично казнят, остальных отправляют на принудительные работы до конца жизни. Последняя надежда местных жителей - сообщить Галактике правду о царящем на Параисо-Аки произволе.
- Боюсь, в Галактике давным-давно об этом знают, однако всем на них плевать.
- Я тоже так считаю, но, узнав, что ее сообщение будет обнародовано, девушка выглядела такой счастливой, что я придержала свое мнение при себе. Ее сообщение - пять отпечатанных на принтере страничек. Она страшно удивилась, когда я, пробежав текст глазами, запомнила его слово в слово.
- Не пытайся казаться глупее, чем ты есть. Сообщение было напечатано светящейся краской. На меня оно произвело впечатление. Оказывается, основная причина, по которой другие планеты не вмешиваются и не покончат с беспределом на Параисо-Аки - правительство там формально выглядит демократичным. Каждые четыре года проходят всепланетные выборы президента. Демократия! Только вот результаты голосования фальсифицируются и генерал-президент Джулио Сапилоте неизменно оказывается выбранным на новый срок. Два с половиной года назад он принял свою сорок первую присягу...
- Да старичку не меньше двухсот!
- Именно. Он регулярно проходит курс интенсивного омолаживания, ну и там мелочи: сон в кислородной барокамере, свежие фрукты, физические упражнения по специальной методике... Прежде чем негодяй Сапилоте стал президентом, Параисо-Аки была мирной планетой с умеренным монархическим строем. Согласна, монархия не лучшая из известных в Галактике форм правления, но при короле люди по крайней мере не голодали, бесчисленных убийств и разгула насилия не было. Недовольных, конечно, хватало, к ним-то и обращался Сапилоте, проповедуя свободу и всеобщее равенство. Ему поверили, народ восстал, король отрекся и вместе с королевой и принцами был посажен в тюрьму. Дальнейшая судьба королевской семьи неизвестна. Прошли первые выборы. Сапилоте стал президентом, обосновался в королевском дворце. Было казнено шесть чиновников из правительства короля, еще с десяток сослано, остальные, вдруг оказавшись пламенными революционерами, своих кресел не покинули, хотя названия их должностей изменились, а чины были упразднены. Сапилоте один за другим выпустил бесчисленное множество декретов, постановлений, законов. Он ввел трудовую повинность, возобновил пытки и публичные казни, позволил в "исключительных случаях" расстреливать на месте, увеличил продолжительность трудового дня, на базе бывшей королевской охранки создал секретную полицию и прочее, и прочее. Его ставленники получили возможность на вполне законных основаниях эксплуатировать народ. Бедные нищали, богатые жирели, а тюрем между тем не хватало, были изобретены трудовые лагеря. Ко времени перевыборов на стороне Сапилоте оказались все коррумпированные генералы и чиновники. С их помощью результаты выборов с тех пор подделывают.
- Почему же народ не восстанет?
- Власть диктатора держится на штыках, агенты секретной полиции - вездесущи, объединиться в оппозицию людям не дают, а одинокие бунтари обречены. Социальное устройство общества на Параисо-Аки - типичная пирамида: на вершине - диктатор, в его руках сосредоточена вся власть; ступенькой ниже - несколько богачей, вассалы тирана; основание пирамиды - большая часть населения планеты, люди, практически лишенные элементарных человеческих прав; между угнетателями и угнетенными - немногочисленная прослойка, так называемый средний класс.
- Веселенькое общество. - Я зашагал по каюте, напряженно размышляя. - Надо изменить порядки на Параисо-Аки.
- Согласна, но это дело непростое.
- Для человека, спасшего Вселенную, - любое дело по плечу.
- Дважды спасшего, - напомнила Анжелина.
- Вот именно. Я вернусь и...
- Мы вернемся. Мне и сыновьям тоже нужен отдых.
- Мы, конечно, мы, любовь моя! Ты, я и два наших замечательных близнеца. Флавия не сказала, почему она обратилась именно ко мне?
- Наш гид, Хорхе, поведал ей о твоих попытках разобраться в социальном устройстве тамошнего общества.
- Отлично. Вернувшись, свяжемся с подпольем через него. А мы вернемся, и очень скоро! Направлявшийся ко мне человек был хладнокровно убит. Теперь, побывав на его родной планете, я понимаю почему. Несправедливости я не потерплю в любом, пусть самом отдаленном уголке Галактики! И еще, за полковником Оливерой должок. Вернусь - рассчитаемся. Брови Анжелины сошлись на переносице.
- Если этот коп коснется тебя хотя бы пальцем, он умрет! Страшной, мучительной смертью!
- У меня лучшая в Галактике жена! Но не беспокойся, о полковнике Оливере я сам позабочусь, ты же поможешь мне освободить всю планету.
- Заманчиво звучит. Милый, а ты уже придумал, как будешь освобождать Параисо-Аки? У тебя есть план?
- Плана пока нет, но это пустяки, спасал же я Вселенную безо всякого плана, спасу и эту планету.
- Может, наймем армию и объявим им войну?
- Нет, провернем это дельце потоньше. У меня вроде бы уже появилась первая гениальная мысль на этот счет.
Стоит ли говорить, что близнецам наша затея пришлась по сердцу?
Джеймс возглавлял зоологическую экспедицию, которая собирала ядовитых гадов на мрачной, покрытой туманом планете Виниола близ безымянного красного карлика. Приняв наше послание по мгновенной ССВ-связи, он сдал свой зоопарк помощнику и на полной скорости помчался домой. Боливар в то же самое время изучал тюремную реформу, как говорится, изнутри, но, получив по "тюремному телеграфу" весточку из дома, бросил все, сбежал из гарантированной от побегов кутузки на Хелионе и прибыл домой лишь на считанные минуты позже брата.
В молодости всегда отменный аппетит. Зная это по собственному опыту, я терпеливо ждал в кабинете, пока близнецы поглощали приготовленный женой обед из девяти восхитительных блюд.
- Отец, да ты на себя не похож! - заметил с порога Джеймс.
- Верно подмечено, братишка, - подтвердил Боливар. - Темная кожа, черные волосы и усы, карие глаза, квадратная челюсть и широкие скулы... Тебя, отец, не узнать!
- И говорю я теперь на новом языке, - похвастался я на безукоризненном испанском.
- Потрясно звучит, - одобрил Джеймс. - На эсперанто похоже, и почти все понятно.
- Включите на ночь гипнофон, утром проснетесь с головной болью, но по-испански заговорите не хуже меня.
Вошла Анжелина, поставила на стол поднос с бутылкой рона и стаканами, села в свободное кресло.
- Спасибо, ма, - поблагодарил ее Боливар. - За ночь овладеем языком, а что потом?
- Потом отправимся на Параисо-Аки, родину этого божественного напитка. - Я разлил рон по стаканам, мы выпили, причмокивая от удовольствия. - Название планеты переводится как "Рай Земной". Сделаем же, чтобы планета не только называлась раем, но и стала им.
- Как? - в очередной раз поинтересовалась Анжелина.
- На месте разберемся. А пока взгляните на это...
Я нажал кнопку на подлокотнике кресла, стена плавно поднялась, и нашему взору предстала мастерская, посредине - огромный черный автомобиль. - С виду - старье старьем, - подметил наблюдательный Боливар.
- Спасибо на добром слове, я этого и добивался. Внешне автомобиль - точная копия того, что я сфотографировал на Параисо-Аки, деталька к детальке...
- Только в нем наверняка еще куча деталей, которых не было в оригинале, - подхватил Джеймс.
- Сообразительный у меня сынишка. В папу. Осторожно! Пока не объясню, как тут что работает, не прикасайтесь ни к одной кнопке, ни к одному переключателю. Такие вот машины на Параисо-Аки оснащены громоздкими, чудовищно неэффективными, да в придачу еще и ядовитыми двигателями внутреннего сгорания. На плодородных полях этой отсталой планеты выращивают сахарный тростник, из которого потом получают этиловый спирт. Думаете, из спирта готовят рон? Ничуть не бывало! Им заправляют автомашины. - Я поморщился, как от зубной боли. - В наш автомобиль вмонтирован миниатюрный ядерный двигатель. Он не только приводит машину в движение, но и питает радар, поворачивает стволы гранатометов и пулеметов, снабжает энергией лазеры в фарах и прочие механизмы, без которых на той планете не обойтись.
- Классная тачка, па, - похвалил Джеймс.
- Да, па, как раз то, что нам нужно, - поддержал брата Боливар. - Поздравляю!
- Спасибо.
- Ладно, с техникой разобрались. А вот что делать нам? - сказала Анжелина.
- Отдыхайте и готовьтесь. Измените цвет кожи и волос, выучите вариант испанского. Через два дня невидимый для любых радаров крейсер Спецкорпуса доставит нас на Параисо-Аки. Нас бросят там одних, беззащитных...
- Беззащитных? Я бы не сказал! - не вытерпел Боливар.
- ...в десятках световых лет от ближайшей дружеской планеты. Четверо против целого мира. Против всемогущей государственной машины всепланетного тоталитаризма. Мне до слез их жалко...
- Ты, наверно, говоришь не о нас, а о тех, врагах, государственных людишках?
- Конечно. А теперь выпьем за нашу победу и за начало новой жизни на Параисо-Аки.

Глава 7

Одно дело сидеть со стаканом виски в руке на крыльце собственного домика и рассуждать, какие мы великие и непобедимые, совсем другое - остаться с тремя близкими людьми на враждебной планете. Признаюсь, даже у меня, бойца, покрытого шрамами схваток, сдавило горло при виде бесшумно взлетающего, и растворяющегося в ночи крейсера Спецкорпуса.
Так что же, мы обречены? Если так, виноват во всем только я.
- Ну, отец... - начал Боливар.
- Начинается потеха, - закончил за брата Джеймс.
Они весело рассмеялись. Их дружеские похлопывания по спине едва не свалили меня на землю и выбили, должно быть, из головы все сомнения.
Мы победим! Иначе и быть не может!
- Вы правы, ребята. Пора за дело!
Джеймс распахнул перед матерью заднюю дверцу автомобиля. Одетый в униформу шофера Боливар сел за баранку, завел мотор. Я расположился на заднем сиденье с Анжелиной, Джеймс - рядом с братом. На Джеймсе были черная рубашка, белые костюм и галстук-шнурок - любимая на Параисо-Аки одежда чиновников средней руки. Мы с Анжелиной облачились в пышные наряды богатеев, тщательно скопированные спецами Корпуса по маскировке со снимков в путеводителе.
Боливар надел темные очки, включил сцепление, и мы тронулись. Фары, с виду выключенные, излучали перед машиной не видимые невооруженным глазом ультрафиолетовые лучи, лишь темные очки воспринимали их.
Ночь выдалась безоблачной, быстрая езда в призрачном свете звезд хоть и была абсолютно безопасной, но все же приятно щекотала нервы.
- Почва здесь, как мы и думали, - сплошной камень, - сообщил Боливар. - Даже если корабль заметили и власти явятся сюда, наших следов вовек не сыщут. А вон и автострада. Пустая. Держитесь крепче, сейчас перемахнем через кювет.
Нас порядком тряхнуло. Повернув, автомобиль набрал скорость и стрелой помчался по ровной прямой автостраде.
- Километров через пять включи фары, - велел я Боливару. - Станем праздно катающимися на автомобиле законопослушными гражданами.
- Катим без остановок? - спросил Боливар.
- До берега - без. Если прибудем засветло, дождемся рассвета у обочины за развилкой и двинем вдоль побережья до самого туристского рая. Там перекусим, дальше - по плану.
Дорога, как и предполагалось, в это время суток была пустынна, лишь однажды нам навстречу попался автомобиль и, не притормаживая, пронесся мимо.
Я вставил в видеомагнитофон кассету с записью симфонического концерта, из бара в спинке переднего сиденья достал бутылку шампанского, и мы с Анжелиной выпили за успех нашего предприятия. В общем, ночь мы провели если не в роскоши, то в комфорте уж точно.
На заре мы достигли берега и свернули к курорту. По дороге брели к полям крестьяне. Завидев приближавшийся черный автомобиль, они отскакивали к обочине, снимали шапки, кланялись. Мы, как и полагается богачам, не замечая их, величественно катили мимо.
Еще полтора часа пути - и мы у туристского комплекса.
- А вон и ресторан! - воскликнула Анжелина. - Столики на открытой террасе. Выглядит вполне прилично.
- Боливар, высадишь нас у входа, поставишь машину на стоянку так, чтобы была видна из ресторана, займешь столик на должном от нас расстоянии, - распорядился я. - Джеймс, сядешь с братом.
Быть богатым среди бедных - что ни говори, приятно, обслуживают тебя только по первому классу.
К нашему автомобилю подскочил сам управляющий рестораном, с поклоном распахнул дверцу.
- Рад вас видеть в нашем ресторане, леди и ваша честь, рад видеть!.. Столик? Вон тот устроит? - Он кивнул на столик в глубине зала. - Малейшее ваше желание - закон для меня.
- Огня.
Я вытащил из нагрудного кармана черут <сигара с обрезанными концами>. С зажженными спичками ко мне бросились трое официантов, чуть не подрались за привилегию подать мне огня. Я развалился в кресле, небрежно пустив из ноздрей дым, сдвинул широкополую шляпу на затылок. Анжелина села напротив. - Вот это жизнь!
- Джим ди Гриз, ты - неисправимый пижон, - сквозь зубы прошептала Анжелина. - Ты освобождаешь этих людей от угнетателей, а ведешь себя под стать тирану.
- Разве, выполняя за местных грязную работу, нельзя наслаждаться жизнью? Нет, первый класс во всем! Ну, наконец-то! - добавил я, выхватывая из трясущихся рук официанта меню.
Допив четвертую чашку кофе, я с удовлетворением откинулся на спинку кресла, щелчком пальцев поманил Джеймса. Изображая преданного хозяину слугу, тот суетливо вскочил с места, подбежал ко мне. Я не торопясь извлек из целлофановой обертки очередную сигару. Он с зажигалкой в руке склонился ко мне.
- Пойдешь к своему столику, обрати внимание на разговаривающего с тремя упитанными туристами юношу в зеленой рубашке, - тихо сказал я. - Нам везет, это Хорхе. Он выведет нас на связь с подпольем. Незаметно следуй за ним, узнай, где он живет.
- Будет сделано, па. Он в жизни не догадается, что за ним "хвост".
Джеймс ушел. Анжелина наступила мне под столом на ногу и сообщила:
- Дорогой, похоже, у нас проблемы. Взгляни направо.
Я скосил глаза. К нам приближались двое. Одежда штатская, но походка, заносчивый вид... Полицейские! У крайнего столика они остановились, заговорили с юной парочкой. Парень и девушка поспешно достали бумаги, очевидно - удостоверения личности, дылды придирчиво их просмотрели.
Н-да, проблемы - документов у нас нет.
- Анжелина, ты - сама наблюдательность, - похвалил я жену. - Отправляйтесь вместе с Боливаром на стоянку, подгоните машину к выходу, а я тем временем расплачусь.
Я поманил официанта, он стремглав кинулся ко мне. Полицейские, не останавливаясь, прошли мимо двух занятых инопланетными туристами столиков и рядом со мной оказались одновременно с официантом. Я бросил несколько банкнотов, встал.
- Ваша честь, у вас есть паспорт? - обратился ко мне полицейский похлипче и пониже.
Я не спеша оглядел его с головы до пят и, дождавшись, когда он пошел лиловыми пятнами, отрезал:
- Разумеется, у меня есть паспорт.
И направился к выходу. Немудреный прием, обычно срабатывает, но на этот раз не прошел. За спиной раздался дрожащий голос хлипкого:
- Будьте добры, покажите паспорт нам.
К тротуару у выхода подкатила наша машина. Она совсем близко, до нее рукой подать, но погони, перестрелки... Надоело!
Я развернулся на каблуках и уставился на полицейского взглядом василиска.
- Как тебя зовут, грубиян?
- Виладелмас Пуюол, ваша честь.
- Напряги слух, повторять не буду. Я никогда, слышишь, никогда не общаюсь с полицией на улице. Тем более не показываю документов. Ты свободен.
Я вновь повернулся, но тот, что покрупней, был то ли тверже, то ли глупее.
- Если ваша честь настаивает, мы проводим вас к Верховному комиссару. Он будет счастлив лично принять вас в нашем городе.
Соображать, да побыстрее. Обмен репликами подзатянулся, скоро мы привлечем всеобщее внимание. Что же предпринять? Бежать к машине? Полицейские дадут описание и номер машины по рации, дороги перекроют... В общем, неприятностей не оберешься. В моей голове молнией вспыхнуло решение.
- Благодарю за предложение. - Я добродушно улыбнулся. Они немного расслабились и тоже заулыбались. - Я издалека, здешних мест не знаю. Садитесь со мной в машину, покажите дорогу в город, заодно и с комиссаром потолкую.
- Спасибо! Спасибо!
Улыбаясь до ушей, они залезли в автомобиль, опустили свои зады на обитые кожей ручной выделки сиденья напротив нас с Анжелиной. Уверен, позволь я, они бы расцеловали мне руки.
- Дорогая, здешний комиссар желает приветствовать нас лично, - обратился я к Анжелине. - Эти милые полицейские сопроводят нас к нему.
- Прелестно, - проворковала Анжелина, едва заметно приподняв левую бровь.
- Водитель, следуй указаниям полицейских, - распорядился я.
- Вперед, третий поворот направо, - сказал Пуюол.
Автомобиль плавно покатил к городу.
- Друзья должны помогать друг другу, - глубокомысленно изрек я, с улыбкой глядя на полицейских. - Или, как написал великий поэт: "При счете три усыпишь своего, я - своего".
- Что-то я не уловил рифмы, - пожаловался Пуюол.
- Сейчас объясню. Слушайте. Один, два, три...
Я схватил Пуюола за горло и сдавил. Он дернулся, судорожно глотнул и, закатив глаза, обмяк. Анжелина всей душой ненавидела полицейских, и ее подопечному пришлось совсем не сладко: она пнула его стройной ножкой в живот и, когда он сложился вдвое, ударила тыльной стороной ладони по шее. Он без чувств свалился у ее ног. - Аккуратная работа, - одобрил Боливар, глядя в зеркало заднего вида. - Прохожие на улице ничего не заметили. А мы только что миновали третий поворот.
- Езжай вдоль берега, а мы решим, что делать с ищейками.
- Чего тут решать? Перережем глотки, привяжем по камню к ногам - и в воду, - Анжелина победно улыбнулась.
- Нет, дорогая. - Я похлопал ее по руке. - Мы - освободители. Разве забыла? Убивать и калечить никого не будем.
- К колам это не относится! - Она, мрачнее тучи, откинулась на спинку.
- К колам тоже, дорогая. Спросив, что с ними делать, я имел в виду, куда их запрячем, накачав предварительно наркотиком. Наркотик, как ты, несомненно, знаешь, стирает воспоминания о событиях последних двадцати часов. - Стрихнин действует надежнее.
- Слишком надежно, дорогая.
- Отец, впереди развилка, - сообщил Боливар. - Боковая дорога ведет прямиком в лес.
- Сворачивай, а я вколю им по дозе.
Не хотелось, чтобы полицейские через двадцать часов очухались калеками, и от помощи Анжелины пришлось отказаться. Я достал из-под сиденья аптечку, ввел полицейским наркотик. Автомобиль тем временем, прошуршав шинами по грунтовой дороге, остановился. Вокруг - лес. Мы с Боливаром отволокли спящих красавцев подальше в кусты, сели в машину и покатили обратно.
У ресторана нас поджидал Джеймс.
- Свежим воздухом дышали? - спросил он.
- Дышали, заодно избавились от двух приставучих полицейских, - ответил я. - Как там Хорхе?
- Я с ним зашел в бар, пропустил за соседним столиком рюмочку. Он сказал своим друзьям, что всю ночь промаялся с туристами и теперь отправляется в постель.
- Где он сейчас? И как его найти?
- Так и думал, па, что ты решишь потревожить его сладкий сон. Пошли покажу.
Никем не замеченные, мы добрались до многоквартирного дома, поднялись на третий этаж. Я отослал Джеймса к матери и, как и подобает профессионалу, открыл замок входной двери легким движением пальцев. В квартире царил сумрак, шторы были задернуты.
Спесь до добра не доводит. То ли сон у Хорхе, как у кота, то ли дверь его квартиры снабжена бесшумной сигнализацией. Когда я на цыпочках дошел до середины комнаты, вспыхнул свет. В двери спальни стоял Хорхе и целился в меня из большого, страшного на вид пистолета.
- Сейчас ты умрешь, шпик! Читай молитву!

Глава 8

- Не стреляй, Хорхе! Я друг!
- Неужели? С каких это пор друзья как воры крадутся в ночи?
- День, ясный день за окном, взгляни сам. А крался я, чтобы меня не видели враги. Я сам, как и ты и как Флавия, не жалую поли...
Последние слова едва не стоили мне жизни.
- Что ты знаешь о Флавии?! - заорал Хорхе, и, клянусь, его палец на спусковом крючке побелел.
Я, как герой мыльной оперы, пал перед ним на колени и с мольбой простер руки.
- Выслушай меня, храбрый Хорхе! Твое послание получено на другой планете, я прибыл оттуда. То самое послание, что ты передал туристу и его жене, которых потом вышвырнули из вашего райского мира.
- Ты знаешь о послании?
Ствол пистолета самую малость опустился. Я встал с колен, отряхнул брюки и сел на диван.
- Знаю, ведь я - тот самый турист.
- На того туриста ты не похож.
- Внешность изменена, но я - тот самый.
- Докажи.
- Правильно, что не доверяешь первому встречному, но я свой, друг. Сейчас убедишься. Я знаю, например, что туристка, моя жена, встречалась на берегу с Флавией и Флавия показала ей послание на пяти листах, которое моя жена прямо на месте запомнила, а позже пересказала мне. Могу прочитать тебе его слово в слово.
- Читай.
Я продекламировал без запинки все пять листов. Я читал и читал, а пистолет в его руке опускался и опускался. Когда я закончил, Хорхе и вовсе отложил его в сторону.
- Убедил. Я сам написал это послание, и видели его только Флавия и жена туриста.
Он, блестя глазами, подбежал ко мне, поднял на ноги, обнял и расцеловал в обе щеки. Не мешало бы ему, конечно, прежде побриться.
- Рад, что мы наконец-то нашли общий язык. - Я мягко высвободился из объятий. - Счастлив буду помочь.
- Я едва глазам верю. Мы так давно взывали о помощи извне. Несколько месяцев назад один из наших под видом туриста пробрался на космический корабль. С тех пор о нем - ни слуху ни духу.
- Такой низенький, загорелый, нос крючком?
- Он самый. А ты откуда...
- Боюсь, что принес печальную весть: он мертв, убит, без сомнения, агентами полиции.
- Бедный, бедный Хестер, он был храбрым бойцом, надеялся найти легендарную Стальную Крысу, заручиться его помощью...
Я, скромно потупив глаза, принялся многозначительно полировать и без того ухоженные ногти об отворот пиджака.
- Уж не хочешь ли ты сказать, что... что ты...
- Стальная Крыса, к вашим услугам. В разных мирах я известен под разными именами, и "Стальная Крыса" - одно из них. А теперь расскажи, что тут творится и какой у вас план.
- Положение у нас простое и безнадежное. Плана нет, и, если честно, мы пребываем в смятении. Секретная полиция действует эффективно, слишком эффективно. Едва организуется новая группа сопротивления, как всех ее членов арестовывают и уничтожают. Наша организация совсем новая, но о Флавии уже знают, на нее ведется охота. Я по работе встречаюсь со многими инопланетными туристами, и план поиска помощи со стороны предложила она. Сами мы, к сожалению, очень слабы.
- Не так ух плохо для начала. Скажи, а многие ли на этой благодатной планете разделяют твои взгляды?
- Любой крестьянин спит и видит казнь президента Сапилоте. Но крестьяне беспомощны, вся власть в руках кучки богачей - ставленников диктатора, а с инакомыслящими расправляются головорезы из военизированной секретной полиции, ултимадо, как они себя называют. Правда, президента не жалуют многие дворяне из древних семей, но они давно утеряли свое былое влияние.
- Дворяне? - ухватился я за идею. - Расскажи мне о них.
- Я сам, к стыду своему, из старинного дворянского рода и наделен длиннющим, ничего не значащим титулом. Власти мне доверяют, вот даже туристов сопровождаю. Дворяне в свое время совершили ошибку - примкнули к так называемому "демократическому движению", а когда разобрались, что к чему, было поздно. Свинья Сапилоте стал президентом, ключевые позиции в правительстве заняли его люди. Результаты следующих выборов его шайка подделала. Так с тех пор и повелось каждые четыре года. Скоро очередные выборы, но это лишь фарс, каждый ребенок на Параисо-Аки знает, что Сапилоте - генерал-президент пожизненно.
Долго зревшая в моем черепе идея наконец оформилась, и я радостно закричал:
- Нет же, нет! На следующих выборах будет иначе!
- Каким образом?
- Найдем честного, уважаемого дворянина из старинной семьи, сделаем его кандидатом на пост президента.
- Но сколько бы человек ни проголосовало за нового кандидата, президентом ему не стать - результаты выборов будут фальсифицированы.
- Будут фальсифицированы непременно, но не местными чиновниками, а мной. Я покажу этой примитивной планете один-другой трюк из джентльменского набора по-настоящему грязных политиков. Выборы выиграем мы!
- А получится?
- А то как же, только нужен достойный кандидат. Не знаешь случайно такого?
Хорхе сосредоточенно потер подбородок.
- Сразу и не сообразишь.
- Может, расшевелим мысли стаканчиком рона?
- Отличная идея! У меня как раз есть старый выдержанный рон, вовсе не такой, каким обычно потчуют туристов. Тебе, думаю, он придется по вкусу.
Придется по вкусу? От напитка я был в восторге. Мы провозгласили тост за новую счастливую жизнь, потом друг за друга, потом... Открыв третью бутылку, мы возобновили работу.
- Чем дальше живет человек от крупного города, тем он лучше, чище душой, - сообщил Хорхе. Похоже, алкоголь промыл его мозги, и они теперь работали не хуже отлаженного часового механизма. - В глубине континента находятся большие имения, где выращивают пшеницу, кофе и ягоды бискохо и канья. Там же изготовляют рон, перемалывают пшеницу. Крестьяне там живут в достатке, надсмотрщики мягки, дворяне, хозяева поместий, справедливы. До тех пор пока в города по утвержденным планам поступает продовольствие, а люди там не занимаются политикой, Сапилоте не суется в местные дела.
- Ты кого-нибудь из тех дворян знаешь?
- Я всех знаю, ведь мы родственники.
- Кто-нибудь из них, на твой взгляд, подходит на роль кандидата в президенты?
- Да, Гонсалес де Торрес, маркиз де ла Роса. Он честен, справедлив, храбр, недурен собой и всей душой ненавидит Сапилоте.
- Вроде, подходит. Ты его хорошо знаешь?
- Он - четвероюродный брат мужа двоюродной кузины матери. Я встречаю его только на похоронах, свадьбах и юбилеях, но знаю о нем все. У аристократов нет секретов друг от друга.
- Как с ним связаться?
- Сначала надо купить или взять на прокат автомобиль...
- Уже сделано. Ты поедешь с нами?
- Если я неожиданно оставлю работу, возникнут подозрения. С вами поедет Флавия. Она родом из тех мест, покажет дорогу, да и в имении ей быть безопаснее.
Я допил рон и неохотно поставил пустой стакан на стол.
- Где и когда мы ее подберем?
- Где она сейчас, не знаю, но к вечеру выясню. Подходи в полночь к подъезду этого дома, и я отведу тебя к ней.
- Договорились.
Мы пожали друг другу руки. В дверях я обернулся и указал на недопитую, покрытую толстым слоем пыли бутылку рона.
- Древний напиток в открытой посуде мгновенно выдохнется. Не возражаешь, если я позабочусь о вине?
- Забирай рон с собой, умоляю тебя. - Хорхе подал мне бутылку. - У меня еще есть, на полуночную встречу прихвачу несколько бутылок.
- У вашей планеты два достоинства, почему-то не упомянутых в рекламной брошюре: рон многолетней выдержки и жульнические выборы. Порой кажется, что я действительно попал в рай.

Предыдущая страница 3 Следущая страница


Глава 9

- Отличный план, па! - воскликнули близнецы хором.
Анжелина фыркнула.
- Я бы предпочла, чтобы твоя подружка Флавия сидела дома.
Я глотнул доброго старого рона прямо из горлышка.
- Если я и был волокитой, что крайне сомнительно, то это в прошлом. Давно уже не любуюсь я женщинами, даже такими прекрасными, как Флавия. Брови Анжелины, изогнулись дугой то ли в знак недоверия, то ли в знак признательности. Я не стал выяснять, отчего именно; душевное спокойствие, в конце концов, дороже всего.
- До полуночи еще почти десять часов. Может, махнем на природу, устроим пикник?
Мальчики тут же поддержали меня.
- Отличная мысль, па!
- Сейчас, завожу машину!
- Если вам не силится, что ж, поехали. Но сначала - по магазинам, продуктов купим.
Умиротворенные сытной трапезой, мы наслаждались тишиной и покоем вблизи опушки леса на холме. Джеймс дремал. Боливар ковырялся в машине. Я лежал на траве, положив голову Анжелине на колени, в мире с собой и со всей Вселенной. Огненный диск солнца медленно опускался, так же как и уровень рона в моей бутылке.
- Вот она, настоящая жизнь. - Я вздохнул. - Может, бросим все к чертям, уйдем на пенсию, осядем на такой же мирной планете и будем коротать старость, согретые лучами ласкового, теплого солнышка?
- Не мели чепухи. - Голос Анжелины звучал как сама практичность. - Не Пройдет и дня, как ты от скуки на стенку полезешь. Сейчас тебе по нраву покой только потому, что предстоит схватка. И еще потому, что за нынешний день ты влил в себя не меньше литра древнего рона.
- Дорогая, ты несправедлива ко мне! Я трезв как стеклышко! Хочешь, назову число пи до двадцатого знака после запятой?
- Лучше скажи быстро: купи кипу пик.
- Купи пипу... э-э-э... кип.
- Восхитительно! - Анжелина резко встала, и я пребольно ударился головой о землю. - Пора в путь! Джеймс, похоже, твой папаша на ногах не держится. Затащи его в машину на заднее сиденье.
Джеймс открыл глаза и хитро подмигнул мне. Я подмигнул в ответ, перекатился на живот и пятьдесят раз отжался на кулаках. Тут же пожалел об этом - в голове будто заработал паровой молот. Оказывается, забористая штука - рон. Я допил последние капли и отшвырнул бутылку в кусты, дав зарок не прикасаться к вину до конца жизни. Ну, если не до конца жизни, то до завтрашнего утра точно.
Джеймс вырыл ямку и сложил туда весь мусор. Анжелина собрала тарелки, вилки, ложки, ножи, чашки, стаканы в кучу и по очереди запихала их через щель в крышке в корзину для пикника; разогнанный до сверхзвуковой скорости поток воздуха счистил с посуды остатки пищи. Мы сели в машину и покатили к городу.
Почти всю обратную дорогу я проспал на заднем сиденье. Сохраняя для подвигов свой боевой дух, а не в пьяном угаре, как намекала Анжелина.
Меня расшевелил ласковый толчок локотка Анжелины под ребра. Я протер глаза. Машина остановилась у знакомого многоквартирного дома. Из тени выскочил Хорхе, распахнул дверцу и мигом залез внутрь.
- Поехали! Поехали быстрее! - забормотал он, и Боливар тронул с места. - Все пропало! Флавию схватили ултимадо!
- Когда? - спросил я.
- Несколько минут назад. Я уже выходил, когда она позвонила, сказала, что к ферме, где она скрывается, подъехал крытый грузовик, из него выскакивают ултимадо и окружают дом.
- Далеко эта ферма?
- Не очень. Полчаса быстрой езды, а может, меньше.
- От фермы к городу одна дорога?
- Да.
- Перехватим их!
Отчаяние на лице Хорхе сменилось надеждой, но через секунду он вновь помрачнел.
- Их целая армия, и они вооружены до зубов!
- Неважно! Куда ехать?
- Прямо, четвертый поворот направо.
Хорхе смотрел на нас, как на сумасшедших, мы не удержались и загоготали. Боливар утопил педаль газа в пол, и нас вдавило в спинки кресел.
Армия головорезов! Эка невидаль!
Через пять минут мы оказались у развилки. Я привстал, оглядел место будущей операции, в голове уже возник план.
- Джеймс, живо достань из багажника большой резак и четыре игольчатых пистолета. Боливар, отгонишь машину с дороги. Остальные - из машины. Анжелина, будешь приманкой.
- Поразительная глубина мышления!
Наш автомобиль умчался. Я осветил фонариком большое дерево у дороги. - Джеймс, срежь его так, чтобы упало поперек дороги... - Я услышал рев приближавшейся машины. - Быстрее, они с минуты на минуту будут здесь! Анжелина легла у дерева, ноги под стволом, будто ее придавило.
Верхушки деревьев осветили фары. Мы попрятались в кюветах по сторонам дороги. Свет стал ярче, из-за поворота выскочил грузовик и помчался к поваленному дереву. Завизжали тормоза, ужасно длинную секунду мне казалось, что они раздавят Анжелину. Машина замерла в метре от дерева, Анжелина вяло зашевелилась и позвала на помощь.
Открылась дверца, из машины вылез водитель, и воздух наполнился еле слышным шелестом - мы начали стрелять из игольчатых пистолетов. Игольчатый пистолет - бесшумное оружие, мощное электромагнитное поле выталкивает из стволов крошечные стальные стрелы с ампулами сильнодействующего снотворного на концах. Едва тело водителя коснулось асфальта, как я с фонариком в одной руке и пистолетом в другой подбежал к машине.
Мои предосторожности оказались излишни - в кузове вповалку лежали и храпели полицейские, среди них, как живое подтверждение нашей меткости, сидела бледная, перепуганная Флавия.
- Ты спасена.
Я подал ей руку, помог выпрыгнуть из кузова. К нам, отряхивая юбку и метая гневные взгляды, приближалась моя жена. Я поспешно отпустил руку Флавии и шагнул в сторону. Рядом как по мановению волшебной палочки появился Хорхе и тут же припал к освободившейся руке губами. Большой охотник до поцелуев был этот Хорхе.
- Если не считать, что меня чуть не раздавили в лепешку, операция прошла успешно, - дала оценку сделанного Анжелина. - Посадим теперь водителя на место, положим на колени термитную гранату.
Я вздохнул и поцеловал руку Анжелине а-ля Хорхе.
- Дорогая, я умер не меньше тысячи раз, пока скрипели античные тормоза этой повозки. При следующей засаде я лягу под дерево, а ты перестреляешь всех ултимадо. Джеймс, Боливар, выволоките из кузова храпящих уродов и оттащите с глаз долой в лес. Заберите все ценное из их карманов. Хорхе, прервись хотя бы на секунду, пусть рука Флавии просохнет. Ты сможешь вести этот драндулет? - Я кивнул на полицейский грузовик.
- По-твоему, я что, крестьянин? Конечно, смогу.
- Извини, ты не крестьянин. У тебя есть на примете местечко, где машину не сразу найдут?
- Знаю поблизости отвесную скалу. Если грузовик столкнуть оттуда в море, его век не найдут.
- Век - подходящий срок. Сделай, пожалуйста, эту работенку. Да, чуть не забыл, десяток прощальных поцелуев - и в путь!
Мы помахали отъезжавшему грузовику. Флавия повернулась, и я впервые заметил, что ее правый глаз заплыл, бровь рассечена, верхняя губа справа опухла.
- Сейчас принесу аптечку, - сказала Анжелина. - Знала бы я, как поработали над тобой эти ултимадо, они бы заснули долгим, может, даже вечным сном.
- Не знаю, как и благодарить вас! - воскликнула Флавия. - Вы не только спасли меня, но и задумали освободить нашу планету. Хорхе мне все рассказал. Думаете, ваш план сработает?
- Непременно сработает, - ответила Анжелина, нанося на лицо Флавии антисептическую мазь. - Если, конечно, я удержу мужа от глупостей.
Из леса вышел Боливар с кучей одежды в руках.
- Все нормально, па.
Следом появился Джеймс с ботинками.
- Мы видели, как эти громилы обошлись с юной леди, и решили, пусть, очухавшись, прогуляются до города нагишом.
- Вполне разумно. Флавия, познакомься, это - наши сыновья, Джеймс и Боливар.
Молодые люди с энтузиазмом пожали друг другу руки.
Анжелина положила ладонь мне на плечо и улыбнулась уголками губ.
- Смотри, как у них блестят глаза. Похоже, оба влюбились с первого взгляда. Что, поехали?
Мы выехали на главную дорогу и, следуя указаниям Флавии, направились на юг. - Ултимадо не суются во внутренний район страны. Как только окажемся за Стеной, мы в безопасности, но пересечь ее не просто.
- Что за Стена? - поинтересовался я.
- Стена ткнется через весь континент, проехать можно только через охраняемый пост. Сама Стена неприступна - мили колючей проволоки в несколько рядов, ограды из металлической сетки под напряжением, частоколы из стальных прутьев с отравленными остриями, бетонные стены, мины, детекторы...
- Если описание верно, то там и ребенок пройдет, - заметила Анжелина. - Джим, открой, пожалуйста, шампанское - успокоим нервы и выработаем план. Флавия сидела на откидном сиденье напротив нас и маленькими глоточками пила из хрустального бокала. Я к своему едва притронулся, для одного дня выпивки достаточно.
- Расскажи об охраняемых постах, - попросил я.
- Посты - это маленькие, хорошо укрепленные форты. В фортах тяжелая артиллерия, пулеметы, войска. Проезд через двойные ворота. Внутри солдаты проверяют паспорт с визой, обыскивают багаж. Нам там никогда не прорваться.
- Слова "никогда" нет в лексиконе нашей семьи, - твердо сказала Анжелина. - Твое мнение, Джим. Стена или пост?
- Разумеется, пост. Иметь дело с людьми легче, чем штурмовать бетонную стену и стальные заграждения. До ближайшего поста далеко?
- Двести километров, может, чуть больше.
- Джеймс, слышал?
- Да.
- За сорок километров до цели включи радар. За десять - останови, осмотримся и подготовимся.
Лицо Флавии вытянулось, видимо, она представила, как богатые туристы на стареньком автомобиле штурмуют набитый отборными армейскими частями форт. Она не первая на этой планете приняла нас за сумасшедших, но ее так же, как и солдат, ждало несколько сюрпризов. Продумывая детали предстоящего штурма, я отхлебнул приличный глоток шампанского.
Боливар остановил машину у обочины.
- Приехали, - сказал Джеймс. - Радар ни к чему, форт как на ладони.
Он был прав: в сумеречном свете отчетливо виднелась тянувшаяся от восточного горизонта до западного Стена, впереди высилось мрачное неприступное здание - охраняемый пост.
Флавия поежилась. Будь я женщиной, я бы, наверно, тоже поежился.
Неприступное? Глупости!
Джим ди Гриз никогда не пасовал и не спасует перед трудностями! Планета будет освобождена!
- Слушайте внимательно. - Я достал из-под сиденья кейс. - С этими фильтрами мы не заснем, как все вокруг. Анжелина, пока едем, объяснишь гиду, как их вставляют в нос. Джеймс, подготовь газовые баллоны. Боливар, подними верх. - С мягким жужжанием над открытым автомобилем поднялась крыша из бронированных полос. Я одобрительно кивнул. - Проверим окна. Джеймс, по команде "сейчас" закроешь окна. Сейчас! - Глухой стук, все окна закрыты. - Отлично. Теперь переключи управление лазерной пушкой на меня. Проверь наш главный калибр, не исключено, что ворота слишком толсты и лазером их не возьмешь. - Из подлокотника моего кресла выскочил пульт управления. Я коснулся кнопок, взглянул на контрольные приборы. Все в норме. - Вопросы есть?
- А то как же, - подал голос Джеймс. - Когда обед?
- Прорвемся и сразу перекусим. Еще вопросы?.. Нет. Тогда вперед!
Мотор взвыл, и мы ринулись в атаку.

Глава 10

Атаковали мы, конечно, медленно - чем позже обнаружат наши истинные намерения, тем больше шансов на успех.
Подкатив с неторопливой величественностью к форту, автомобиль замер. Я достал очередную бутылку шампанского, взялся за пробку. Мощные прожекторы залили площадку перед воротами ослепительным желтым светом, торчавшие из бойниц в каменной стене стволы пушек повернулись.
Я высунулся из окна.
- Какого черта копаетесь?! Открывайте! Шофер, посигналь!
Боливар нажал на клаксон, раздался записанный на пленку рев стартовых двигателей межзвездного крейсера. Мне заложило уши. Видимо, наш призыв был услышан, ворота медленно двинулись вверх, и я победно замахал бутылкой. Мы въехали в форт, остановились перед вторыми, запертыми воротами. Открывая шампанское, я почти не обратил внимания, что ворота за нашими спинами так же медленно закрылись, а к машине подошли вооруженные солдаты. Пробка с хлопком вылетела, Анжелина восторженно закричала и подставила свой стакан. Мальчики тоже обернулись и протянули свои. Анжелина незаметно толкнула Флавию локтем, намекая, чтобы она присоединилась к общему веселью. Я начал не торопясь разливать шампанское.
Солдаты встали у машины разинув рты, - подобные причуды аристократов им в диковинку. Сквозь их неровный строй вперед протолкался офицер.
- Документы, живо!
- Молчи, хам, когда находишься в обществе дворян! - От избытка эмоций я взмахнул рукой с бутылкой, и пенящееся вино залило серый китель офицера. - Открывайте ворота и проваливайте!
- Ваши документы, пожалуйста, - сказал более учтиво офицер, видимо, признавая наше превосходство.
Дальнейшие события хотя и длились секунды, но были столь ярки, что до сих пор стоят перед глазами.
Робко заглянув в окно, офицер увидел Флавию, его зрачки расширились, губы задергались.
Узнал!
Я выплеснул в его распахнутый рот шампанское из стакана.
- Окна! Газ! - заорал я.
Доля секунды - и окна надежно закрыты, из специальных отверстий в кузове автомобиля пошел газ. Офицер, упав у колес, скрылся из виду, солдаты молча повалились рядом. Я включил лазер.
В ворота уперся рубиновый луч, сталь приобрела красивый красный цвет, во все стороны брызнули искры.
- Не особо впечатляет, - прокомментировала происходящее Анжелина.
- Металл слишком толст. Джеймс, пушку! Стреляй в верхнюю часть... Капот машины открылся, оттуда вылез ствол пушки. Выстрел стопятимиллиметрового безоткатного орудия в замкнутом пространстве форта больно ударил по ушам, на время лишив нас слуха. Прогремел еще один выстрел. Бронебойные снаряды рвали сталь, закрытый автомобиль не спасал от оглушительных звуков, и мы заткнули уши пальцами. Выстрел. Ощущение было такое, будто я - внутри колокола, а моя голова - гигантский язык. Ворота перед нами прогнулись и затряслись. Еще выстрел, еще. Ворота сорвались с петель и с грохотом обрушились наземь.
Из здания с автоматами в руках выскочили солдаты. Пули смертоносными градинами застучали по бронированной крыше автомобиля, на стекле напротив моего лица появился аккуратный ряд звездочек. Солдаты стреляли на бегу и, попав в озеро сонного газа, падали.
- Боливар, жми! - В ушах стоял такой звон, что я едва слышал собственный крик. - Стой!
Солдат, пошатываясь, добрел до самой машины и, выпустив напоследок очередь в небо, завалился перед бампером. Если мы тронемся, ему конец.
Я распахнул дверцу, спотыкаясь о спящих, обогнул машину. И увидел солдата, который, дрыхнул, широко раскинув руки, правая - под передним колесом. Я отпихнул руку этого ногой, схватил за сапоги того, что своим телом преградил нам путь, и оттащил в сторону.
На бегу я краем глаза заметил метрах в пяти солдата - лицо скрыто маской противогаза, пистолет нацелен на меня. Едва слышный выстрел - и левое плечо пронзила острая боль. Меня развернуло, перед глазами - асфальт.
Дальнейшее было подернуто багровой дымкой. Я безуспешно попытался встать, туман перед глазами сгустился. Затем я увидел рядом с собой Джеймса. Выстрелив из игольчатого пистолета, он нагнулся, схватил меня поперек туловища, подтащил к машине и бережно уложил на заднее сиденье. Я хотел знать, что происходит, но глаза сами собой закрылись. Автомобиль сорвался с места, позади раздался оглушительный взрыв. Мы проехали по покореженным воротам, меня швыряло из стороны в сторону. Дальше - сплошная тьма.
Я открыл глаза. Надо мной склонилась Анжелина. Видеть ее прелестное лицо приятно всегда, но сейчас - особенно. Я открыл рот, но вместо слов из горла вырвался сухой кашель. Анжелина повернулась, ставя пустой стакан, и я увидел над собой бездонное голубое небо. Красотища. Не то что грязный потолок тюремной камеры. Вода смочила глотку, и вторая попытка заговорить удалась.
- Как прошел штурм?
- Все бы ничего, если бы не твой дурацкий героизм.
Она улыбнулась? Или мне только показалось? Глаза в уголках блестят. Неужели слезы?
Ее ладонь в моей, и я слегка сжал руку. Ее улыбка стала шире.
- Газ просочился в здание, и оборона захлебнулась. Несколько солдат успели надеть противогазы, но их уложили игольчатые пистолеты. Мы проехали по разрушенным воротам и помчались по шоссе. Хорошо, что автомобиль укреплен броневыми листами, а то бы нам несдобровать. Сзади по нам стреляли из крупнокалиберных орудий, потом взглянешь - вмятины будь здоров. За нами погнались несколько машин и броневик, но мы взорвали за собой мост и с тех пор их не видели. С шоссе мы свернули на проселок, потом покатили и вовсе без дороги по холмам. Отыскав эту поляну, остановились на отдых. Как видишь, машина и лагерь скрыты деревьями, и с воздуха нас не найти. Короче, все прекрасно. Вот только твоя рука... Пуля прошла, не задев кости. Входное отверстие в бицепсе - маленькая аккуратная дырочка, а выходное в трицепсе... Большущая рваная дырища.
- Странно, но рука совсем не болит.
- Еще бы болела, ведь тебя под завязку накачали наркотиками.
Я пошевелился. Анжелина усадила меня, подложив подушку под спину. Оказалось, лежал я у высокой сосны на спальном мешке. Рядом в таких же спальниках посапывали близнецы и Флавия. Я посмотрел вдаль. Зеленые холмы, у самого горизонта - горы. Мир и покой. Идиллия.
- Ты спала?
- Нет, я дежурю.
- Теперь моя очередь, а ты ложись отдохни.
Анжелина - хороший солдат и возражать не стала. В самом деле, бодрствовать и ей причины не было. Нежно поцеловав меня в губы, она пододвинула ко мне складной столик, на котором стояли кувшин с водой и аптечка, и залезла в спальник.
От наркотиков во рту пересохло, и я с жадностью осушил кувшин. Тихо, только шелест веток над голован да пение птиц вдалеке. Я встал и направился к автомобилю. Меня слегка покачивало, а в остальном чувствовал я себя удовлетворительно. Боливар открыл глаза и молча взглянул на меня. Я соединил указательный и большой пальцы правой руки, показал ему, мол, все нормально, затем коснулся пальцем губ. Он кивнул и снова закрыл глаза.
Я заглянул в кабину. Сигнальное устройство и радар включены, если в нашем направлении двинется кто-нибудь крупнее птицы, в приемнике, который, несомненно, лежит под ухом у одного из мальчиков, раздастся сигнал тревоги. Мысль, что мое маленькое войско позаботится о себе в любых обстоятельствах, наполнила меня гордостью, придала сил.
В холодильнике меня ожидал сюрприз - контейнер с водой и дюжина пива. Я откупорил запотевшую бутылку и жадно припал к горлышку. Рядом раздались шаги. Я сжал горлышко бутылки - какое-никакое, а оружие. Обернулся. Флавия. Я расслабился и снова хлебнул из бутылки.
- Только благодаря вашей храбрости мы добрались сюда, - сказала она. - Спасибо от всего сердца.
- Пустяки. Я совершаю нечто подобное не реже двух раз в неделю. К тому же на этот раз у меня были отличные помощники.
- Признаюсь, что, когда Хорхе рассказал мне о вашем плане обставить Сапилоте на выборах, я сочла вас сумасшедшим. Простите меня за сомнения. Теперь я не только верю, что вы доведете задуманное до конца, но и очень хочу, чтобы Параисо-Аки освободили именно вы. Знаете почему?
- Извините, сегодня я туго соображаю.
Она подошла ближе, остановилась на расстоянии вытянутой руки. Красивая девушка: губы алые, зовущие, в глазах можно утонуть... Я едва слышно вздохнул, осушил бутылку и, чтобы оказаться подальше от этих бездонных глаз, сел на заднее сиденье автомобиля. Она - сама серьезность - стояла, сложив руки на груди, и будто светилась изнутри.
- Я хочу, чтобы победили именно вы, потому что вы - человек чести. Я вам безоговорочно верю.
- Спасибо на добром слове, хотя полицейские на сотнях планет не разделяют вашего мнения, для них я - преступник.
- Не поняла, о чем вы, но все равно верю. Скажите, почему вы рисковали жизнью, почему покинули безопасный автомобиль?
- Под колесами лежал солдат. Если бы мы поехали, то раздавили бы его в лепешку.
- Но это был всего лишь солдат.
- Прежде всего - человек.
- Разве жизнь одного человека, тем более врага, так важна для вас?
- А что важнее человеческой жизни? Жизнь - это все, что есть у каждого из нас. Одна-единственная попытка; и пустота до рождения, пустота после смерти.
Флавия покачала головой.
- А как же загробная жизнь? По моей религии...
- Рад за вас, уверен, религия поддерживает вас в трудные минуты. Моя же вера предельно проста: я вижу реальность и сомневаюсь, что после смерти попаду на небеса, так как не верю в их существование. У меня одна жизнь, и я дорожу ею. Так имею ли я право лишить другого человека его единственной, по моим же собственным убеждениям, попытки - жизни? Только самовлюбленные политиканы и религиозные фанатики убивают людей ради собственной выгоды или абстрактных идей - справедливости, абсолютной истины, веры! По мне, живи и дай жить другим, помогай добрым людям и сторонись дурных. А что касается веры... Вера - личное дело каждого!
Позади Флавии появился Боливар.
- Отлично сказано, отец, - поддержал он меня. - Теперь, может, пойдешь приляжешь, а я подежурю?
- Спасибо, так я и сделаю, - пробормотал я. Сын кивнул мне, но смотрел он только на Флавию, она - так же пристально на него. - Что ж, поковыляю. Флавия, если тебе не спится, может, поговоришь с Боливаром? Уверен, у него к тебе куча вопросов о вашей планете.
Они оба энергично закивали, а я поплелся обратно.
На смену моему поколению пришло новое, и тут уж ничего не поделаешь. Чувствовал я себя не то что старым и ненужным, но все же... Интересно, депрессия вызвана наркотиками или моей лекцией о религии?
- Выше нос, Джим, - сказал я себе, залезая в спальник. - Ты - освободитель, и на этой планете еще будет воздвигнут твой памятник!
Мысль о памятнике согрела сердце, и я заснул с улыбкой на губах.

Глава 11

На следующий день наше войско проснулось поздно и сразу потребовало пищи. Рука моя побаливала, в голове слегка шумело. Я взвесил, принять ли мне наркотики или оставаться с ясной головой. Нужно продумать дальнейшие действия, так что без ясной головы не обойтись.
Я ковырнул вилкой яичницу из порошковых яиц с обезвоженным беконом, глотнул из кружки разведенный концентрат кофеина. Надо бы впредь более основательно продумывать рацион для подобных путешествий. Опустошив тарелку, я принял решение.
- Боливар, предстоит работенка, - сказал я повелительно. Он с явной неохотой оставил компанию прекрасной Флавии. О юность, юность! - Достань из багажника большой железный ящик с надписью: "Совершенно секретно".
- Ура! Наконец-то мы узнаем, что в нем!
Он вытащил тяжелый серый контейнер, поставил на землю у моих ног. Остальные собрались вокруг. Осмотрев царапины на замке, я прищелкнул языком.
- Признавайтесь, кому не терпелось. Кто ковырялся в замке?
- Это не я, это Джеймс, - сообщил Боливар. - А вот оплавленные швы - моих рук дело.
- И оба, как вижу, не преуспели. Неудивительно. Ведь не только содержимое, но и сам контейнер, а также замок - последние достижения профессора Койпу и лаборатории Специального Корпуса.
Я приложил к замку большой палец, на минуту задравшись, набрал буквенно-цифровой код, и верхняя часть контейнера плавно отошла в сторону. Все придвинулись ближе. Я наклонился, достал из контейнера черный металлический ящик и поставил его на землю.
Анжелина пренебрежительно фыркнула:
- Не слишком впечатляет.
- Перед вами - молекулярный уменьшительно-восстановительный агрегат, или, как окрестили его создатели, МУВА, модель двенадцать-сорок четыре дробь два бис. Штучка хоть и неказистая на вид, но творит чудеса. Сейчас сами убедитесь. - Я вновь покопался в контейнере и извлек на свет божий крошечный механизм, игрушку на первый взгляд. - Джеймс, как по-твоему, что это?
Джеймс положил "игрушку" на ладонь, покрутил так и этак и вернул мне. - Точная копия крупнокалиберного миномета.
- Верно, да не совсем. Это - не копия, а настоящий крупнокалиберный миномет, только из него извлекли девяносто девять процентов молекул. Верни недостающие молекулы на прежнее место и стреляй.
- Милый, вероятно, у тебя после ранения разыгралась лихорадка. - Анжелина приложила к моему лбу прохладную ладонь. - Вот, что я говорила! Иди приляг в тенек.
Из контейнера я достал кабель и большую раздвижную воронку. Один конец кабеля подсоединил к МУВА, а другой - к миномету; воронку привел в рабочее состояние, сунул узкий конец в отверстие наверху агрегата.
- Теперь не хватает самой малости - сырья. Мальчики, тащите сюда песок, камни, любой мусор, складывайте горкой возле МУВА, засыпьте воронку с верхом и следите, чтобы во время работы она была полной. - Через минуту все было готово. - Отлично. Начинаем.
Я щелкнул переключателем на боку агрегата, раздался негромкий, режущий ухо вой - и только. На меня глядели если не как на дурака, то со скептицизмом точно.
- Запаситесь терпением. Восстановление - не мгновенный процесс. Сначала компьютер вычислит, где и каких именно молекул недостает, а уж потом... Ну, полюбуйтесь сами!
Миномет на глазах рос, раздувался, словно воздушный шар; и мальчики проворно работали лопатами. Минута - и вой стих, зазвенел серебряный колокольчик, а перед нами оказался миномет в натуральную величину.
Я погладил ствол. Сталь под ладонью гладкая, без изъянов. - Кто-то еще сомневается?
- Потрясно! - воскликнул Боливар, крутя ручку вертикального наведения. - Выходит, в обычном чемодане уместится уйма любого, даже самого громоздкого оружия, и теперь, отправляясь... Признайся, а ведь...
- В контейнере куча интересных штучек, - закончил за брата Джеймс, ни на секунду не отрываясь от окуляра прицела.
- Конечно. Сейчас уменьшим миномет до первоначальных размеров и воспользуемся одной из них. - Я перевел переключатель на противоположное положение, послышался уже знакомый вой, из отверстия МУВА хлынул поток пыли, а миномет начал уменьшаться. - Вот так. Девяносто девять молекул из каждых ста долой. - Вой стих. Я положил миниатюрный миномет в контейнер и вытащил оттуда другую "игрушку". - Полный медицинский комплекс ДМ-7а. Такие комплексы есть только в крупнейших госпиталях Галактики, они восстанавливают поврежденные или утерянные ткани, залечивают раны. Двадцать четыре часа внутри ДМ-7а - и моя рука не хуже новой. Хотелось бы быть в форме к началу предвыборной кампании. Как, согласны отдохнуть здесь еще сутки?
Все дружно поддержали мое предложение. Мальчики снова загрузили воронку, МУВА завыл, и через минуту перед нами стоял полный медицинский комплекс ДМ-7а в натуральную величину. От пульта комплекса я отмотал кабель и подключил его к атомному генератору нашего автомобиля. Анжелина разбинтовала мою руку. Взглянув на ужасную рану, я поморщился и влез в целебное чрево ДМ-7а. Машина зажужжала монотонно, успокаивающие, и я сразу почувствовал себя куда как лучше.
На следующий день погода выдалась отменная.
Анжелина вязала из мономолекулярного волокна пуленепробиваемый жилет. Я, греясь на солнышке, сидел рядом. Мальчики наперебой ухаживали за Флавией. Та, согретая их вниманием, и думать позабыла о выпавших на ее долю суровых испытаниях, отчего еще больше похорошела.
Да, расставаться с гостеприимной рощей жаль. Здесь возродились и моя рука, и наш боевой дух, здесь мы прекрасно отдохнули. Но ничего не поделаешь, пора за работу.
Я разобрал и принялся смазывать игольчатый пистолет. Анжелина, кинув на меня быстрый взгляд, поняла, что пикник в раю подошел к концу, и крикнула:
- Пакуйте вещи, ребята. Мы уезжаем.
В детстве Флавия вместе с отцом - инспектором земледелия - исколесила здешние края вдоль и поперек. Теперь ее знание этих мест пригодилось. Следуя ее указаниям, мы катили по проселкам, горным тропам, изредка - вовсе без дороги, через холмы. Города и крупные фермы оставались в стороне, в пути нам встречались только одинокие путники да работающие в полях крестьяне.
На второй день после полудня Флавия сообщила:
- Мы пересекли границу владений маркиза де ла Роса.
Я глянул в окно. От горизонта до горизонта - те же поля, холмы, рощи, леса.
- Давно?

Предыдущая страница 4 Следущая страница


- Около часа назад.
- Ничего не понимаю. Где же его владения?
- Везде. Вся земля вокруг, сотни тысяч гектаров - его. На Параисо-Аки дворяне - феодальные лорды, большинство из них - деспоты, тираны. Маркиз де ла Роса - редкое исключение. Оттого-то он нам и нужен как союзник.
- Положитесь на меня, - уверенно заявил я. - У меня в таких делах хватка, как у сержанта-вербовщика. Боливар, будь добр, притормози.
Машина остановилась перед двумя каменными башенками по сторонам дороги. Башенки соединяла резная арка с родовым гербом посередине - геральдическим щитом с грифонами, шестилапыми львами и прочими мифическими зверюгами.
Я достал из морозильника ведерко со льдом. Ведерко как ведерко, только дно двойное.
- Это тебе, моя драгоценная. - Я надел Анжелине на пальчик колечко с четырехсоткаратовым бриллиантом. Она вздохнула. Я протянул ей ожерелье, под стать колечку. Ее второй вздох прозвучал много громче. - Так, безделушки, хранил до случая.
- Они прекрасны!
- Рад, что угодил, моя великолепная. А эти побрякушки - мне. - Я надел на указательный палец перстень с рубином величиной с голубиное яйцо, к шляпе прицепил украшенную подобными рубинами и расшитую золотом ленту. Близнецы зааплодировали, Флавия приоткрыла рот. - Надеюсь, хозяина поместья это тоже впечатлит. А теперь - вперед, к нашей судьбе!
Дорога сначала петляла меж зеленых лужаек, потом - среди цветущих садов. Повернув у огромного, древнего, как само время, дерева, машина покатила по аллее парка. Слева и справа - фонтаны, статуи, подстриженные правильными геометрическими фигурами кусты. Последний поворот - и перед нами дом. Или дворец, или замок, как вам больше нравится. Я бы назвал постройку красивой, если бы не витиеватый стиль и архитектурные излишества - башни, башенки, колонны, бесчисленные окна и ряды декоративных бойниц. Дверь, размерами с ворота ангара, распахнулась, из дома вышел ярко одетый человек, с достоинством остановился, ожидая нашего приближения.
- Маркиз? - спросил я Флавию.
- Дворецкий. Назовите ему ваше имя и титул... если он у вас, конечно, есть.
Есть ли у меня титул? Да у меня их дюжины. Какое там дюжины - столько, сколько мне подсказывает моя фантазия. Какой же выбрать?
Джеймс открыл передо мной дверцу, почтительно склонил голову. Дворецкий чинно спустился по парадной лестнице. Я вышел, не спеша огляделся.
- Это резиденция его превосходительства Гонсалеса де Торреса, маркиза де ла Роса?
- Это...
- Рад, что мне дали верный адрес. Замки, знаешь ли, ужасно похожи друг на друга. Будь любезен, сообщи своему господину добрую весть - прибыл герцог ди Гриз со свитой.
- Сию минуту. Прошу за мной.
Следом за дворецким мы пересекли огромный, богато обставленный зал, утопая по щиколотку в бесценных коврах, миновали длинный широкий коридор и оказались перед огромными, как все в этом доме, резными дверьми. Дворецкий торжественно распахнул обе створки, вошел первым, объявляя зычным голосом мое имя и титул. Приподняв подбородок и расправив плечи, я прошествовал за ним.
Маркиз - высокий красавец с седеющими висками - устремился навстречу. Слегка поклонившись, я пожал протянутую руку.
- Добро пожаловать, герцог ди Гриз! - вполне искренне воскликнул он. - Джим, если не возражаете. В мире, откуда я родом, не приняты пустые формальности.
- Весьма мудрый обычай. Зовите меня Гонсалес. Из ваших слов следует, что вы с другой планеты. То-то ваш титул показался мне незнакомым.
- А ваш титул известен во многих уголках Галактики.
- Спасибо. Нашим языком вы владеете безукоризненно. Примите мои самые искренние поздравления.
- Благодарю. Я не осмелился бы нанести визит столь знаменитому человеку, если бы не рекомендации вашего родственника. Вот письмо от него. Я протянул записку Хорхе, чем окончательно закрепил свой успех. В приемном зале появилась маркиза, и я с удовольствием отметил, что драгоценности на ней помельче, победней, чем на Анжелине.
Собравшиеся по этикету были представлены друг другу, после чего мы с маркизом прошли в его кабинет и удобно расположились за столом. Слуга поставил перед нами фужеры и внушительный графин с вином, и я немедленно приступил к делу.
- Маркиз, вам известно, что направивший меня к вам родственник - член движения сопротивления?
- Нет, я этого прежде не знал, но рад, что Хорхе борется против Сапилоте, этого монстра, этого стервятника, этого...
Дальнейшая часть его длинного монолога пополнила мой скудный запас ругательств на местном диалекте.
- Если я правильно понял, вы не слишком высокого мнения о способностях генерал-президента Сапилоте?
Маркиз снова разразился потоком ругательств. Воистину, бесценный для нас человек, и я, смакуя вино, одобрительно закивал в такт его словам.
- Все сказанное вами, - без сомнения, чистая правда. Ибо рассказы о чудовищных злодеяниях генерал-президента Сапилоте достигли даже моей родной планеты во многих световых десятилетиях отсюда. И что, на мой взгляд, самое ужасное, все эти преступления совершены от имени и во имя демократии - системы, так высоко ценимой во всей Галактике. Знаю, замена почитаемого предками закона наследования урнами для голосования поначалу вызывает у людей нашего с вами класса определенного рода подозрения, но, поверьте, такая перемена в конечном счете к лучшему. - Я выждал секунду, глядя на маркиза. Он был слишком хорошо воспитан, чтобы выразить свои сомнения вслух, и в знак удивления лишь слегка приподнял аристократические брови. - Это именно так, Гонсалес, и, немного подумав, вы со мной согласитесь. В самом деле, аристократия управляла государством многие века, и введение выборной системы вовсе не означает конец ее правления. На планетах с истинной демократией обычно все ключевые посты в правительстве занимают дворяне, и их, как ни странно, выбирает народ. Почему? Дворяне от рождения наделены высоким интеллектом и куда образованнее крестьян. Так кому же, как не им, управлять государством? - Я вновь сделал паузу, дожидаясь кивка маркиза. - И вот еще что, не знаю, как здесь, но у нас дома, да и на многих других планетах, встречаются такие, с позволения сказать, дворяне, которым не то что государство, свинарник доверить боязно.
Маркиз усиленно закивал, видимо, тема задела его за живое.
- То же и на Параисо-Аки. Здесь есть дворяне, чьи имена я не рискну произнести, боясь осквернить воздух в комнате.
- Вот вам и важнейшее преимущество демократического государства: чтобы быть избранным, нужны не только голова на плечах и диплом университета в кармане, но и характер.
- Похоже, Джим, вы меня убедили.
- Рад, Гонсалес, что мы смотрим одинаково на одни и те же вещи. - Я поднял свой фужер, маркиз - свой, и мы залпом их осушили. Невесть откуда появившийся слуга, к моему удовольствию, наполнил их вновь. - На ближайших выборах будут по крайней мере два кандидата, и я, пользуясь всем запасом своих профессиональных знаний и опытом в политической жизни государства, прослежу, чтобы принципы истинной демократии были соблюдены и победил достойнейший.
- Вам это по силам?
- Вне всяких сомнений.
- В таком случае вы - спаситель Параисо-Аки.
- Вовсе нет, спасением планеты займется новый президент, я же лишь помогу избрать его.
- И кто же станет новым президентом?
- Ответ очевиден. Новым президентом станет ваша честь.
Маркиз был ошеломлен. Он низко склонил голову и надолго задумался. Когда же наконец взглянул на меня, его глаза были полны печали.
- Сожалею, но вам придется подыскать другого кандидата. Президентом я быть отказываюсь.

Глава 12

Слушая роковые слова де Торреса, я как раз пил вино и не удивительно, что поперхнулся. Прокашлявшись, я спросил:
- Вы не будете президентом? Но почему?
- Причины отказа просты. Прежде всего, у меня нет опыта в управлении планетой. Вторая причина, на ваш взгляд, может, и вздор, но я считаю иначе. Всю жизнь я посвятил обустройству своих владений и поместье в чужие руки не передам. Не скрою, предложение польстило моему самолюбию, но, уверен, чтобы покончить с ненавистным деспотом Сапилоте, на пост президента нужен более подготовленный человек, чем я.
- У вас есть на примете такой человек?
- Да. И этого человека знаем мы оба.
- Неужели? И кто же он?
- Вы.
Настал мой черед задуматься. Предложение де Торреса показалось мне заманчивым. Не то слово. Гениальным! Действительно, обстоятельства требовали на роль президента человека моего размаха. Но на пути к посту президента существовали некоторые преграды.
- Я - гражданин другой планеты.
- А это имеет значение?
- Обычно да, но... - Я вновь задумался и чем больше размышлял, тем радужнее казались перспективы. Нужно только уточнить незначительные детали. - Прежде чем я приму решение, не ответите ли вы на несколько вопросов?
- Я к вашим услугам.
- Нет ли у вас родственника-домоседа, предпочитающего одиночество общению с внешним миром?
- Поразительно! - Маркиз покачал головой и вновь наполнил фужеры. - Вы только что описали моего внучатого племянника, Гектора Харапо. Конечно, Гектор он только для нас, ближайших родственников, для остальных он - сэр Гектор, Рыцарь Алой Розы, Наследник Серебряного Кинжала. Его крошечное поместье граничит с моим, но мы с ним не виделись, пожалуй, уже лет десять. В свете он не показывается, целыми днями читает научные трактаты и выводит новый сорт ягоды бискохо. Сказать по правде, мудрым в житейских вопросах его никак не назовешь, и, если бы не моя финансовая помощь, он бы давным-давно разорился.
- Судя по описанию, сэр Харапо идеально подходит для наших целей. Сколько ему лет?
- Он приблизительно ваших лет, примерно так же сложен, но, что досадно, носит огромную черную бороду.
- Подделать бороду - дело нехитрое. Если не возражаете, еще один вопрос.
- Сколько угодно.
- Если мы победим и сэр Харапо станет президентом, согласитесь вы занять пост вице-президента? Вся работа ляжет на плечи главы государства, но ваш авторитет как кандидата в вице-президенты придаст избирательной кампании вес.
- Да, я согласен, но предупреждаю, Харапо - мягкий, добрый человек и в президенты точно не годится.
- Спорный вопрос. Я, например, сам неоднократно видел выборы, после которых президентами становились актеры, отпетые негодяи, сумасшедшие... Хотя это для нас неважно. Решим лучше вот что. Как вы смотрите на некоторые незначительные отступления от закона и общепринятых норм морали?
- Нельзя ли поконкретней?
- В частности, я думаю ввести избирателей в некоторое заблуждение, выдав за сэра Харапо совсем другого человека. Уверяю, по сравнению с чудовищными преступлениями, которые Сапилоте творит каждый божий день, это - детская шалость, но ваш судья - вы сами.
- Скажите, а кого вы собираетесь выдать за Харапо?
- Человека благородного, умного, в меру честного, проницательного, с характером, имеющего опыт политической борьбы...
Я говорил медленно, с расстановкой, а глаза маркиза разгорались, улыбка становилась шире и шире. Наконец он не выдержал и закончил за меня: - Вас!
- Меня, и никого другого?
- Отличная идея. По мне, лучшего кандидата в президенты не сыщешь!
- Есть еще некоторые трудности. Прежде чем мы с вами заключим окончательный союз, давайте обсудим нашу политическую платформу. Боюсь, некоторые реформы, которые я намерен провести, придутся вам не по вкусу. Маркиз отмел все возражения небрежным взмахом аристократической руки. - Бросьте. Мы с вами - люди чести, в главном согласны. А все эти реформы, законопроекты... Они яйца выеденного не стоят.
- Думаю, не все так просто. Например, как бы вы отнеслись к человеку, предложившему разделить обширные владения на участки и раздать их крестьянам?
- Я бы пристрелил наглеца на месте, - ответил он просто.
- Какое счастье, что я этого не предлагаю. - Говоря так, я, конечно, кривил душой. Теперь ясно, что земельная реформа - основа всех реформ - пойдет на этой планете медленно и болезненно, но начинать надо, ведь, как говорят сапожники, даже самое длинное путешествие начинается с одного единственного шага. - При мне - никаких разделов поместий. Земельную реформу я упомянул лишь как один из вопросов, которые, безусловно, появятся у избирателей во время предвыборной кампании. Мы же проведем только две-три малюсеньких, ничего не значащих реформы. Понимаю, слово "реформа" режет утонченный слух, но что поделаешь - политика... - Я красноречиво развел руками.
- Какие именно реформы? - При слове "реформа" маркиз поморщился, видимо, картина его земель, разделенных между крестьянами, стояла перед его мысленным взором.
- Например, введем всеобщее избирательное право - один человек - один голос, и распространим его на всех граждан Параисо-Аки, включая женщин.
- Женщин? Разве у них могут быть те же права, что у мужчин?
- Может, вы зададите этот вопрос моей жене?
- Что вы, никогда. - Маркиз задумчиво потер подбородок. - И своей, пожалуй, тоже. Мысль насчет равноправия мужчин и женщин опасная и, я бы сказал, революционная... Да, Бог с ними, с женщинами, с равноправием, считайте, что мы договорились. Что у вас еще?
- Ради победы на выборах мы поддержим habeas corpus , запретим пытки и тайные спецслужбы, сделаем медицину бесплатной и доступной, дадим молоко младенцам, легализуем разводы, признаем общепринятые в Галактике права человека и введем законы, гарантирующие их.
Он согласно кивнул.
- Похоже, вы правы. От таких новшеств все работники будут в восторге, да не только они, большинство жителей планеты поддержат их. И если вдуматься, люди давно все это заслужили. Оказывается, политика - непростое ремесло.
- Вот именно. Теперь давайте не торопясь, взвешенно подготовим платформу нашей политической партии.
- У нас будет партия на платформе?
- Нет, это только так говорится. На самом деле платформа - положение вещей, которого мы намерены добиться после победы нашей партии на выборах. - А как называется наша партия?
Он спросил, и меня тут же осенило.
- Дворянско-Крестьянско-Рабочая Партия, сокращенно - ДКРП.
- Звучное название. Быть посему!
Так начался тот памятный вечер. Долго мы сидели, склонив головы, наморщив лбы, как заговорщики, кем мы, собственно, и были, и разрабатывали в деталях план действий. Маркиз оказался парнем не промах, он отлично представлял жизнь на Параисо-Аки, знал всех сколько-нибудь значимых людей на планете. Ближе к полуночи мы проголодались, и маркиз послал за едой. Слуга вкатил сервированный столик, на котором среди бесчисленных тарелок с яствами оказался, к моей радости, большущий графин с роном. Мы плотно подзакусили и снова углубились в работу. К утру все детали были оговорены, и отдыхать мы отправились с чувством выполненного долга.
Завтракали мы с Анжелиной, как истинные аристократы, в постели. Я подробно пересказал ей наши с маркизом вчерашние переговоры, она почти без иронии поздравила меня с очередным успехом.
Де Торрес в отличие от меня не был лежебокой, и к часу, когда я соизволил выйти из спальни, дворецкий по его приказу уже привез на автомобиле из соседнего замка Рыцаря Алой Розы. Я и сэр Харапо были представлены друг другу. Рыцарь непрерывно поглаживал свою черную длинную бороду и невнятно бормотал под нос, похоже, плохо понимая, что происходит. Может, он хотя бы в будущем оценит по достоинству работу, которую я проделаю от его имени? А борода у него чудесная, изготовить такую по фотографии - пара пустяков. Я пил предобеденный бокал рона для аппетита, когда в комнату вбежал де Торрес.
- Получена срочная депеша. Идемте со мной.
Я почти бегом проследовал за ним в лифт. Закрыв за нами бронзовые двери, лакей взялся за вентиль. Отделанная бронзой и полированным деревом кабина задрожала и двинулась вверх. Вентиль? В лифте?!
Должно быть, я произнес эти слова вслух, потому что де Торрес улыбнулся и гордо кивнул.
- Вижу, лифт произвел на вас впечатление. Неудивительно. В городах, кроме дешевой электроники и слабеньких электродвигателей, ничего не увидишь, а у нас... Леса с избытком снабжают нас топливом, парасиловые установки в изобилии вырабатывают энергию, пар качает воду. Гидросистемы - вот чудо современной техники. Чувствуете, как равномерно, без толчков поднимает поршень кабину?
- З-з-здорово!
Длиною поршень был не меньше ста метров, следовательно, гидроцилиндр глубоко зарыт в землю. Малейшая неточность в изготовлении крошечной детальки, ничтожный перекос при сборке системы, да что там перекос, микроскопическая трещинка в металле - и...
Глядя на капавшую из вентиля воду, я мысленно молился всем известным и неизвестным мне богам металлургии и облегченно вздохнул, лишь когда кабина наконец замерла.
Поднявшись по крутой винтовой лестнице, мы попали в комнату в верхней части самой высокой в замке башни. Я ожидал увидеть здесь радиопередатчик или, на худой конец, телефон, но у маркиза были еще припасены для меня механические диковинки. В комнате стояла огромная, извергавшая пар и вонявшая горячим металлом машина с бесчисленными колесами, колесиками, шестеренками, кожаными ремнями, рычагами, циферблатами... От нее во все стороны отходили трубы самых разных диаметров, из сочленений труб капала вода, и вокруг суетились с полдюжины служащих в серых халатах.
Внезапно механический рев смолк, и центром всеобщего внимания стал щуплый человечек у мощного телескопа. Махая в такт словам левой рукой, он выкрикивал:
- Семь... Девять... Два... Четыре... То ли семь, то ли восемь, не разобрал. Конец строки. Передайте, пусть повторят последнюю фразу. Оператор налег на рычаги. Машина застонала, засвистела, заскрипела, длинные поршни пришли в движение. Я проследил за ними взглядом. Поршни пронзали окантованную сталью стеклянную крышу и шли дальше к острию шпиля, где дергалась огромная металлическая ручища.
- Ну, и как вам наш семафор? - гордо выпятив грудь, спросил де Торрес. - Впечатляет?
- Впечатляет - слабо сказано! - честно признался я. - На какое расстояние передается сообщение?
- Вдоль всего побережья, от станции к станции. Семафорная связь привилегия владельцев крупных поместий, и мы с ее помощью постоянно общаемся друг с другом. Код известен только дворянам, так что секретность переговоров гарантирована. Это сообщение пришло с пометкой: "Особо срочно", и я сердцем чувствую, что оно имеет отношение к нашим планам избирательной кампании, потому пригласил вас с собой. А, вот и конец передачи.
Слуга с поклоном вручил де Торресу листок с колонкой цифр. Маркиз, нахмурив брови, махнул мне и проследовал в кабинку у стены.
Из высокого окна на резной стол падал солнечный свет. Маркиз сел за стол, положил листок перед собой, из кармана достал крошечный механизм - дешифратор, как догадался я вскоре, - повернул несколько рычажков, крутанул ручку.
- Мы управимся быстрее, если я буду расшифровывать и диктовать, а вы - записывать.
Я писал, буквы складывались в слова, а грудь мне будто сдавливал стальной обруч. Продиктовав последнюю букву, маркиз заглянул мне через плечо и молча прочитал получившееся:
В СТРОЖАЙШЕЙ ТАЙНЕ ИЗМЕНЕНЫ ИЗБИРАТЕЛЬНЫЕ ЗАКОНЫ ТЧК КАНДИДАТ В ПРЕЗИДЕНТЫ ДОЛЖЕН ДО 6 ЧАСОВ ЗАВТРАШНЕГО УТРА ЗАРЕГИСТРИРОВАТЬСЯ В ПРИМОРОСО ТЧК ХОРХЕ - Мы не сделали и первого шага, а уже начались трудности, - сказал я. - Видимо, Сапилоте пронюхал о наших планах и выступил первым. Приморосо, это где?
- Приморосо - столица планеты, цитадель Сапилоте. Негодяй перехитрил нас! Если мы сунемся туда, нас арестуют, если нет - тебя не признают кандидатом в президенты.
- Как учил меня отец: не кричи, что на лопатках, не начав бой. Если отправимся немедленно, доберемся в Приморосо до шести утра?
- Да. Мой вертолет доставит нас туда меньше чем за три часа.
- Сколько человек поднимает машина?
- Пятерых, включая пилота.
- Полетим вы, я, Боливар и Джеймс.
- Но ваши сыновья так молоды. Лучше возьмем мою вооруженную охрану... - Молоды годами, но боевой опыт у них богатый. Увидите сами, на что они годятся. А сейчас, если не возражаете, прикажите готовить вертолет, а я пойду порадую близнецов. Я вытаскивал из нашего автомобиля вещи в дорогу, когда мне на плечо легла рука Анжелины.
- Хорош муженек, нечего сказать! Сам развлекаться отправляется, а меня оставляет здесь!
- Нет же, нет! - Положив на заднее сиденье увесистый контейнер, я повернулся. - У тебя, дорогая, самая ответственная задача: как только мы улетим, займешься обороной замка, установишь оружие, детекторы. Об обороне замка я ничего толком не знаю и рассчитываю лишь на наше оружие. И на тебя, любовь моя!
Я обнял жену, она покачала головой и лукаво взглянула мне в глаза.
- Поклянись, Джим, что ты не выдумал все это прямо на месте, чтобы я осталась в безопасности.
- Клянусь! - Мне кажется, такая клятва - не слишком тяжкий грех. - Мы ударим, а потом дай Бог ноги унести, нам просто необходим надежный тыл, который обеспечишь ты. К тому же выборы даже не начались, приключений и возможностей отличиться будет еще предостаточно. А сейчас помоги мне отыскать чемодан с гримом и срочно изготовь большую черную бороду.
Подумав немного, она нехотя кивнула.
- Уговорил. Но если ты погибнешь в этой операции, берегись!
Вот вам классический образец женской логики, но свое мнение на сей счет я оставил при себе. Что я, сумасшедший?!
Через полчаса я, путаясь в бороде, поцеловал Анжелину и влез в кабину вертолета.
Первый раунд поединка с Сапилоте начался!

Глава 13

На близнецах были желто-серые ливреи, которые подчеркивали пышность нарядов маркиза и моего: шляпы с перьями, расшитые золотом жилеты, широкие плащи до колен, ботфорты. Именно так, по мнению крестьян, одеваются вельможи. Наши глупые наряды, без сомнения, произведут на столичных бюрократов впечатление, да и оружие скрывают великолепно.
Как ни гордился де Торрес старыми технологиями, вертолет у него был новый, современный и, что приятно, без гидравлических излишеств. Взвыли мощные двигатели, и мы, молниеносно набрав высоту, понеслись к восточному побережью.
- Если мы опустимся на пригородном аэродроме, проникнуть через городские стены и попасть в Пресидио, где регистрируют кандидатов, будет чрезвычайно сложно, - вслух рассуждал маркиз.
- А что собой представляет этот Пресидио?
- Старый форт, традиционное местопребывание правительства королей Параисо-Аки. Сейчас, увы, форт занят узурпатором.
- А может, приземлимся прямо в форте?
- Это запрещено... Хотя вертолет Сапилоте постоянно садится перед Пресидио на площади Свободы.
- То, что годится ему, годится и нам. В худшем случае нас оштрафуют за посадку в неположенном месте.
- В худшем случае нас застрелят, - мрачно изрек де Торрес.
- Выше голову, маркиз! - Я указал на кейс на своих коленях. - Там кроме необходимых для регистрации документов еще и оружие. Да и мои сыновья неплохо экипированы.
- Именно. - Боливар приподнялся с сиденья и похлопал себя под мышками и по бедрам.
- Конечно. - Джеймс повторил действия брата. - А перекусим мы до или после операции?
- Если хотите, прямо сейчас. - Я передал им пакет с сэндвичами из кухни замка. - Обертки по кабине не разбрасывать.
- Да, - пробормотал де Торрес, думая о своем. - Приземлимся мы на площади, там нас меньше всего ждут.
- А нас ждут?
- Несомненно. Если их радары еще не засекли наш вертолет, то засекут в самое ближайшее время.
- Тогда усложним им жизнь. Как бы мы добрались до Пресидио, если бы приземлились, как обычно, на пригородном аэродроме?
- Я бы заранее сообщил о прибытии по радио, и у посадочной площадки нас встречала бы машина с шофером.
- Так дайте такое сообщение. Автомобиль отправится на аэродром, противник - за ним, а мы тем временем без помех сядем на площади. Как только мы выберемся из кабины, пилот поднимет машину и перелетит на аэродром. Войска уже оттуда отбудут, пилот спокойно приземлится и отошлет автомобиль за нами к Пресидио.
- Гениальный план! - де Торрес тут же схватил микрофон рации и отдал распоряжение.
Делать больше было нечего, и я задремал в кресле. Не то чтобы я демонстрировал крепость своих нервов, вовсе нет. Просто прошлой ночью я почти не спал и без помощи прогнозирующего компьютера знал, что нынешний день выдастся суетным.
- Отец, через минуту приземляемся.
- Спасибо, Джеймс.
Я открыл глаза, зевнул, потянулся. Под нами проплывал пригород большого города, справа виднелась размеченная белым посадочная полоса. Вдалеке я заметил городскую стену, пронзенную сейчас автострадой. На вид - все спокойно. Возможно, чересчур спокойно.
- Когда скажу "давай", разворачивай и жми на газ, - приказал пилоту де Торрес. - Давай!
Пилот заложил крутой вираж, и мы стрелой помчались над островерхими крышами. Несколько секунд безумной гонки - и вертолет плавно опустился на площади перед большущим мрачным фортом и, разок-другой подпрыгнув, замер; немногочисленные прохожие шарахнулись в стороны. Едва полозья коснулись брусчатки, близнецы выскочили с двух сторон и, дождавшись, пока вылезли мы с маркизом - старики в их понимании, - захлопнули дверцы. Вертолет взмыл в небо и через мгновение скрылся за зданиями. Зеваки еще стояли, открыв рты, а наша процессия с маркизом во главе промаршировала к входу в Пресидио.
У нижней ступеньки нас поджидала первая, весьма незначительная помеха - молоденький тщедушный офицер полиции в парадной форме.
- Посадка летательных аппаратов на площади запрещена. Вы отдаете себе отчет, что ваши действия...
- С дороги, малявка. - В голосе де Торреса звучало наработанное десятками поколений предков презрение к простолюдину.
Офицер застыл, его лицо вытянулось, побледнело. Мы беспрепятственно проследовали мимо. Поднялись по истертым ступеням, вошли в просторный холл. При нашем появлении чиновник за столом у входа вскочил на ноги.
- Где регистрируют кандидатов в президенты? - спросил де Торрес.
- Не знаю, ваша честь.
- Срочно выясни.
Де Торрес придвинул стоявший на столе телефон к чиновнику. Выбора у того не было, и под грозным взглядом маркиза он быстро добыл нужную информацию.
- Третий этаж, ваша честь. Лифт там...
- Лестница там, - перебил его я. - С лифтами случаются аварии, бывает, отключат энергию, и часами сидишь между этажами.
- Бывает, - подтвердил маркиз, и мы зашагали через две ступеньки.
Мы нашли нужный кабинет, получили бланки, и я уже заполнял их, когда прибыла оппозиция. Хлопнула дверь, и внутрь хлынула толпа негодяев в черной форме, черных фуражках и темных очках, - без сомнения, наводящие ужас ултимадо. Головорезы диктатора выстроились у двери, вперед вышел пузатый офицер - морщинистое лицо багрово от ярости, желтые пальцы на ручке пистолета в расстегнутой кобуре.
- Всем оставаться на местах! - рявкнул пузатый.
Маркиз нарочито медленно повернулся к нему, на губах - холодная улыбка.
- Кто вы такой? - спросил он с оскорбительной смесью превосходства и скуки в голосе.
- Вам прекрасно известно, де Торрес, кто я такой! - завопил Сапилоте, открывая лягушачий рот не в такт словам. - Чем занят бородатый недоумок, что рядом с вами?
- Этот джентльмен - мой внучатый племянник, сэр Гектор Харапо, Рыцарь Алой Розы, и он заполняет бланки как претендент на пост президента республики. У вас есть по этому поводу возражения?
Генерал-президент Сапилоте вовсе не случайно правил все эти годы целой планетой. Он открыл было рот, но тут же, овладев собой, закрыл. Краска сбежала с его лица, гнев в глазах уступил место более для нас опасной расчетливости.
- Я не возражаю. - Голос Сапилоте теперь звучал так же спокойно, как голос де Торреса. - Но регистрация начнется только завтра, пусть завтра и приходит.
- В самом деле? - В улыбке де Торреса не было и намека на теплоту. - Вам следовало бы внимательней знакомиться с решениями вашего собственного конгресса. Сегодня утром в действующее законодательство внесена поправка, согласно которой регистрация не только открывается сегодня, но сегодня же и закрывается. Хотите взглянуть на копию отчета утреннего заседания?
Де Торрес демонстративно сунул руку в нагрудный карман. Он, конечно, блефовал, но делал это мастерски. Сапилоте покачал головой.

Предыдущая страница 5 Следущая страница


- Разве кто-нибудь сомневается в правдивости слов такого известного человека, как вы, маркиз? Нет, ни в коем случае, но для регистрации сэру Харапо необходимы копия свидетельства о рождении, справка о состоянии здоровья...
- Все здесь. - Я приподнял кейс и улыбнулся во весь рот.
Глядя в змеиные глазки Сапилоте, я почти видел, как в его голове лихорадочно бегают мысли. Отделаться от конкурентов хитростью не вышло, оставалось насилие. Если бы удалось устранить нас потихоньку, уверен, он бы глазом не моргнув прикончил нас, но прибыли мы с шумом, с помпой, свидетелей хоть отбавляй, а маркиз - слишком видная в здешнем обществе фигура, чтобы его смахнуть, как пылинку с лацкана. Зловещая тишина затянулась. Наконец, приняв решение, Сапилоте махнул рукой, мол, черт с вами.
- Заполняйте бумаги, - приказал он мне и повернулся к де Торресу. - А у вас, Гонсалес, в этом деле какой интерес? Неужели ваш внучатый племянник не обойдется без няньки?
Маркиз будто бы и не заметил, что диктатор обратился к нему по имени - явное оскорбление по здешним понятиям, и ответил совершенно спокойно:
- Нет, Джулито, он не нуждается в няньке. - Уменьшительное от имени диктатора прозвучало как пощечина. - Я - его партнер, баллотируюсь в вице-президенты. Когда нас изберут, я первым делом вышвырну вашу гнилую администрацию из столицы.
Показное спокойствие оставило Сапилоте, и он заорал:
- Никто не смеет разговаривать со мной в подобном тоне!
Диктатор дрожал от гнева, пальцы вцепились в ручку револьвера.
- Я разговариваю с вами так, потому что стану вице-президентом лишь ради того, чтобы раздавить вас, как букашку, ничтожный человечишка!
Внешне спокойный, маркиз был зол не меньше Сапилоте. Достойного пути к отступлению ни у одного их них не существовало.
- Не поможете ли вы мне с этой бестолковой анкетой? - я встал между ними, поднес лист бумаги к самому лицу Сапилоте. - Вы - президент, значит, все знаете...
- Прочь, дубина!
Сапилоте оттолкнул мою руку. Я покачнулся и, сохраняя равновесие, вцепился в его мундир. В воздух полетели бланки. В гневе диктатор ударил меня кулаком по лицу. Едва заметный поворот головы - и его кулак едва скользнул по моей щеке. Я непонимающе взглянул на диктатора, пожал плечами и нагнулся, собирая с пола бумаги.
- Если даже вы не знаете... Что ж, спрошу у клерка. - И, волоча ноги, я побрел в угол комнаты и уселся за письменный стол.
Явный идиотизм моего поведения несколько разрядил обстановку. Сорвав на мне гнев, Сапилоте вроде бы слегка успокоился, проницательный же де Торрес верно истолковал мои действия. Повернувшись спиной к диктатору, маркиз подошел ко мне.
- Спасибо, Джим, - проговорил он тихо. - Сегодня вы спасли меня от самого себя. - И громко, чтобы слышали все, добавил: - Давайте помогу вам, сэр Харапо, в этих анкетах сам черт ногу сломит.
Выстрела в спину я не опасался, полагаясь на сыновей. Но до схватки дело так и не дошло - последовали команды, и, повернувшись, я увидел, что Сапилоте уходит, его люди следуют за ним. Дверь за последним ултимадо захлопнулась, и я перевел дыхание.
- Вы были правы - политика захватывает не хуже азартной игры, - признался де Торрес. - Давайте быстрее заполним эти чертовы анкеты и уберемся отсюда.
Нас больше не беспокоили. Покончив с бесчисленными анкетами, мы отдали их клеркам, те понаставили на них подписей и печатей, вручили нам копии. Маркиз и я не торопясь спустились по лестнице, близнецы прикрывали сзади.
- Начало положено, - сказал де Торрес. - Врагом, который продаст душу дьяволу, но с нами разделается, мы обзавелись.
- Это точно. Думаю, без боя из города он нас не выпустит.
- Он не осмелится!
- Осмелится, маркиз, осмелится, мы сейчас на его территории, здесь устранить нас легче. В убийствах потом обвинят разъяренную толпу или предварительно застреленного фанатика. Гарантирую, басня прозвучит весьма правдоподобно, а Сапилоте, убрав нас навсегда со своего пути, принесет семьям и близким погибших соболезнования.
- Что же нам делать?
- Следовать во всем плану. На аэродром поедем на автомобиле, толпе нас из него не выковырнуть. Но давайте поторопимся, оставим неприятелю как можно меньше времени на подготовку.
У подъезда нас ожидал лимузин, но оснований для радости не было: не исключено, что Сапилоте опережает нас на шаг. Шофер поклонился и распахнул перед нами заднюю дверцу.
- Боливар, дай шоферу денег и отправь на все четыре стороны, - распорядился я. - Машину поведешь ты.
Удивленного шофера оттеснили от машины, я достал из кейса маленькую черную коробочку с единственным индикатором и протянул Джеймсу.
- Прибор реагирует на все виды взрывчатки. Обследуй автомобиль.
Джеймс змеей заполз под передний бампер, через секунду вылез из-под заднего.
- Чисто. Проверь под капотом.
Он поднес прибор к замку и застыл. Нагнулся, присматриваясь, медленно поднял капот. По пояс залез внутрь, вскоре появился с контейнером в руке. - Провода были подсоединены к педали тормоза. Как только шофер воспользовался бы тормозами - бух! - доложил Джеймс. - Но сработано топорно: ни о маркировке, ни о мине-ловушке не побеспокоились.
- Спешили, но ошибку вряд ли повторят. Поехали быстрей.
- Вот это да! Двигатель-то паровой! - воскликнул Боливар, резко трогаясь с места. - На аэродром? Дороги я не знаю, говорите, куда ехать.
- Из города только одна дорога? - спросил я де Торреса.
- Да, и ее наверняка перекрыли, а помощи нам ждать неоткуда.
- На аэродром, Боливар. Де Торрес, показывайте дорогу.
Маркиз давал указания, а Боливар гнал как сумасшедший. Автомобиль несся то посреди шоссе, то резко сворачивал, срезая углы; редкие прохожие боязливо жались к стенам. Крутой поворот, визг тормозов - и перед нами городская стена. В воротах - наспех сооруженная баррикада, справа и слева - солдаты с оружием на изготовку.
- Времени на переговоры нет, - бросил я. - Будем прорываться. Боливар, перед баррикадой притормози, будто останавливаешься. Джеймс и я забросаем солдат гранатами с усыпляющим газом. - Я достал из кейса с десяток гранат. - Воспользоваться фильтрами не успеем, так что просто задержите дыхание. Боливар, как только гранаты взорвутся, вперед!
Боливар сбавил перед баррикадой скорость, мы швырнули гранаты, и автомобиль понесся сквозь густые облака дыма. Удар, треск, во все стороны полетели куски дерева, ящики, обломки кирпичей. Мы прорвались, и автомобиль вновь набрал скорость. Если сзади по нам и стреляли, выстрелов не было слышно. Три минуты бешеной езды - и машина, встав на два колеса, свернула, впереди - аэродром.
...Наш вертолет был объят пламенем, из кабины свисало безжизненное тело пилота.

Глава 14

- Негодяи! - воскликнул де Торрес. - Убили невинного человека! Они за это поплатятся!
Я разделял чувства маркиза, но сейчас было не до разговоров. Один вариант бегства отпал. Нужно найти другой. И немедленно.
На посадочной площадке - еще четыре или пять вертолетов. Воспользоваться одним из них? Пока вскроем запертую дверцу, пока запустим двигатель... Да и неизвестно, есть ли в баках горючее! Погоня за нами по пятам. Нет, этот вариант не подходит.
Из-за угла выскочил и помчался прямо на нас набитый солдатами грузовик.
- Двигай! - крикнул я Боливару.
Наш автомобиль понесся мимо горевшего вертолета.
- Что находится за аэродромом? - спросил я де Торреса.
- Дома, фабрики, пригород. Еще дальше - скоростная автострада на север, но ее уже наверняка перекрыли. Нам не прорваться.
- Поживем - увидим. Жми, шофер!
Моральный дух своего войска я вроде поддержал. А кто поддержит мой?
Мы чудом выскочили из одной западни и теперь на всех парах несемся к другой. Наша свобод? - всего лишь иллюзия. Ясно, что все дороги перекрыты, мы в кольце.
- Вы в кольце! - обрушился на нас голос. - Сдавайтесь!
Улица позади пуста, впереди - только дома и ни души. Откуда же голос? Боливар крутанул руль, и мы помчались по перпендикулярной улице.
Голос снова ударил по барабанным перепонкам:
- Вам не убежать! Остановитесь или мы откроем огонь!
С нами будто говорили боги с небес.
Я высунул голову в окошко, посмотрел вверх. Так и есть, над нами парит двухместный полицейский флаер на гравитационной подушке, с виду точь-в-точь тропическая бабочка; крупнокалиберный ствол нацелен на наш автомобиль. Я поспешно убрал голову и успел схватить де Торреса за руку.
- Отпустите меня! Я пристрелю эту свинью в воздухе!
- Не стоит. У меня мысль получше. Боливар, притормози. - Я вывернул запястье маркиза и подхватил выпавший пистолет на лету. Кроме того, что я не сторонник убийств, пусть даже жертвы - головорезы Сапилоте, мой план действительно не плох. - Машина останавливается, мы, подняв руки, выходим. Уверен, на уме у них что-то почище убийства, а то бы нас давным-давно расстреляли с воздуха.
- Сдаться этому отребью?.. Без боя? - Маркиз задохнулся от возмущения.
- Вовсе не сдаться, а перехитрить, - поправил я. - Мы только сделаем вид, что сдаемся, а сами завладеем флаером. Он - наш счастливый билет. А теперь, пока к ним не прибыла подмога, действуем.
Автомобиль остановился, флаер завис над нашими головами, ствол все так же нацелен на нас. Я отвел взгляд, надеясь, что моя теория верна. Иначе мы - покойники.
- Вылезайте! - приказал усиленный электроникой голос. - Да пошевеливайтесь!
Мы вылезли.
- Руки за голову, ноги расставить! - не унимался тип в флаере.
Мы подчинились. Флаер бесшумно опустился на шоссе перед нами. Пилот был в зеленой форме полицейского, пассажир на сиденье рядом - во всем черном, глаза за темными стеклами очков. Черный навел на нас крупнокалиберный автомат.
- Убивать я вас не хочу, поверьте. - Черный противно заржал. - Уладим дельце без пулевых ран в телах. Вертолет потерпит аварию при взлете, вы все сгорите. Красивая смерть? Ха-ха! Предупреждаю: одно лишнее движение - и я стреляю.
- Я не вынесу этого кошмара! Мое сердце... - Джеймс, прижав руку к груди, упал и задергался на асфальте.
- У него сердечный приступ? - Боливар склонился над братом. - Скорей врача!
- Отойди, в сторону... не прикасайся к нему! - заорал ултимадо, направляя на Боливара автомат.
Наш замечательный спектакль испортил де Торрес. Увидев, что ултимадо отвлекся, он с криком понесся к флаеру. До флаера было метров двадцать. Ултимадо дал очередь из автомата, де Торреса подбросило, развернуло в воздухе, и он рухнул замертво. В это мгновение Боливар отскочил от Джеймса. Тот, пока был прикрыт от взора ултимадо братом, достал игольчатый пистолет и теперь несколько раз выстрелил. Ултимадо выпал из кабины, пилот схватился за кобуру, но тут же откинулся на спинку сиденья и замер. Схватка длилась меньше минуты. Я подскочил к маркизу, рывком разорвал плащ.
- Черт возьми! Боливар, аптечку из флаера! Быстро!
Плащ, жилет, сорочка залиты кровью. Кровь везде, где рана или раны, - не ясно. Кинжалом я разрезал на маркизе одежду. Пулевое отверстие в бедре. Не опасно. А вот рана в животе... Очень скверно. Аптечкой тут не обойтись. Из аэрозоля я опрыскал раны антибиотиком, наспех наложил повязки.
Перевернув бесчувственное тело на бок, обработал выходное отверстие пули в спине. Напряг память, вспоминая анатомию. Пуля прошила кишечник, но жизненно важные органы как будто не задела. Я пощупал пульс на руке маркиза. Сердце бьется без перебоев, дыхание хоть и слабое, но ровное.
- Боливар, сможешь вести флаер? - Я вожу все, что двигается, па. - Вышвырни из кабины пилота и ултимадо, сам садись за штурвал.
Джеймс, помоги! Бери маркиза за ноги, усадим его на пассажирское кресло.
- Доставим его в госпиталь? - спросил Боливар.
- Нет, там его непременно прикончат ултимадо. Единственный для него шанс - попасть в замок. Джеймс, сядешь рядом с маркизом. Троих двухместный флаер поднимет...
- А ты, па...
- Вчетвером не взлететь. Приспособь капельницу, введи маркизу антибиотики и следи заработай сердил В случае чего знаешь что делать? - Я взглянул Джеймсу в глаза. Он неохотно кивнул. - О своем отце-старике не беспокойтесь - я выбирался из передряг покруче. Удачи вам. Взлетайте! Близнецы - послушные сыновья, да и времени на уговоры не было. Флаер свечой взмыл в воздух и скрылся за крышами домов. Я отволок пилота к лимузину, втащил внутрь, уложил на пол у заднего сиденья. Ту же операцию повторил с ултимадо, но с ним уже не церемонился, а швырнул довольно грубо. Останутся у него синячки, и поделом. В окне ближайшего дома шевельнулась занавеска, выглянуло бледное, перепуганное лицо и вновь исчезло. Невдалеке завыли сирены. Выбраться отсюда, и побыстрей - первый, самый важный шаг к спасению.
Усевшись за баранку, я вдруг вспомнил, что не спросил у Боливара, как управлять паровым чудовищем. Я оглядел кабину. Сотни начищенных до блеска ручек, вентилей, кнопок, циферблатов. Таращить глаза некогда! Я ухватился за самую большую рукоять и дернул на себя.
Раздался громогласный рык, и автомобиль окутался клубящимся черно-белым облаком. Я быстро вернул рукоять в исходное положение. В течение следующей минуты, орудуя ручками и рукоятями, я продул дымовую трубу паром, включил и выключил дворники, свет в салоне, радио, магнитофон. Наконец мне повезло, после поворота очередной ручки завелся двигатель, и я покатил прочь.
На первом же перекрестке я свернул, на следующем - опять. Дорога шла через холмы, домов становилось все меньше. Сирены за спиной смолкли, и, чтобы не привлекать внимания, я сбавил скорость.
Но куда я еду? От преследователей с воздуха не скроешься, а они появятся надо мной с минуты на минуту.
Очередной поворот дороги - и передо мной загородная вилла. Из гаража выехала машина и свернула на шоссе.
Я ударил по тормозам, крутанул руль; автомобиль, перепрыгнув через бордюр, прокатился по лужайке, юзом вошел в распахнутые ворота гаража и с оглушительным металлическим грохотом врезался в дальнюю стену. Меня швырнуло вперед, баранка едва не сплющила мне грудную клетку.
Хватая ртом воздух, я выбрался из автомобиля и... не оказался подготовленным к беседе со стоявшим передо мной высоким мускулистым грубияном.
- Ты что, сумасшедший?! Чуть гараж мне не разворотил!
- Иззфеее... - пробормотал я.
- Так ты еще и издеваешься надо мной! - Детина побелел от гнева. - Получай!
Он ударил меня в челюсть. В форме я или нет, но к таким разговорам готов всегда. Я сделал вид, что оглушен его ударом, и, вытаращив глаза, застыл. Он хорошенько прицелился и нанес убийственный прямой в грудь. Я отпрянул в сторону, пропуская детину, и саданул его ребром ладони в основание шеи. Он охнул и без чувств растянулся на полу.
Сирены надрывались совсем рядом. Я перешагнул через грубияна, взялся за ворота гаража. По дороге к дому мчался полицейский автомобиль. Я поспешно затворил ворота и замер, прислушиваясь. Сейчас завизжат тормоза, автомобиль развернется и...
Вой сирены стал удаляться и вскоре смолк вовсе.
Я расслабился, взглянул на часы. Время сыграло со мной злую шутку - по моим представлениям, с тех пор, как я переступил порог Пресидио, прошло лет сто, а на самом деле - меньше двух часов. Водитель выехавшей отсюда машины и владелец гаража, что отдыхает на полу, - одно и то же лицо?
Я выглянул а крошечное окошко на воротах гаража. У дома стоял автомобиль. Пустой. Что ж, задача облегчилась.
Есть ли в доме кто-нибудь, кроме меня, и, если есть, видел ли он мое вторжение? Если видел, то он спустится в гараж, здесь и решим все щекотливые вопросы.
Следующий шаг к спасению - план.
Владелец машины и дома зашевелился. Из сострадания я всадил в его бычью шею иглу из пистолета, и больше он меня не беспокоил. В голове уже сами собой складывались первые пункты плана. Моя аристократическая внешность издалека бросается в глаза. Изменю внешность. Стать полицейским? Стоит ли повторяться, если под рукой великолепный набор одежды лодыря курортника - белая рубашка и белые шорты? И даже широкополая шляпа с бантом из змеиной кожи - отряхни и носи!
К владельцу курортного набора симпатии я не питал - при режиме ненавистного Сапилоте преуспевали только законченные негодяи. Раздевая грубияна, я старательно не глядел на расшитое кружевами нижнее белье из золотистого ламе <парчовая ткань для вечерних туалетов> с алыми сердечками.
Теперь - борода. Из кейса я достал флакон растворителя, смочил кожу, рывком отодрал бороду и вместе с растворителем сунул в кейс. Кто знает, вдруг понадобится в будущем?
Как раз впору мне пришлась не только одежда грубияна, но и, что меня особенно обрадовало, обувь. В его одеянии я - вылитый он, за исключением, естественно, белья.
Я сунул грубияна в лимузин ногами к лицу ултимадо, подхватил кейс и вышел из гаража. Солнце клонилось к горизонту, но припекало еще вовсю. Я огляделся. Вокруг и в домах по соседству никого не заметил. Я направился к машине у обочины. На дороге показался возвращавшийся в город огромный черный автомобиль. Богатый лоботряс не вызвал у полицейских подозрений, и автомобиль промчался мимо. Я забрался в свою новую ярко-красную спортивную машину. К счастью, в движение она приводилась двигателем внутреннего сгорания на спирту. Управлять ею оказалось много проще, чем паровым монстром, и через минуту я уже несся по улице.
Вопрос: куда я направляюсь? Выезды из Приморосо блокированы, полиция проверяет документы и обыскивает машины у всех без разбору. С владельцем автомобиля сложены мы почти одинаково, но сомнительно, что его документы послужат мне пропуском. Нет, из города не выбраться. Следовательно - назад, в столицу, там подыщу убежище, продумаю дальнейшие шаги. Кроме того, крысе, даже если она Стальная, всегда уютней в городе.
Я повозился с кнопками и переключателями. Подняв и опустив верх, посигналив, включил плейер и к центру Приморосо подъезжал в относительном комфорте, насвистывая под легкую музыку.

Глава 15

Как долго я останусь на свободе? Ответ напрашивался сам собой: недолго. Жители домов видели нашу стычку с полицией, видели, как потом взлетел флаер, а я укатил на лимузине. Как только это станет известно, поиски от того места пойдут по спирали. Будут заданы вопросы, обысканы дома, открыты гаражи. Полицейские найдут лимузин со спящими у заднего сиденья красавцами, вмиг сообразят, что я отбыл на автомобиле хозяина виллы, выяснят номер и...
Я невольно сильнее надавил на педаль газа.
Впереди показалась городская стена. Через открытые ворота беспрепятственно двигался поток машин, меня здесь пока не ждали. Миновав ворота, я увидел впереди Пресидио и поспешно свернул направо. Вскоре я оказался в красивом районе с тщательно обрезанными деревьями, аккуратными особнячками, магазинчиками под полосатыми навесами и барами с выставленными прямо на тротуар столиками. Люди за столиками потягивали напитки из высоких стаканов и резных бокалов, здесь же, без сомнения, подавали удобоваримую пищу.
Мой рот наполнила слюна, жалобно заурчал желудок. Я вспомнил, что, кроме аристократического завтрака, у меня во рту целый день не было ни крошки. Необходимо срочно исправить несправедливость!
Деревья вдоль дороги мало-помалу исчезли, улица сузилась, уютные бары уступили место неряшливым забегаловкам, тут и там стены подпирали мрачные типы. Подходящий райончик!
Я повернул за угол, заглушил мотор и вылез из автомобиля, якобы по рассеянности не закрыв окошко, не запоров дверцу и даже оставив ключи в замке зажигания. Вряд ли машина простоит здесь больше минуты, преследователи на время потеряют мой след. Беззаботно насвистывая, я направился обратно к респектабельным кварталам. Когда я переступил порог заманившего меня неоновой рекламой ресторана, уже смеркалось и повсюду включили свет.
Кухню на Параисо-Аки я уже оценил по достоинству, не был разочарован и теперь. На первое я съел суп с альбондигас - маленькими фрикадельками, за ним последовали эмпанады - пироги с мясной начинкой, салат "Гуакемол", еще что-то и еще. Каждое блюдо я запивал бокалом вина из запотевшей бутылки. Ресторан называется "Откормленный поросенок", и, пообедав, я понял почему. Погладив живот, я вздохнул и мысленно вернулся к своим проблемам.
Лимузин, наверно, уже найден, мое подробное описание передали или в ближайшее время передадут по радио и телевидению. По описанию я - темнобородый мужчина в старинном костюме. То, что сейчас я бритый, а в курортном костюме вроде моего нынешнего в этой части города разгуливает каждый второй, замедлит преследование, но не остановит.
Я расплатился, не забыв о щедрых чаевых, и заботливый официант проводил меня к выходу и к суровой действительности.
Местные богатеи, набив животы отменными закусками и напитками, в дневные часы дремлют под теплыми лучами солнца и просыпаются только под вечер. Следовательно, магазины открыты допоздна, и там я куплю все, что нужно.
Я отправился за покупками. Купил новую шляпу в первом магазине, жакет - во втором, рубашку - в третьем. Награждая себя за труды, я зашел в бистро и опрокинул стаканчик рона. Осмотревшись, прошмыгнул в туалет, а вышел совсем другим человеком. Выбросив старую одежду в ближайшей темной аллее, я почувствовал себя в относительной безопасности.
Дневная эйфория улетучилась, усталость взяла свое. Я прошагал два квартала и зашел в мягко освещенный бар поддержать моральный дух. Все, что было в моих силах, я сделал. А теперь? Один, небритый, всеми брошенный на произвол судьбы в незнакомом городе...
- Скучаешь, красавчик?
Брошенный всеми мужчинами, но не женщинами!
Она была привлекательна и стройна, ножки под мини-юбкой даже очень ничего. Пойти с ней, найти безопасность и утешение на ночь?
Я покачал головой, она нецензурно выругалась.
Если о моих похождениях узнает Анжелина, мне несдобровать. К тому же девицы легкого поведения обычно на учете полиции, а их сутенеры все как один - стукачи. Нет, придумаю что-нибудь получше.
Пока я размышлял, решение пришло ко мне само. Двое молодых людей рядом разговаривали довольно громко.
- ...Он так и не появился?
- Нет. Видно, дела задержали. Сам понимаешь, бизнесмен.
- Выходит, сегодняшний покер отменяется?
Широко улыбаясь, я повернулся и положил руку на плечо низенькому.
- Извините, что невольно подслушал ваш разговор. В этом городе я чужой, но дома очень люблю коротать вечер за игрой в карты с друзьями. Играю я так себе, но для дружеской игры вполне подойду.
Низенький обернулся, и хотя его улыбка напоминала оскал крокодила, то мне-то что.
- Хотите присоединиться к нам?
Я кивнул. Кто они такие, я понял сразу, как если бы на шее каждого висел плакат с надписью печатными буквами: "ШУЛЕР". Полиции они боятся как черт ладана. Что меня, собственно, вполне устраивает.
- ...приезжие, как и вы, любим дружескую игру. Пойдемте.
Меня, как овцу на бойню, вывели из бара, посадили в такси, препроводили в номер гостиницы. На пороге нас встретила чертовски привлекательная женщина.
Чудный выдался вечерок!
- Проходи, присаживайся, чувствуй себя как дома, - вился вокруг меня низенький. - Я - Адолфо, тот здоровяк - Сантос, мою девушку зовут Рената. А как твое имя?
- Джим.
- Очень приятно, Джим. Надеюсь, от стаканчика рона перед игрой не откажешься.
- Не откажусь.
Меня забавляла каждая минута в их обществе, каждая, наверно, давно набившая им оскомину фраза. Жулики обжуливали жулика. Вот хохма.
Регата смешала нам коктейли, а Адолфо разложил на столе несколько колод карт и фишки. Здоровяк Сантос двигался медленно, неуклюже, но я-то отлично понимал, что каким-каким, а неуклюжим он не был. Здесь он выполнял те же функции, что и вышибала в баре. Адолфо вскрыл первую колоду, перетасовывая карты, уронил одну под стол, с улыбкой поднял.
Ого, да руки у него почти такие же ловкие, как у меня.
- Раскидаем на старшего?
Мы согласились. Адолфо сдал каждому по карте рубашкой вверх. У меня оказался король, старшая карта. Я взял колоду, перетасовал, Сантос поднял - и пошла потеха.
Рената время от времени наполняла наши стаканы, снова садилась к окну и слушала тихую музыку из радиоприемника. "Раздевали" меня умно, не спеша. Когда колода попадала к Адолфо, он подмешивал крупные карты вниз и сдавал их мне. Настоящие профи следуют заповеди: "Пусть клиент испытает радость выигрыша, подержит в руках деньги, а потом он твой".
Я тоже исправно играл свою роль и сдавленно хихикал, сгребая фишки.
- Извините, ребята, деньги мои.
- Что поделаешь, в картах уж если повезет, так повезет, - философствовал Адолфо, сдавая.
- Что вы думаете по поводу предстоящих выборов?
Я разложил свои карты. Две пары: десятки и шестерки.
- Ты, наверно, шутишь? - удивился Адолфо. - Меняешь? Одну, две?
- Одну. Нет, не шучу. Говорят, независимые выставили против Сапилоте своего кандидата. - Я поменял карту, пришла еще одна десятка.
Мы прошлись по кругу, Адолфо удвоил, прошлись еще. Сантос сбросил. Регата принесла мне очередной коктейль.
- Дураки, - заявил Адолфо. - Против ветра плюют. Заполучат по сердечному приступу или автокатастрофу. Вскрываюсь. У тебя что?
- Три десятки и две шестерки.
- Не все тебе выигрывать, у меня - полный дом. Может, твоя полоса везения и кончилась.
Полоса везения действительно кончилась, и вскоре мой бумажник опустел.
- Все, ребята, я на нуле. - Я бросил карты. - Разве что достать неприкосновенный запас?
- Конечно, Джим, - поддержал меня Адолфо. - У нас же дружеская игра, шанс отыграться мы тебе дадим.
Я положил кейс на стол, открыл.
- Не шевелись. - Дружелюбия в голосе Сантоса как не бывало.
Я поднял глаза. Он целился в меня из большого пистолета. Адолфо - из такого же. И Регата. Я по возможности простодушно улыбнулся и поднял руки. - Что происходит?
Сантос вместо ответа снял свой пистолет с предохранителя, щелчок прозвучал в тишине комнаты громовым раскатом.

Глава 16

- Что случилось с нашей дружеской игрой?
- А что случилось с нашим дружелюбным путешественником, который так любил играть в покер? - ответил вопросом на вопрос Адолфо.
- О чем ты? Не понимаю.
- Под столом спрятана рентгеновская установка. У тебя десять секунд, чтобы убедительно объяснить нам, почему в твоем кейсе три пистолета. Давай же, мистер полицейский шпик, лезь из кожи!
Я искренне рассмеялся над нелепым предположением, но Адолфо тоже щелкнул предохранителем, и мне стало не до смеха.
- Только полицейские ищейки заговаривают с посторонними о политике. - Адолфо криво усмехнулся. - Осталось семь секунд.
- Кончай считать, я признаюсь! Я - карточный шулер, собирался у вас поживиться.
- Что? - Адолфо потряс головой: такого ответа он никак не ожидал.
- Не веришь? Я наблюдал за тобой весь вечер, видел, как ты метишь старшие карты ногтем большого пальца, а при своей сдаче замешиваешь их в низ колоды и сдаешь кому нужно. Я позволил потихоньку обыграть меня, достал НЗ. Вы бы удвоили ставки, потом еще. В конце концов все мои и ваши деньги оказались бы на кону и я бы их взял при последней сдаче. А пистолеты у меня, чтобы выбраться отсюда с выигрышем.
- Ты лжешь, спасая шкуру. - Голос Адолфо звучал не слишком уверенно. - Со мной подобные фокусы не проходят.
- Не проходят? Сейчас продемонстрирую. Колоду, что на столе, тасовал ты? - Дождавшись его кивка, я продолжал: - Я медленно, без резких движений сяду, раздам карты. Вы уж не палите.
Я осторожно пододвинул стул, сел, собрал со стола колоду, перетасовал, раздал на троих. Они глядели не отрываясь. Я откинулся на спинку, переплел кисти рук за шеей - ни дать ни взять, безмятежно отдыхаю - и указал подбородком на пять карт перед собой.
- Полюбопытствуйте.
Слегка опустив пистолет, Адолфо вытянул руку, перевернул карты. На него глядели четыре туза и джокер.
- Пять тузов обычно берут банк, - заявил я.
Адолфо и Сантос не отрываясь смотрели на карты, Рената подошла ближе, тоже склонилась над столом.
Я выстрелил сначала в нее, потом в Сантоса. Из игольчатого пистолета, который предусмотрительно подшиваю к воротничку сзади, Увидев, что компаньоны упали, Адолфо подпрыгнул, пистолет в его руке дернулся, но мой уже смотрел ему между глаз.
- Не суетись, - спокойно велел я. - Будь паинькой, положи пушку. О партнерах не беспокойся, они всего лишь спят.
Адолфо подчинился. Я взял пистолеты его и Сантоса, кинул на кушетку. Третий пистолет валялся на полу рядом с вытянутой рукой Ренаты. Отшвырнув его ногой в угол комнаты, я расслабился, убрал оружие и глотнул из стакана.

Предыдущая страница 6 Следущая страница


- Вы всегда просвечиваете багаж клиентов?
Ошеломленный событиями последних секунд, Адолфо вяло кивнул.
- По возможности. Если у них с собой что-нибудь "горячее", Рената дает нам знак.
- Код у вас великолепный, даже я не заметил. Дай обещание, что не бросишься на меня, тогда я не только оживлю твоих коллег, но и в знак особого расположения оставлю весь выигрыш вам.
- Что ты сказал? Кто ты? Полицейский?
Я решил сыграть в открытую:
- Как раз наоборот, каждый полицейский в этом городе сегодня ищет меня. Я и пошел с вами, рассчитывая, что сюда они не заглянут.
Он отшатнулся.
- Так ты тот парень, о котором передавали по радио. Маньяк, убивший сорок два человека...
- Ты прав лишь отчасти. Я - действительно тот парень, о котором передавали по радио, но убийства - легенда полиции. Я занимаюсь политикой, пытаюсь опрокинуть Сапилоте.
- А не врешь? - Адолфо так разволновался, что позабыл о своих страхах. - Если ты против Сапилоте, я на твоей стороне. Его полицейские вконец обнаглели, обкладывают ребят вроде меня таким налогом, что ни вздохнуть ни охнуть.
- Более веской причины, чтобы вышвырнуть зажравшееся правительство, я отродясь не слышал. - Я протянул ему руку. - Пожмем руки, Адолфо, ты только что присоединился к нашей партии. Даю слово, что, как только нашего человека изберут в президенты, он посадит самых гнусных колов за вымогательство.
Адолфо с энтузиазмом сжал мою ладонь. Мы уложили его компаньонов на кушетку, я, предусмотрительно сунув их пистолеты в свой кейс, достал шприц и ввел им по дозе противоядия.
- Минут через пять проснутся.
- Джим, мы оба знаем, как я подмешивал карты, но разрази меня гром, если я понимаю, как ты сдал себе четырех тузов и джокера!
- Не велика хитрость, - не без гордости заявил я. Обставить профессионала, что ни говори, приятно! - Просмотри колоду.
Он разложил карты рисунками вверх, откинул их взглядом.
- Постой, постой... Вот туз... Еще один... А вот и джокер. - Адолфо рассмеялся, как ребенок. - Так ты их вытащил из рукава!
- Именно. Пока мы играли предыдущей колодой, я изъял из нее нужные карты. Остальное - дело техники.
- Как же так, ведь за стол ты садился с пустыми руками... Ах да, ты же передвигал стул! Доли секунды, пока мы не видели твоих рук, тебе оказалось достаточно. Ты сунул карты под низ колоды и потом сдал их себе. Ну, ты и силен, Джим!
Отлично, по-моему, сказано!
Некоторое время мы обсуждали профессиональные темы. Я показал ему несколько уловок, неизвестных пока на его планете, он, в свою очередь, обучил меня двум-трем новым трюкам. Когда Сантос застонал и зашевелился, мы с Адолфо были уже закадычными приятелями. Облизав губы и открыв глаза, Сантос с ревом бросился на меня. Адолфо сделал ему подножку, и тот растянулся на полу.
- Не трогай Джима, - повелительно сказал Адолфо. - Он - наш друг. Сейчас объясню.
Адолфо был мозгом их небольшого предприятия, и компания по его рекомендации сразу приняла меня. Я открыл кейс и вручил каждому по солидной пачке денег. - Эти скромные подарки скрепят наш договор, - сказал я. - Отныне вы на жаловании партии. Обещаю, что этот гонорар не последний и что, когда в президентское кресло сядет наш человек, все будет так, как я говорил. - Сказанное мною, как всегда, было правдой, так как этим человеком буду я сам. - Но и вы помогите мне, свяжите меня с моими людьми. С туристами в Пуэрто-Азуле вы работаете?
- Что ты, мы не самоубийцы. Инопланетные туристы - единственный источник конвертируемой галактической валюты на Параисо-Аки, и если ултимадо только увидят нас рядом с ними, то сотрут нас в порошок. Мы довольствуемся местными деньгами, занимаясь своим безобидным бизнесом здесь, в столице, исправно отстегиваем полицейским их долю, а уж они заботятся, чтобы о нашем существовании не пронюхали палачи ултимадо.
- А вы можете попасть в Пуэрто-Азул?
- Почему бы и нет? Паспорта у нас в порядке.
- Отлично. В Пуэрто-Азуле живет человек, через которого я передам весточку маркизу де Торресу, а тот уж позаботится обо мне.
- Ты знаком с маркизом? - хрипло спросила Рената. Выходит, титулы на этой планете в почете даже у карточных шулеров. - Знаком ли я с маркизом? Да не далее как этим утром мы с ним завтракали. Так, со связью ясно, сейчас составлю послание.
Но что я напишу? Неизвестно даже, жив ли Торрес. И Боливар, и Джеймс... Добрались ли они до замка?
Я заходил по комнате из угла в угол.
Прежде чем строить планы, не худо бы выяснить ситуацию. Вопрос: каким образом срочно связаться с замком?
Задай верный вопрос и получишь верный ответ.
- Адолфо, ты что-нибудь знаешь о семафорах, которыми пользуются аристократы?
- Кто же о них не знает? Вечно, как проходишь мимо замка, на крыше машет, сжимается, разжимается, загибает пальцы дурацкая ручища. Эти дворяне будто в каменном веке живут, на их месте я бы давно обзавелся телефонами.
- Ты ходишь мимо замка? А разве замки не за Стеной?
- Большинство, но не все. Например, один - ближе чем в двух километрах от нас.
- А внутрь попасть сложно?
- Да легче легкого. Показываешь полицейским у дверей паспорт и...
- Не подходит. - Я на минуту задумался. - А ваши документы, вроде, в порядке?
- Еще бы! Иначе за что, по-твоему, мы платим полицейским?
- Рената, отнесешь в замок письмо?
- Для тебя - что угодно.
- Вот держи. - Я дал Регате еще пачку банкнотов. Сегодня я был сама щедрость, буквально сорил деньгами, тем более, что деньги-то не мои, а маркиза. - Это покроет накладные расходы. Опиши подступы к замку, а я придумаю, как туда проникнуть.
План получился простым, каким и должен быть хороший план. Детали я додумывал уже на рассвете. Сантос спал на кушетке. Сената - в соседней комнате, Адолфо раскладывал пасьянс. Для меня - вторая ночь подряд без сна. Бодрствовать по ночам уже входило в привычку.
- Адолфо, во сколько открываются магазины?
Он взглянул на часы.
- Через два часа.
- Времени позавтракать и проинструктировать вас хватит. Буди свою команду, а я по телефону закажу завтрак в номер.
Два кофейника крепкого черного кофе - и мои глаза не слипаются.
Помогая де Торресу расшифровывать послание, я прихватил несколько почтовых листов с родовым гербом маркиза. Чисто рефлекторно, естественно.
Сейчас листы пришлись как нельзя кстати. Я написал на одном из них записку, в точности подделал подпись маркиза, чем вызвал у моих друзей вздох восхищения, запечатал послание в конверт и отдал Регате.
- Что делать, знаешь?
- Да. Иду по магазинам, делаю покупки. На такси подъезжаю к замку. Полицейским у входа говорю, что доставила заказы из магазина. Они пропускают меня, я вручаю письмо герцогу.
- Молодчина! А вы, ребята, так же хорошо заучили свои роли?
- Да, - ответил за себя и компаньона Адолфо.
- Тогда сверим часы - и за дело.
Наступил "час-ноль". На душе у меня скребли кошки.
Можно ли доверять жуликам, даже озолотив их? Скоро узнаю. Если мои новые союзники верны мне, то они уже заняли исходные позиции.
Я, вновь став чернобородым, сидел в кафе напротив стены замка Пеносо. В двухстах метрах находилась окованная железом дверь в стене, к двери от тротуара вели четыре каменные ступени, у нижней стояли двое полицейских - лица суровы, руки на кобурах. К крыльцу подкатило такси, из него вылезла Рената, подошла к полицейским, предъявила документы. Ее пропустили. Минут через десять она вышла. Руки пустые - послание передано.
Я посмотрел на часы. Пора. Кинув монетку на стол, я подхватил кейс, покинул кафе, перешел дорогу и не спеша зашагал к входу в замок.
Мимо крыльца грациозно проплыла стройная молодая дама, полицейские проводили ее глазами, один из них в знак одобрения поднял большой палец. На улице больше ничего не происходило.
Где же мои помощники? Запаздывают или?..
Я нагнулся, завязывая шнурок. Невдалеке, перекрывая привычный городской гул, завыл мотор. Вой усиливался, приближался.
Я медленно двинулся к крыльцу.
На дороге, виляя из стороны в сторону, появился автомобиль. Взвизгнули тормоза, автомобиль врезался в бордюр, из окошка водителя высунулась безжизненная рука.
Полицейские переглянулись и кинулись к машине на другую сторону улицы. Я взбежал по четырем ступенькам и, повернув ручку, толкнул дверь. Дверь не поддалась.
Заперто!

Глава 17

Кровь мгновенно насытилась адреналином, усталость как рукой сняло. Если мое послание получено, дверь должна быть открыта. Что-то случилось, план не сработал.
Я снова нажал на ручку. Тот же результат.
Я оглянулся через плечо. Полицейские подошли к автомобилю. Безжизненная рука исчезла внутри, взревел двигатель, и машина рванула с места. Полицейский помоложе погрозил удалявшейся машине кулаком, другой записал ее номер в блокнот. Проку от действий и того и другого одинаково мало: машину мои друзья сегодня угнали со стоянки.
Еще секунда-другая, полицейские повернутся и увидят меня. Что же предпринять?!
Я снова повернул ручку и что было сил толкнул дверь плечом. Дверь неожиданно распахнулась. Я влетел внутрь и растянулся на полу. Дверь за мной захлопнулась.
- Добро пожаловать в замок Пеносо, сэр Харапо, - раздался надтреснутый голос. - Добро пожаловать.
Я поднялся, отряхнулся. Передо мной стоял не то человек, не то призрак - кожа серая, одежда серая, седые волосы до плеч. Я поклонился, легонько сжал дрожащую костлявую руку.
Как обращаются к герцогу? Милорд? Ваша милость? Ваша честь? Ваше герцогство? Хоть убей, не помню, но выкручусь, не впервой.
- Как мне вас благодарить? Я был на волосок от гибели, вы меня спасли.
- Ерунда, сэр Харапо, я всего лишь открыл дверь. Да, открыл дверь. Герцог махнул бесплотной рукой. - Садитесь же, умоляю. Выпейте капельку бренди и расскажите мне обо всем по порядку. Я получил записку от маркиза де Торреса, в которой он просит принять вас. Подробности, пишет он, вы изложите сами.
Прихлебывая восхитительный старый бренди, я рассказал герцогу всю историю, приукрасив и сократив разве что самую малость. Он завороженно слушал меня, ловя широко открытым ртом воздух, его глаза подслеповато моргали, руки тряслись. Я даже забеспокоился, не хватит ли его удар, прежде чем закончится рассказ, но старик выдержал, лишь плеснул себе в бокал изрядную порцию бренди.
- Ужасно! Ужасно! С Сапилоте пора кончать! А как здоровье моего дорогого пятиюродного брата в тринадцатом колене? Опасны ли его раны?
Я помотал головой, но вскоре сообразил, что он имел в виду маркиза.
Интересно, как дворяне запоминают свою родословную?
- Не знаю и прошу вас о помощи. Если я напишу, вы передадите послание по семафорной связи?
- Сию секунду, любезный, сию секунду!
Он позвонил в колокольчик, приказал позвать оператора. Я написал записку:
Я В ЗАМКЕ ПЕНОСО, ЖИВ И ЗДОРОВ. КАК СЕБЯ ЧУВСТВУЮТ ДЕ ТОРРЕС, ДЖЕЙМС И БОЛИВАР?
СЭР ГЕКТОР ХАРАПО Герцог прочитал, кивнул, достал уже знакомую мне машинку и, повозившись минут пять, вручил зашифрованный текст оператору. Тот умчался. Последовавшее тягостное ожидание несколько скрасил графин бренди.
Наконец прибыл ответ, я вырвал бумагу из рук оператора и, увидев ровные ряды цифр, заскрежетал зубами.
Опять герцог крутил ручку дешифратора, опять скрипело перо в его руке, а я мерил комнату шагами. Едва он выпрямился, я, затаив дыхание, заглянул ему через плечо.
МАРКИЗ ПОПРАВЛЯЕТСЯ ТЧК БОЛИВАР И ДЖЕЙМС НЕВРЕДИМЫ ТЧК ЖДЕМ ВАШИХ РАСПОРЯЖЕНИЙ ТЧК ЛЕДИ ХАРАПО Все замечательно! Сыновья доставили маркиза домой; медицинское оборудование и докторов в замке я видел, о нем заботятся; всеми делами распоряжается Анжелина. Мне можно расслабиться. Что я и сделал, налив полный бокал бренди.
- Отличные новости! - воскликнул герцог. - Что вы теперь предпримете? - Мы счастливо отделались, выбравшись из логова льва живыми, впредь подобного не повторится. Избирательную кампанию нужно тщательно спланировать, шаг за шагом, как военную операцию. Отныне, где бы ни появились маркиз или я, нас будет сопровождать вооруженная охрана, будто мы королевская корона.
- Да, королевская корона... Ее потеря - настоящая трагедия. Помню так же ясно, как если бы это было вчера, день, когда Сапилоте впервые принимал присягу. - Взор герцога затуманился, оказывается, он такой же долгожитель, как генерал-президент. - Он обещал неукоснительно следовать законам, а мы, как деревенские дурачки, поверили. Он обещал беречь королевскую корону как зеницу ока, с тех пор ее никто не видел. Негодяй, должно быть, присвоил ее...
Герцог погрузился в воспоминания, я задумался.
Пока я в безопасности. Но что же дальше? Попасть обратно в замок де ла Роса было бы неплохим началом. Вопрос: как?
Ответа не было. За исключением коньячных паров, моя голова пуста, тело требует отдыха. Но должно быть, о Стальной Крысе заботилось само провидение.
В дверь робко постучали - прибыло решение моих проблем.
Не дождавшись ответа, человек за дверью постучал вновь.
- А, что?.. - Герцог открыл глаза. - Входите, входите.
В зал, шаркая, прошел дворецкий, по виду - ровесник отца герцога.
- Мне крайне неприятно беспокоить вашу светлость, но сегодня четверг. - Голос дворецкого дребезжал не меньше, чем у его господина.
- Ну и что? - Герцог, разгоняя дремоту, потряс головой.
- Ваша светлость сами приказали мне напомнить об их прибытии не позже чем за полчаса.
- Черт! - прорычал его светлость, сверкая металлическими зубами. - Они скоро будут здесь!
- Они?
- Каждый четверг одно и то же! И ничего не поделаешь - приказ правительства! Экскурсия по дворянским домам, будь она неладна! И я с этого не имею ни гроша, весь доход в виде налога уходит в казну! Проклятые инопланетные туристы шляются по священным залам замка Пеносо...
Он продолжал в том же духе, но я не слушал. Туристы! Здесь! Вот оно - решение проблемы! Усталости и опьянения как не бывало.
Схватив со стола серебряный колокольчик, я позвонил. Герцог умолк на полуслове и уставился на меня, в зал снова вошел дворецкий.
- Я правильно понял, что скоро сюда с экскурсией пожалуют придурковатые туристы?
- Именно, сэр Харапо. Ужасные нынче времена!
- Совершенно с вами согласен. А сколько их будет?
- Из Пуэрто-Азула прикатит битком набитый автобус, - разъяснил дворецкий. - В нем умещается от сорока до пятидесяти туристов. - Вторжение пролетариев, - подытожил герцог. - А какие предосторожности вы соблюдаете, чтобы туристы в качестве сувениров не прихватили с собой фамильное серебро или картины?
- По замку их сопровождают мои лакеи.
- Подходит. - Я потер руки. - А лакеи будут держать язык за зубами, если я, не привлекая внимания полиции, выберусь из вашего великолепного замка?
- Для будущего президента Параисо-Аки - все, что угодно.
Герцог встал и положил руку на сердце. Увидев кивок своего господина, дворецкий сделал то же самое.
- Хвала славному президенту Параисо-Аки! - с жаром воскликнули они.
Я скромно потупил взор.
- Еще один вопрос, если не возражаете. - Я вскинул на них глаза, седые головы с готовностью закивали. - В вашем замке есть потайной ход?
- В каждом замке есть потайной ход, - ответил несколько удивленный моим невежеством герцог. - Наш ведет в дом через дорогу. Некогда там располагался публичный дом, и ход прорыли по приказу третьего в роду герцога. - Нынешний герцог мечтательно закатил глаза, наверно, вспоминая одну из обитательниц дома напротив. - Слушайте мой план. Переодевшись лакеем, я сопровождаю туристов, выбираю среди них подходящего. Он остается здесь, а я вместо него покидаю замок и отправляюсь в Пуэрто-Азул.
- Но ваш костюм?.. - возразил было герцог. - Я переоденусь в одежду туриста.
- А ваша борода?
- Я сбрею ее.
Уяснив идею, герцог захихикал.
- Как вы умны, сэр Харапо! Не то что в детстве, когда вы без умолку несли околесицу. А туриста мы, конечно, живьем замуруем в стену потайного хода.
- Никаких трупов! - твердо сказал я. - Если турист будет убит, следствие непременно выяснит, что пропал он в замке. Обтяпаем дельце иначе, не вызывая подозрений. Я введу туристу наркотик, и из его памяти начисто выпадут события этого дня. Вы же обольете его роном, сунете в карман полупустую бутылку и пачку денег, выведете через подземный ход в город. Завтра полицейские найдут его бесцельно бродящим по улицам. Запах алкоголя, бутылка и деньги в кармане - все ясно, турист пустился в загул и опоздал на автобус, но на него не напали, не ограбили. Полицейские начальники посмеются над незадачливым туристом, вернут его в отель, и инцидент будет благополучно забыт.
- Жаль, так хотелось кого-нибудь убить, - недовольно произнес герцог. - Позже, ваша светлость, может, после выборов. Пойду переоденусь. Едва я отлепил порядком потрепавшуюся бороду и напялил бриджи и ливрею, как разнесшиеся по замку пронзительные неприятные голоса возвестили о прибытии туристов. Я выскользнул из боковой двери, вклинился в ряд слуг и вместе с вызывающе одетыми туристами зашагал по залам замка. Лакеи были вышколены безукоризненно, и в мою сторону не повернулась ни одна голова.
- ...великолепный образец живописи прошлого столетия... - вещал гид, тыкая указкой в довольно посредственные пейзажи на стенах и еще более посредственные портреты. Туристы разглядывали картины, а я разглядывал туристов. Большинство из них прибыли парами и мне не подходили. Были среди них и одинокие женщины, но менять пол я не собирался. Наконец я выбрал жертву: скучавшего мужчину примерно моего роста в лиловых шортах и украшенной кружевами рубашке; шагает один, на шее - камера, в руке - сумка с надписью:
В ПУЭРТО-АЗУЛЕ ЛУЧШИЕ НА ПОБЕРЕЖЬЕ КРАСОТКИ.
ЕСЛИ НЕ ВЕРИШЬ, УБЕДИСЬ САМ!
То, что мне надо.
Толпа повернула головы к очередной картине, я подошел к незнакомцу и коснулся плеча. Он обернулся - лицо мрачно, брови нахмурены. Я прошептал ему на ухо:
- Вас ждет подарок герцога - бутылка древнего рона из винных погребов замка. Бутылка вручается одному туристу из каждой экскурсии. Поздравляю, сегодня выбор пал на вас. Пожалуйста, следуйте за мной и ни слова остальным.
Косясь на толпу, он на цыпочках двинулся за мной. О алчность, сколько преступлений совершено от твоего имени!
Я распахнул перед ним дверь зала.
- Сюда, сэр.
За дверью стоял дворецкий с подносом, на подносе - пыльная, запечатанная сургучом бутылка. Турист шагнул через порог, я уколол его смазанной наркотиком иголкой, помог бесчувственному телу мягко опуститься на ковер и закрыл дверь. Герцог выглядел счастливым, в нашем маленьком триумфе он, без сомнения, разглядел предвестие новой, лучшей эпохи. Хотя, может, так оно и было.
Переодевшись и переложив содержимое кейса в сумку с дурацкой надписью, я незаметно смешался с толпой.
Мы вышли из замка. У дверей автобуса зевавший полицейский пересчитал нас по головам, сделал пометку в записной книжке и махнул шоферу, мол, езжай. Двери автобуса закрылись, включился кондиционер, заиграла ненавязчивая музыка, и мы покатили к побережью.
Меня подозрительно оглядела женщина на соседнем сиденье.
- Я вас прежде не видела.

Глава 18

Я разоблачен! Если я заставлю соседку молчать, бесчувственное тело привлечет внимание. Что же делать? Для начала тянуть время.
- Я вас тоже прежде не видел.
- Так смотрите же. - Она жеманно улыбнулась. О, да она не подозревает меня, а заигрывает. - Меня зовут Джойелла, я с Фиджеринадона-2...
Она многозначительно замолчала, и я поддержал игру.
- Какое совпадение. Я - Варбл, с Блодгетта.
- В чем же здесь совпадение?
- Обе планеты находятся в одной и той же Галактике.
Мою не Бог весть какую остроту она восприняла с восторгом, и вскоре мы стали друзьями. Джойелла оказалось милой, общительной девушкой, но одна беда: она несколько засиделась в невестах. Жила она в заштатном городишке Лашфлаш, работала в бухгалтерии фабрики по производству роботов. За долгую дорогу я, изредка кивая и поддакивая, узнал все сплетни и слухи, циркулировавшие в тех краях.
В Пуэрто-Азул мы прибыли после полудня. Кроме двух-трех бокалов бренди из подвала герцога, у меня с утра во рту не было ни капли спиртного, поэтому мы с моей новой знакомой заскочили в бар и пропустили по коктейлю. Мы хорошо провели время, но, пока наши отношения не зашли слишком далеко, я попрощался с Джойеллой и, не замечая, как дрожит ее нижняя губа, исчез в сумерках.
У многоквартирного дома, в котором жил Хорхе, стояла большая черная машина. Оснований, что незваные гости пожаловали именно к нему, вроде бы нет. Почему тогда сосет под ложечкой? Интуиция не раз выручала меня в прошлом, прислушаюсь к ней и сейчас.
Достав из туристской сумки карту и шприц, я подошел к машине, заглянул в открытое окошко. За баранкой сидел верзила в темных очках.
- Извини, приятель, - обратился я к нему, - где здесь такой дом?.. Ну, там еще отменная выпивка и, по слухам, веселые девочки.
- Не разговаривайте со мной, - пробормотал он на эсперанто.
- Не понял ни слова, приятель. Взгляни-ка лучше на карту.
Я сунул ему под нос развернутую карту. Он в негодовании оттолкнул ее и вдруг обмяк - игла впилась в его руку. Я пристроил его голову на руль, со стороны казалось - дремлет человек.
Устранив угрозу с тыла, я направился к подъезду. Навстречу мне вышли два ултимадо, волоча за руки основательно избитого Хорхе. Я преградил им дорогу.
- Он что, болен?
- Пошел прочь, придурок! - Свободной рукой ултимадо толкнул меня в грудь.
- Какой стыд! Вы напали на беззащитного туриста!
Я ударил грубияна в кадык, отступил на шаг, с удовлетворением услышал удар тела об асфальт. Другой ултимадо вытащил из кобуры пистолет, но поднять не смог: на его руке повис Хорхе. Я ткнул в нервный узел на руке ултимадо. Пистолет выпал из его ослабевших пальцев, лицо перекосила гримаса боли, и из жалости я отключил его коротким апперкотом.
- Счастлив вновь тебя видеть, - сказал Хорхе, старательно удерживая равновесие.
Он вытащил изо рта обломок зуба, мрачно разглядел его и, отбросив прочь, пнул ближайшего ултимадо под ребра.
- Уезжаем, - сказал я. - На том черном лимузине.
- Куда?
- Это ты мне подскажешь. - Я открыл заднюю дверцу, втащил бесчувственных громил внутрь и швырнул на пол. - Залезай туда же, - редел я Хорхе. Он стоял и бессмысленно моргал. Я помог ему влезть, захлопнул дверцу, отпихнув водителя, сел на его место, и мы тронулись. - Итак, куда поедем?
Ответа не последовало. Я обернулся. Хорхе спал - досталось бедняге. Будь возможность, я бы тоже вздремнул, ведь, бегая от полиции вторые сутки, я устал как черт, но дело есть дело.
- Опять, Джим, тебе все расхлебывать. Да ничего, тебе не привыкать. Везти ултимадо в город не имело смысла, и я покатил по скоростной трассе вдоль берега.
Пока окончательно не стемнело, я свернул к обочине, связал ултимадо их собственной одеждой, сунул во рты кляпы и оттащил бесчувственные тела в придорожные кусты. Мимо промчались несколько машин, но ни одна не притормозила. Зашевелился и застонал Хорхе. Покопавшись в сумке, я достал аптечку, вколол ему смесь стимулирующего и обезболивающего. Посмотрев на его розовеющие щеки, я вспрыснул себе такой же коктейль.
Хорхе сел и потянулся.
- Как самочувствие? - поинтересовался я.
- Неплохо. Спасибо тебе за все.
- У тебя есть идея, как нам отсюда добраться до замка де ла Роса?
Он растерянно огляделся.
- А где мы?
- В нескольких километрах к югу от Пуэрто-Азула, на дороге вдоль берега.
- Ты умеешь водить вертолет?
- Я вожу что угодно. А почему ты спрашиваешь, у тебя что, вертолет в кармане?
- Нет, но поблизости есть частный аэродром, там стоят машины любых конструкций и размеров. Правда, аэродром охраняется и оснащен сигнализацией...
Я фыркнул, но не от гнева, а от желания ринуться в бой.
Хорхе вызвался помочь, но он бы, скорее, путался под ногами, и я оставил его в машине. Закоротив провода немудреной сигнальной системы и перерезав колючую проволоку, я ужом прополз на территорию аэродрома, а минут через десять уже открыл ворота изнутри. Мы покатили к залитому огнями посадочному полю.
- Глядя на тебя, кажется, что с сигнализацией и ребенок бы справился, - сказал Хорхе.
- Каждый - мастер в своем деле, - пробурчал я. - Глядя на тебя, мне тоже кажется, что водить крикливых туристов по окрестностям - занятие для дебилов. До темного ангара мы ехали молча. За ангаром прямо под открытом небом стояли вертолеты.
- Оставим машину тут, в тени. В замок полетим вон на том спортивном вертолете.
Пока Хорхе пристегивался ремнями, я перехитрил систему зажигания, завел двигатель, включил навигационные приборы.
- Сначала мы направимся к Приморосо. - Я ткнул пальцем в светившуюся на мониторе карту. - Здесь резко свернем, пересечем Стену и рванем напрямую к замку. Ты готов?
Хорхе кивнул, и мы взмыли в небо.
Полет прошел на удивление гладко, на экране радара не появилось ни единого пятнышка; не напали на нас и когда мы пересекали Стену. Впереди показался замок де ла Роса, я нарушил радиомолчание, назвал себя, сообщил, что мы прибываем через несколько минут.
Мы мягко сели на ярко освещенную посадочную площадку. Я выпрыгнул из кабины, ко мне подбежали самые дорогие люди во Вселенной. Я обнял жену, махнул рукой сыновьям, а те стали хлопать меня по плечам и спине.
- Мне тебя так не хватало, милый. - Анжелина шагнула назад и придирчиво оглядела меня. - Тебя не ранили? Если да, то скоро планета будет усеяна трупами врагов. - Остынь, любовь моя! Все как раз наоборот: я скосил несметные полчища недругов, обзавелся множеством новых друзей и соратников, в пух и прах продулся в карты, в общем, был чертовски занят все это время. А как тут вы?
- Помаленьку. Маркиз быстро идет на поправку, мы с сыновьями воспользовались передышкой и составили детальный план.
Действие стимуляторов прекратилось, и на меня вновь навалилась усталость.
- План чего?
- План избирательной кампании, самой бесчестной со времени изобретения урн для голосования. Это будет триумф надувательства, монумент крючкотворству, гимн коррупции.
Мы с сыновьями восторженно зааплодировали великолепной речи Анжелины, и только Хорхе стоял с отвисшей челюстью и вытаращенными глазами.

Глава 19

Балкон заливало яркое утреннее солнце. Остатки трапезы со стола быстро убрали бесшумные слуги, а мы допивали кофе. Анжелина - самая практичная из всех - промокнула уголки губ салфеткой и напомнила нам о предстоящей работе:
- Дорогой, пока ты развлекался, я познакомилась с библиотекой маркиза. Один из его предков, оказывается, коллекционировал универсы. В библиотеке их почти тысяча.
Неординарное хобби, я бы даже сказал, экстравагантное. Хотя, если у тебя денег куры не клюют, почему бы не собирать универсы? Сами универсы - цельные диски с ладонь размером с банком данных большого университетского компьютера: учебники, лекции по всем дисциплинам, методические указания, тексты рекомендованных книг, прикладные программы и прочее - стоят сущие гроши, но вот проездные расходы... Разыскивая редкие универсы, забираешься в самые отдаленные уголки Галактики, копаешься в магазинах подержанной машинной памяти на Богом забытых планетах, а дорога обходится в кучу денег. - В поисках описаний незаконных выборов и грязных политических трюков я просмотрела все универсы в библиотеке. Оказывается, в древних университетах читалось множество курсов, так или иначе связанных с политикой, но, к сожалению, во всех них сами трюки упоминаются только мельком и подробно описываются лишь меры по их предотвращению.
- Проку нам от этого никакого.

Предыдущая страница 7 Следущая страница


- Именно. Но я наткнулась на невероятно древний универс. Диск посерел, потрескался от времени, название университета на наклейке не разберешь, не исключено, что он даже с Земли. Записанная на нем информация, на наше счастье, почти не повреждена, и среди прочего я наткнулась на книгу, которую мы будем использовать, как проповедники - святое писание. Вот ее распечатка.
Анжелина подняла с пола тяжелую пачку сброшюрованных листов и передала мне.
- "Как добиться победы на выборах", - прочитал я. - Подзаголовок: "Большинство голосов вам поставит кладбище". Автор - Симус О'Нилл. Что значит подзаголовок?
- Подробно прочитаешь сам, а вкратце, там описана методика, при использовании которой каждое имя на надгробном памятнике заносится в число проголосовавших за тебя. Эту методику мы сами в скором времени опробуем. Прочитав тут же первую главу, я не удержался и воскликнул:
- Здорово придумано! Автор книги - гений. И ты, любовь моя, тоже гений, ведь ты обнаружила для нас это сокровище. С таким подходом, как говорится, при любом раскладе выборы наши.
- Еще бы. Мальчики уже начали подготовку, и через неделю мы развернем широкомасштабную избирательную кампанию. И нашей величайшей ценностью будет сам генерал-президент Сапилоте.
- Что-то я туго соображаю с утра. Может, объяснишь?
- Знаешь, как проводил Сапилоте выборы в прошлом?
- Подделывал их результаты.
- Не только. В его руках - все средства массовой информации. Перед очередными выборами избирателей массированно обрабатывали: по телевидению прокручивали записанные на пленку елейные речи, в газетах печатали льстивые обещания, сообщали об ошеломляющем потоке голосов в его пользу при выборочных опросах. В этом году диктатор повторит отработанную тактику.
- И нам это поможет?
- Безусловно. - Анжелина снисходительно улыбнулась мне, как ребенку-идиоту. - С помощью современной электроники мы захватим телевидение, выпустим собственные газеты и подделаем результаты выборов в пользу попранной справедливости.
С подобным заявлением не поспоришь. Я молча допил кофе, так же молча удалился в комнату, навел грим и приклеил черную бороду. Превращаясь в сэра Харапо, я бегло просматривал книгу О'Нилла.
Книга стала для меня настоящим откровением. Уверен, если бы автор дожил до наших дней, он бы стал президентом Галактики. И что с того, что такого поста нет, он бы изобрел его. Предыдущий справочник по политическим играм, прочитанный мною, был "Воспитание Принца" Мака О'Велли. Так эта книга по сравнению с шедевром О'Нилла казалась детским букварем. Переодевшись и загримировавшись, я созвал военный совет. Вокруг меня, оживленно переговариваясь, собралась вся моя семья, последним вошел озабоченный будущим де Торрес.
- Совещание, посвященное подготовке избирательной кампании, объявляю открытым.
- Ого! - Анжелина приподняла брови. - Да ты говоришь точь-в-точь, как грязный политик.
- Именно, дорогая. Мне предстоит играть эту роль, так что вживаюсь помаленьку в образ. - Я помолчал, переводя взгляд с одного лица на другое. - Я созвал вас, чтобы как кандидат в президенты от Дворянско-Крестьянско-Рабочей Партии сделать текущие назначения. Боливар, отныне ты - секретарь партии. Пожалуйста, вовремя меняй в магнитофоне кассеты и веди протокол заседаний. Джеймс, ты - организатор избирательного ралли, твои функции я разъясню чуть позже. Анжелина ди Гриз, будешь менеджером избирательной кампании. Менеджер нам необходим, а твое назначение на этот пост, кроме всего прочего, добавит нам голосов избирателей-женщин. Ты принимаешь должность? - Дождавшись ее кивка, я продолжал: - Хорошо. Назначения сделаны.
- Не совсем, - вмешался де Торрес. - Если не возражаете, еще одно, на мой взгляд, самое важное.
- Разумеется, маркиз, ведь вы - кандидат в вице-президенты. Если я что-то забуду, ваша обязанность напомнить.
Де Торрес громко хлопнул в ладоши. Дверь отворилась, в зал вошел щуплый юноша и едва заметно поклонился нам.
- Это Эдвин Родригес, - представил юношу маркиз. - Он будет личным телохранителем кандидата в президенты. Допустить повторение кризиса в Приморосо нельзя. Отныне, следуя за вами тенью, Родригес будет выявлять и устранять убийц и по возможности заботиться о вашем здоровье.
Я, сдерживая улыбку, оглядел юношу.
- Благодарю вас, маркиз, но о себе я позабочусь сам. К тому же, боюсь, молодой человек подвергается неоправданному риску в...
- Родригес! - крикнул маркиз. - В окне убийца!
В мгновенье ока я оказался на полу под столом, на мне лежал Родригес и палил в окно из огромного пистолета; грохотало так, что мои барабанные перепонки едва не лопнули.
- Нападение отбито, - воскликнул маркиз. Родригес встал и отпустил меня. Я тоже поднялся, отряхнул брюки и уселся в кресло на почтительном от него расстоянии. Маркиз одобрительно кивнул. - Это была только репетиция. После того как Родригес стал победителем всепланетных соревнований по рукопашному бою и стрельбе из огнестрельного оружия, я нанял его, сделал начальником охраны замка. О своем решении я ни разу не пожалел.
- Думаю, я тоже не пожалею. - Я окинул замершего рядом юношу уважительным взглядом. - Избирательная кампания начнется через несколько дней, думаю, работы у моего телохранителя будет предостаточно. Мы выбьем Сапилоте из привычной колеи и не дадим ему опомниться до конца выборов. Начнем с предвыборного ралли.
- Что такое предвыборное ралли? - поинтересовался де Торрес.
- Предвыборное ралли - серия встреч с избирателями, на которых произносятся громкие речи, целуются младенцы, пожимаются руки, раздаются бесплатные выпивка и закуска. В общем, предвыборное ралли нечто среднее между карнавалом, религиозным действом и бессовестным подкупом потенциальных избирателей. Мы наврем с три короба, заклеймим позором существующий режим и создадим себе престижный имидж в средствах массовой информации.
Маркиз покачал головой.
- Выступать публично для вас смерти подобно. Я знаю Сапилоте, он ни перед чем не остановится. Не удивлюсь, если он сбросит на город тактическую ядерную бомбу, лишь бы с гарантией покончить с вами.
Я улыбнулся.
- Полностью с вами согласен, маркиз. Поэтому ралли начнем не в столице и даже не в крупном промышленном городе, а в ничем не примечательном курорте на берегу океана. Я говорю о Пуэрто-Азуле.
- Почему именно, там? - удивился маркиз.
Анжелина мгновенно уловила мою мысль и захлопала в ладоши.
- Первая встреча с избирателями состоится именно в Пуэрто-Азуле, потому что там полным-полно инопланетных туристов. Они - гарантия безопасности Джима. Сапилоте не осмелится на акты насилия в их присутствии. Да и сам городок - прекрасное место для первого публичного выступления. Что бы там ни говорили, а котелок у моего мужа варит.
Я кивнул, благодаря как за комплимент, так и за то, что она не прибавила свое обычное "иногда".
- Как мы туда доберемся? - спросил Джеймс.
Действительно, дорога туда - проблема.
- Маркиз, подскажите, как безопаснее добираться: по воздуху или по земле?
- Конечно, по воздуху. Все дороги за Стеной - под контролем войск Сапилоте. Если мы поедем, то каждый метр достанется нам с боем.
- А войска диктатора могут напасть на нас в воздухе?
- Не исключено. Самолетов-истребителей у Сапилоте всего ничего. Прежде они ему не были нужны, ведь он контролирует все воздушные сообщения, ему принадлежат все вертолеты, за исключением нескольких частных спортивных моделей. Но с десяток истребителей у него, вроде, есть. Так, на всякий случай. А уж оснащенных крупнокалиберными пулеметами полицейских вертолетов - великое множество...
- К дороге подготовимся без спешки. - Я обратился к Боливару: Сынок, запиши в протокол: используя МУВА, увеличить тяжелое вооружение и детекторы раннего обнаружения.
- Сделано, отец... Я хотел сказать, господин президент.
- Хорошо. Следующий вопрос: где мы проведем публичные выступления?
- В центре Пуэрто-Азула есть открытый стадион, - сообщил де Торрес. - Каждое воскресенье там устраивают бои быков. Меня передернуло.
- Бои быков?
- Да. Весьма зрелищное состязание, советую посмотреть. Быки-мутанты в боксерских перчатках...
- Красиво звучит, будет время - заглянем. Сейчас стадион нам нужен для выступления перед избирателями, но наши замыслы необходимо держать в секрете до последней минуты. Есть предложения по этому поводу?
- Поручим Хорхе арендовать стадион на несколько дней, - предложила Анжелина. - Он работал в Пуэрто-Азуле туристским гидом, знаком с тамошними чиновниками. Пусть назовет мероприятие фестивалем фольклора для туристов или придумает легенду на свой вкус.
- Принято. Мы появимся там утром перед выступлением, остановимся в отеле для туристов, произнесем на каждом углу речи, раздадим желающим бесплатные билеты. И кампания начнется. У кого-нибудь есть дополнения? - Я выдержал паузу. - Нет? Тогда объявляю заседание закрытым, предлагаю пойти в сад и пропустить перед ленчем по коктейлю.
- Шампанского! - зычно приказал маркиз. - Поднимем бокалы за успех кампании и конец эры беззакония!

Глава 20

Наша маленькая эскадрилья - четыре вертолета и битком набитый старинный грузовой самолет с жесткими крыльями - взлетела на рассвете. Сияло солнце, на небе - ни облачка. Все прекрасно. Едва мы пересекли Стену, на экране радара дальнего обнаружения появились два пятнышка.
- Отец, компьютер утверждает, что их курсы и наш сходятся в одной точке, - доложил Боливар, читая данные на мониторе.
Боливар в полете отвечал за работу аппаратуры обнаружения, его брат - за вооружение.
Взглянув на экран радара, я включил радиопередатчик.
- Вертолет маркиза де ла Роса вызывает два неизвестных летательных аппарата. Назовите себя.
Ответа не последовало, пятнышки на экране приближались.
- Собьем их, пока они не открыли по нам огонь, - предложил маркиз, не отрываясь от экрана.
Я покачал головой.
- Нет, пусть нападут первыми. Камера зафиксирует их действия, и у нас будут убедительные доказательства, что мы только защищались.
- Отличная эпитафия. Может, ее выбьют на вашем надгробном камне. Они на расстоянии выстрела.
- Они выпустили ракеты! - сообщил Джеймс, нажимая кнопку. - Наши ракеты-перехватчики стартовали. Результат увидите в правой верхней четверти экрана.
Внезапно впереди и чуть выше заклубились белые облачка. Облачка увеличились и быстро остались позади.
- Противник удирает, - доложил Боливар. - Через тридцать секунд он окажется вне пределов досягаемости нашего оружия.
Все выжидающе смотрели на меня, а я молчал.
Тишину разорвал хриплый голос маркиза:
- Стреляйте же! Уйдут!
Палец Джеймса лежал на кнопке цели стрельбы, и, приняв выкрик маркиза за приказ, он ее нажал. Я повернулся и уставился на экран переднего обзора, стараясь не замечать две огненные вспышки, вскоре последовавшие на боковом. Анжелина положила мне на плечо руку, ее голос был едва слышен:
- Я понимаю, что ты чувствуешь, милый, и люблю тебя за это. Но пойми и нас. Они пытались нас убить и попытались бы вновь, не останови мы их раз и навсегда. Мы только защищались.
- Я понимаю, но... - В моем голосе почти не было горечи. - Мне это не нравится. Убийство ради чего угодно...
- Убийства кончатся, как только ты победишь на выборах. Ради этого ты и баллотируешься в президенты. Ты заменишь человека, который отдал приказ убивать.
Обсуждать больше было нечего, и мы замолчали.
Полагаю, каждый из нас был прав по-своему. Убийства недопустимы ради любой цели, но управлявшие вертолетами наемники тоже впредь никого не убьют. В одном Анжелина права безоговорочно: с насилием на этой многострадальной планете будет покончено, если выборы выиграю я.
- Прогляжу еще разочек свою речь, - сказал я.
Анжелина поцеловала меня в щеку и отошла.
Дальше наш полет протекал без затруднений. Вскоре показались белоснежный песок и зелено-синий океан, затем белые здания Пуэрто-Азула. Мы покружили над посадочной площадкой, детекторы показывали "безопасно", и наша маленькая эскадрилья приземлилась. Я кивнул на ряд розовых туристских автомобилей на краю поля.
- Наша лучшая гарантия безопасности. Пока все спокойно. Разворачиваем кампанию!
И мы развернули. Из хвостовой части грузового самолета выкатился агитационный автомобиль - лучший седан маркиза. Сейчас он был слегка переделан: один белый борт украшала ярко-красная надпись: "Харапо в президенты" и "Как один голосуем за Харапо" - другой; на крыше располагались мощные динамики, а задние сиденья были заменены подъемной платформой.
Через несколько минут прибывшие с нами рабочие погрузили оборудование во взятые напрокат автомобили и под звуки марша наш маленький парад победы покатил от аэродрома.
- Давайте начнем, - сказал я. - Пусть все знают, что наступают новые дни.
Я щелкнул переключателем, и гремящий из громкоговорителей марш сменился нашей бодрой президентской песней:
Слава, рабочим, слава!
Слава, крестьянам, слава! Марширует с вами сэр Харапо - Могильщик прихвостней Сапилоте!
Согласен, слова поэтичными не назовешь, но зато избирателям наверняка нравятся ритм и задиристые слова.
Мы въехали в пригород Пуэрто-Азула. За нами наблюдали взрослые - молча, глаза расширены от страха. К машинам выбегали только дети. Получив прикрепленный к флажку с надписью: "Харапо - лучший в мире президент" пакетик леденцов, они совали леденцы в рот и махали флажками в надежде получить еще.
С первыми трудностями мы столкнулись, свернув на главную улицу города. Поперек дороги стояли большой черный грузовик - кузов полон здоровяков в полицейской форме с автоматами на изготовку - и броневик с офицерами. Наша маленькая кавалькада остановилась перед препятствием. Боливар вылез из кабины и, улыбаясь, подошел к стоявшему перед грузовиком неулыбчивому офицеру.
- Харапо в президенты! - воскликнул Боливар и приколол значок с аналогичной надписью к груди офицера.
Тот сорвал значок, швырнул под ноги и растоптал.
- Убирайтесь откуда явились. Здесь прохода нет!
- Объясните, пожалуйста, почему? - попросил Боливар, протягивая горсть таких же значков полицейским, но те лишь скорчили недовольные рожи. Анжелина тоже вышла из машины и принялась раздавать собравшимся детишкам сладости и флажки.
- У вас нет разрешения на проведение парада! - рявкнул офицер.
- А мы вовсе не парад. Мы - компания закадычных приятелей, которые... - Если я сказал, что вы - парад, значит, вы - парад. Разговоры кончены, у вас десять секунд на то, чтобы развернуться и убраться прочь!
- А иначе?
- Иначе вас перестреляют, вот что!
Секунда - и улица опустела, лишь изодранные флажки на тротуаре указывали на то, что недавно здесь кто-то был. Оставшись без дела, Анжелина подошла к броневику и предложила флажки офицерам.
- Вы будете стрелять в нас? Но почему? - Зная, что происходящее записывается на пленку. Боливар повернул искаженное ужасом лицо к нам в профиль. - Вы будете стрелять в беззащитных граждан собственного государства?.. Вы, кто стоит на страже закона и порядка?.. - Словно подавившись собственными словами, он широко открыл рот.
- Время вышло. Оружие к бою! Це-е-ель-ся!
Автомат поднял лишь один полицейский, да и тот тут же свалился на своих потерявших сознание коллег, ведь кроме флажков Анжелина раздавала и капсулы с сонным газом.
- Огонь! - рявкнул офицер.
Тишина. Офицер повернулся, открыв рот, схватился за кобуру. Анжелина раздавила очередную капсулу - и офицер растянулся у ее ног. Послышался гул одобрения, на улицу, размахивая флажками, высыпали дети. На этот раз среди них были и взрослые. Люди смеялись, прикалывая к мундирам полицейских значки и вкладывая в руку каждому флажки. Добровольные помощники откатили полицейские машины с дороги, а наша процессия последовала дальше. Теперь с флажками потенциальные избиратели получали не только сладости, но и зеленые хрустящие прямоугольники предвыборных денег. Придя вечером на стадион, каждый банкнот можно будет обменять на бутылку вина или сэндвич. Все складывалось, по моему мнению, очень удачно.
Но Сапилоте в покое нас не оставил.
На центральной площади толпа стала гуще, восторженные крики - громче. Под звуки нашего гимна мы с маркизом стояли на открытой платформе и приветливо махали руками. Между нами и толпой ничего, кроме невидимого силового поля, которое погасит луч любого лазера, замедлит и остановит нацеленные на нас пули. Мой верный страж - Родригес - стоял рядом, его суровое лицо выглядело угрюмее обычного, должно быть, оттого, что по моему приказу он оставил свой автоматический пистолет пятидесятого калибра дома. Моя предосторожность, как оказалось, не была излишней. Его рука вдруг дернулась под мышку, где обычно висела кобура, а перед моим лицом появились пули и, замедлив в защитном поле свой смертоносный полет, остановились.
- Стрелок в окне второго этажа.
Родригес указал рукой, где именно. Я поднял глаза, но наемник уже скрылся.
- Возьми его! - приказал я. - Живым!
Родригес бросился через толпу, как серфингист через волны, и исчез в здании. По моему знаку машина остановилась, я вытащил из защитного поля не остывшие еще пули и включил микрофон на подворотничке.
- Покушение засняли? - Я взглянул на Джеймса в соседней машине.
Он победно поднял над головой камеру, а в моем ухе прозвучало:
- В мельчайших подробностях, отец!
- Отлично. Включи запись звука.
- Есть.
- Только что на меня совершено покушение, и верный мне телохранитель отправился за стрелявшим. А вот и он.
Из подъезда вышел Родригес - в одной руке он держал длинноствольную винтовку, другой тащил за шиворот обмякшего стрелка. По толпе прошел шепот. Я включил усилитель и привлек всеобщее внимание к себе:
- Леди и джентльмены! Избиратели Пуэрто-Азула! Несказанно рад вам и искренне надеюсь вновь вас увидеть вечером на стадионе. Приходите и не пожалеете. Там будут речи, развлечения, бесплатные выпивка и закуска, детям - мороженое. Вход свободный. Будут разыграны сто призов - дартов с набором стрел. Мишень необычная, господа! На каждой мишени изображено лицо. Чье, спросите вы? Выиграв, вы будете метать стрелы в рожу ненавистного диктатора Джулио Сапилоте!
Люди заохали и махали, некоторые подняли глаза к небу, ожидая, что после кощунственных слов на мою голову обрушатся громы и молнии. Ничего подобного, естественно, не произошло, лишь едва слышно хлопнула дверца автомобиля. Родригес швырнул наемника и его оружие на пол, перевернул бесчувственное тело и показал на темные очки. Я понимающе кивнул. Над толпой вновь разнесся мой усиленный динамиками голос:
- Сейчас, господа, вы услышите действительно неприятные новости, но ничего не поделаешь, такова жизнь. Я рассержен! Я прибыл сюда на мирную встречу с избирателями - и что произошло? В меня стреляли, вот что! - Я выждал, пока шум в толпе улегся. - Я вне себя! В моей руке - пули, которыми меня пытались убить, у моих ног - убийца и его винтовка. И знаете, что самое, на мой взгляд, удивительное? Хотя стрелял он из здания, на нем темные очки...
Люди зароптали и двинулись вперед.
- Стойте! - закричал я, и толпа замерла. - Самосуда не будет! Я выдвину против этого человека официальные обвинения, и посмотрим, как работают законы на этой благословенной земле.
Я махнул рукой, машина выехала из толпы, набрала скорость и не останавливалась до самого отеля.
Отель "Гран Парахеро" мы выбрали в основном потому, что гараж в нем подземный. Наша маленькая процессия въехала в гараж, мой седан окружили остальные машины. Пока детекторы выясняли обстановку, я просмотрел карманы нашего пленника. Он оказался настолько глуп, что прихватил на "дело" удостоверение личности. Я развернул документ.
- Здесь написано, что он - член Федерального комитета перестройки общественного сознания. Что это за комитет такой?
- Так официально называется организация убийц-ултимадо, - разъяснил маркиз.
- Славно.
Будто услышав мои слова, ултимадо пришел в себя и вытащил из-за пояса охотничий нож. Я ткнул его мыском ботинка в висок, и он снова потерял сознание.
- Приборы показали, что непосредственной опасности нет, - доложил Боливар.
- Я понесу стрелка, а вы, де Торрес, его оружие. Журналисты наверху, и мы не обманем их ожиданий, подкинем отличный материальчик.
Я вылез из седана, взвалил ултимадо на плечо и направился к лифту, маркиз последовал за мной.
В превращенном в конференц-зал банкетном зале собрались газетчики, телевизионщики, корреспонденты радио. При нашем эффектном появлении замигали фотовспышки, зажужжали кинокамеры, журналисты загомонили - настоящий пчелиный улей.
Я бросил ултимадо на пол, оглядел журналистов и, подняв над головой сжатый кулак, наклонился к микрофону.
- Знаете, что у меня в руке? Пули! Пули, которые всего несколько минут назад были выпущены в меня. - Из моей разжатой ладони на пол посыпались пули, а я указал на ултимадо у ног. - И их выпустил вот этот человек из оружия, которое вы видите в руках маркиза де ла Роса. Маркиз раздосадован произошедшим не меньше моего. Мы начали мирную демократическую избирательную кампанию, а в меня стреляли. И стрелок - не просто убийца-одиночка, в его кармане я обнаружил удостоверение личности. Видите? - Я потряс бумагой. - Он - ултимадо, наемник генерал-президента Сапилоте. Теперь вы знаете, почему следует голосовать за меня, а не за проклятого диктатора. Потому что со мной на Параисо-Аки придут мир и свобода. Голосуйте за меня, и название планеты обретет свое истинное значение! Голосуйте за меня! Голосуйте!!! Голосуйте!!!
Избирательная кампания шла вовсю. С выходом газет весь мир узнает, что случилось в небольшом курортном городке.

Глава 21

- Твое имя даже не упоминается! - раздраженно воскликнула Анжелина. - Ни строчки в вечерних газетах, ни слова в выпусках новостей по телевидению и радио. Гробовое молчание, будто тебя и нет.
- Ничего удивительного, дорогая, - сказал я, выскребая остатки обеда из бороды. - Иного мы и не ожидали, ведь всю прессу контролируют Сапилоте и его прихвостни. Но теперь на этот счет у нас есть не сомнения, а неопровержимые доказательства. Посмотрим, может, завтрашние новости будут более содержательными. А пока сосредоточимся на ралли. Как там дела?
- Стадион забит так, что яблоку негде упасть. Для тех, кто не попал внутрь, мы установили вокруг стадиона телеэкраны и громкоговорители, всем желающим раздаются бесплатные сэндвичи и вино.
- Туристы на стадионе есть?
- Полным-полно. Они считают, что предвыборное ралли затеяно исключительно для их забавы.
- Не будь их там, не было бы и забавы. Сапилоте, наверно, отгрыз себе все ногти до основания. Сомневаюсь, что он выкинет что-нибудь в присутствии толпы туристов, но после...
- Не лезь на рожон.
- Любовь моя, я только этим и занимаюсь. Поехали на стадион?
- Поехали.
Как только электронный наблюдатель в нашем номере отеля дал добро, седан выскочил из гаража и юркнул между двумя туристскими автобусами. Защитное поле вокруг нашего автомобиля включено, все другие предосторожности соблюдены, но туристы-инопланетчики все же нам лучшая защита.
Свернув со скоростной автотрассы, мы оказались среди взятых напрокат туристских легковушек и с этим почетным эскортом благополучно добрались до стадиона. У входа нас ожидало нечто новенькое: в прозрачном кубе сидело с десяток раздраженных людей; вокруг толпились жители Пуэрто-Азула, показывали на сидевших в кабинке пальцами, смеялись, швыряли в гибкое стекло пустые бутылки и обертки из-под сэндвичей.
- Что все это значит? - спросил я подбежавшего ко мне Джеймса.
- Когда мы приехали с обеда, у дверей стояли полицейские шпики и демонстративно фотографировали всех входящих. Как ты понимаешь, народу при столь неблагоприятных условиях собралось немного. Боливар и я убедили полицейских отдать нам камеры и проследовать в специально возведенную для них кабинку.
- Лучше не рассказывай, как именно вы их убедили. Еще какие-нибудь помехи были?
- Нет. А ты, отец, готов к выступлению? Я хотел сказать, сэр Харапо. - Готов, как никогда. А вы, маркиз?
- Тоже. Эта встреча войдет в историю.
- Тогда пошли.
Мы пошли по проходу сквозь возбужденно шумевшую толпу, махая руками, улыбаясь в туристские камеры, целуя младенцев. Добравшись наконец до центра стадиона, мы влезли на платформу. Платформа с нами поднялась, зазвучали записанные на пленку фанфары. Шум постепенно утих, и вперед выступил маркиз.
- Как знает всякий, я - маркиз де ла Роса. Я с удовольствием баллотируюсь на пост вице-президента. Избирательную кампанию возглавляет мой родственник, сэр Гектор Харапо, Рыцарь Алой Розы. В недавнем прошлом затворник и джентльмен-ботаник, он оставил лаборатории и сады, чтобы помочь своей многострадальной планете. Без дальнейших предисловий представляю вам следующего президента Параисо-Аки... Досточтимого сэра Харапо!
Крик, визг, свист, топот. Я махал, пока не устала рука, затем подал знак. Снова зазвучали фанфары. Мыском ботинка я нажал на кнопку. Пол стадиона завибрировал с инфразвуковой частотой. Звука не слышно, но каждый на стадионе испытал безотчетный приступ депрессии. Толпа мгновенно смолкла, в глазах многих я заметил слезы.
Не забыть бы ослабить уровень инфразвука.
В наступившей тишине я заговорил:
- Леди и джентльмены! Избиратели! Гости из других миров! Я сообщу вам великую радостную новость! - Я переместил носок ботинка с кнопки депрессии на кнопку энтузиазма, и слушатели, еще не услышав великую радостную новость, разулыбались до ушей. - Через несколько недель состоятся выборы в президенты Параисо-Аки, и у вас есть счастливая возможность избрать на этот пост меня. Вы спросите, почему вам следует голосовать именно за меня? На то есть весьма веская причина: я - не Джулио Сапилоте, вот почему!
Люди одобрительно зашумели, а я, воспользовавшись случаем, наполнил стакан сухим джином из графина и сделал несколько глотков. - Голосуйте за меня - и с коррупцией в высших сферах будет покончено раз и навсегда! - продолжал я. - Голосуйте за меня - и все ултимадо отправятся на акульи фермы инструкторами по плаванию. Голосуйте за меня - и у вас будет лучшее в Галактике правительство. Я торжественно обещаю, что, когда приду к власти, у каждого жителя Параисо-Аки всегда будет кусок мяса в кастрюле и бутылка вина в буфете. Я отменю все налоги, введу ежегодный шестинедельный оплачиваемый отпуск, тридцатичасовую рабочую неделю, а для членов Дворянско-Крестьянско-Рабочей Партии - анкеты ждут добровольцев при выходе - пенсию с пятидесяти лет. Также в Пуэрто-Азуле каждое воскресенье будут проводиться бои быков с легализированным мною тотализатором. Я издам еще множество полезных законов, каких именно, придумаю по ходу дела. Голосуйте за меня!
Мои последние слова заглушили восторженные крики толпы, так что даже не понадобилась стимуляция инфразвуком. Если бы выборы проводились сейчас, здесь, и машина для подсчета голосов была беспристрастна, меня бы избрали в президенты единогласно.
Я сел, махая правой рукой, левой поднес к губам кем-то вновь заботливо наполненный стакан.
- Дорогой, тебе не кажется, что ты наобещал уж слишком много? - прошептала мне на ухо Анжелина.
- Ерунда. Политикам все равно не верит ни один здравомыслящий, а их предвыборные обещания произносятся лишь для привлечения внимания масс.
- Чего-чего, а внимания к себе ты привлек предостаточно.
- Вот и славно. Еще немного поболтаем и опускаем занавес. Ночка предстоит хлопотная.
Выступление вскоре кончилось, мы прорвались сквозь восторженную толпу к своим машинам и вместе с автомобилями туристов без проблем добрались до отеля.
- Готовы, ребята? - спросил я, в порыве нетерпения выдирая из бороды клок волос.
- Как всегда! - ответили сыновья хором.
- Тогда докладывайте.
Пока Боливар читал из записной книжки, я переодевался.
- Вся информация на Параисо-Аки в ведении Министерства пропаганды. Их штатные цензоры в Центре вещания просматривают макеты газет и все телевизионные программы на мониторах, прослушивают радиосообщения. Если они дают добро, то информация транслируется на спутники, со спутников - в типографии или на телерадиовышки.
- Спутников много?
- Восемнадцать, все крутятся на геостатических орбитах, зона их трансляции - вся суша планеты. Личные антенны спутниковой связи их сигналы не принимают.
- Замечательно. - Я негромко рассмеялся, зашнуровывая ботинки из мягкой кожи. - Газеты нас до поры не интересуют, ведь саботировать работу каждой чертовски утомительно. Да и вообще, самое популярное средство массовой информации на планете - телевидение. И самое уязвимое. Нам нужны подробный план Центра вещания и схема расположения оборудования.
Боливар протянул мне план, Джеймс - схему.

Предыдущая страница 8 Следущая страница


Да, по части жульнических уловок мои сыновья перещеголяли меня. Я издал слабый стон, который они, надеюсь, приняли на сдавленный кашель и не заметили тоску в глазах стареющей Стальной Крысы.
- Мы сопоставили оба плана. - Боливар ткнул пальцем в свой лист.
- И обнаружили уязвимое место. - Джеймс ткнул в свой.
Я склонился над бумагами.
- Здесь расположены микроволновые радиопередатчики, которые посылают сигналы на висящий над Центром спутник, а он, в свою очередь, транслирует их на другие спутники в поле его зрения, те - по цепочке дальше...
- Красная и зеленая линия на схеме - волноводы радио- и телеканалов от передатчика к антеннам на крыше Центра...
- Здесь эти волноводы проходят по подвалу...
- Здесь! - Я ткнул на схему, и мы победно рассмеялись. - Для операции понадобятся два компактных электронных устройства, которые по сигналу извне не только отрежут в волноводе их сигналы, но и введут взамен наши. Сможем ли мы изготовить такие устройства?
Джеймс молча вытащил из кармана черную коробочку с ладонь размером. Боливар - из своего такую же.
- Ребята, я горжусь вами!
- Питание внутреннее, - сообщил Боливар. - От атомных батареек. На годы хватит.
- Неплохо, - похвалил я. - Жаль, что коробочки годятся лишь для одноразового использования. Узнав, что их информационная программа заменена нашей, сторонники Сапилоте организуют поиски и не успокоятся, пока не обнаружат наши устройства. В канун выборов без специального выпуска новостей не обойтись, а вновь установить аналогичную аппаратуру окажется гораздо обременительней.
Пока я говорил, Джеймс открыл ящик и вытащил два довольно массивных прибора с выключателями и болтавшимися во все стороны проводами.
- Мы примерно так и подумали, - воскликнул он. - И вот результат - полные электронной начинки обманки. Мы их установим на виду, при попытке вскрыть, они взорвутся.
- Отец, ты устал, Джеймс и я позаботимся обо всем...
- Устал? Устал быть грязным политиком. Вы уж не лишайте старика отца развлечения перед сном.
- Я бы силой оставила тебя здесь, но, к сожалению, слишком хорошо тебя знаю, - впервые заговорила Анжелина. - Езжай, развлекайся, но не надейся, что, вернувшись, застанешь меня бодрствующей.
Я поцеловал свою понятливую жену, мы с мальчиками спустились по пожарной лестнице во двор отеля, прошли два квартала до стоянки и залезли в неприметную легковушку.
Машину мы припарковали в полукилометре от Центра прессы, дальше отправились пешком. Конечно, парадным входом мы не воспользовались, а сократили путь и, не потревожив сигнализации, проникли в подвал через окно. Дальше - проще. Мы нашли нужную дверь. В помещении в это время суток, как и предполагалось, только гудевшие машины - и ни души. Был, правда, еще вооруженный охранник, но при нашем появлении он тут же мирно уснул. Мы прикрепили обманки к волноводному тракту за набитым электроникой ящиком, затем, аккуратно разобрав пол, установили настоящие аппараты за жгутами проводов. - Неплохо, - сказал я, любуясь делом наших рук. - Отправляемся обратно в отель, там нас ждут прохладительные напитки, да и программу нужно подготовить.
Удалились мы тем же путем, каким прибыли, незамеченными дошли до оставленной в тени легковушки.
Я открыл дверцу, в автомобиле вспыхнул свет...
На месте водителя сидел мой старый знакомый, полковник Оливера и целился мне в голову из пистолета.
- Оказывается, ты уже не просто турист, а пособник врага, предателя Харапо. При нашей прощальной встрече я тебя предупреждал, чтобы ты не возвращался на эту планету.

Глава 22

Темную улицу вдруг залил ослепительный свет десятков прожекторов, из подъездов посыпались солдаты.
- Пожалуйста, не стреляйте! Мы сдаемся. Ребята, поднимите руки, это приказ. Доучан куоунбоула!
Мальчики подчинились, как и я, подняли руки над головой и, коснувшись запястьем запястья, привели в действие дымовые бомбы. Что я и приказал им сделать на редком инопланетном языке. Их тут же скрыли из глаз клубящиеся облака дыма.
Я отпрыгнул в сторону. Вовремя. Через долю секунды Оливера выстрелил, пуля просвистела у виска. Прежде чем Оливера нажал на курок второй раз, я швырнул в кабину дымовую бомбу, за ней - гранату с сонным газом.
Дверцу машины я открыл секунд десять назад, а все вокруг изменилось до неузнаваемости: улицу заполнили облака дыма и атакующие солдаты; слух резали отрывистые команды, свистки, крики, рев двигателей машин.
- Добавьте дыма! - приказал я на том же инопланетном языке. - Да про снотворный газ не забудьте! Я отвлеку их, а вы уносите ноги.
Давая мальчишкам шанс на бегство, я залез в машину, отпихнул тело Оливеры с водительского сиденья, завел двигатель, включил сцепление и что было сил вдавил педаль газа. Автомобиль рванул с места, набрал скорость, дымовая завеса поредела, а вскоре и вовсе исчезла, в глаза ударил свет прожекторов. Я прищурился и увидел, что машина несется на солдат. Я резко крутанул руль, автомобиль промчался в двух-трех сантиметрах от крайнего и врезался в броневик.
Я ударился о лобовое стекло и осел в водительском кресле. Вскоре очнулся: мой нос был разбит, рубашку залила кровь, голова тоже пострадала, мир вокруг несся в бешеном хороводе. Мысли шевелились еле-еле, и я лишь надумал, что еще немного дыма и сонного газа не повредят. Едва я швырнул через открытое окошко дымовую гранату, как в борту броневика открылась дверь. Вторую гранату я чисто рефлекторно закинул туда.
Я задержал дыхание. Кровь вымыла из моего носа фильтры, если я хотя бы раз вдохну, то засну, как полицейские и солдаты вокруг, но вряд ли мое пробуждение будет столь же мирным, как у них.
Я на четвереньках выполз из машины, стукнулся носом во что-то твердое. Грудь горела огнем: не набрать в легкие наполненный газами воздух чертовски трудно. Я пошарил рукой перед собой. Оказывается, я уткнулся в дверцу броневика. Транспорт! Вслепую отпихнув бесчувственное тело от входа, я забрался внутрь, перелез еще через два тела.
Если я не вдохну, то умру. Но дышать пока нельзя. Я прополз еще немного и ударился головой о металлическую поверхность. Долго ощупывал, прежде чем понял, что это сиденье. Сиденье водителя на высокой платформе в передней части броневика. Пошарив по полу, я обнаружил педаль газа. Педаль вибрировала - двигатель работал!
Я привстал, вытянув ногу, надавил на акселератор. Броневик задрожал и, подмяв под себя мой автомобиль, двинулся вперед. Беззвучно выругавшись, я снял ногу с педали. Пошарил рукой. Ручка. Наверно, ручка переключения скоростей. Я рванул ее на себя, снова нажал на газ. Тусклый, наполненный дымом мир перед глазами запрыгал, и броневик пополз назад.
Воздуха!
Забрезжил свет. Надеясь, что сонный газ вместе с дымом остались позади, я высунул голову из двери и вдохнул полной грудью.
Ничего не произошло. Ровном счетом ничего, если не считать, что воздух был восхитительно свеж. Я обернулся. Все великолепно: позади в дыму бессмысленно метались люди; оттуда кроме моего броневика выбрались и другие и теперь пятятся прочь.
Я захлопнул дверцу, снова втиснулся в кабину, толкнул плечом водителя, и тот со стуком шлепнулся на пол.
Мои сыновья там, в дымовой заносе, им отчаянно нужна помощь. Я уселся на водительское сиденье, осмотрел приборы. На одной ручке маркировка: "Управление стрельбой из переднего орудия". Подходит! Я поднял ствол до упора и нажал на гашетку.
Оглушительно загрохотало, броневик задергался, к ногам посыпались пустые гильзы. Солдаты на экране засуетились: кто спешил к стенам зданий; кто, закрыв голову руками, падал на мостовую.
Отлично, пора удирать и мне. Ручка передач все еще в положении "Назад". Я надавил на акселератор. Здания на экране заднего вида поползли навстречу. Вести броневик задним ходом оказалось непросто, его болтало из стороны в сторону. Надеясь привлечь к своему отходу внимание, я надавил на клаксон и включил дальний свет. На экране появился взвод солдат, но при моем приближении бравые вояки бросились врассыпную.
Перекресток. Я резко крутанул руль. Машину занесло, затем она рывком встала. Я переключил скорость на переднюю. Прежде чем успел нажать на газ, мимо моего броневика, направляясь к месту боевых действий, прогромыхали три его собрата-близнеца. На перекрестке броневики столкнулись с преследовавшей меня машиной. Я от души посмеялся над их неуклюжими попытками разъехаться и покатил мимо устроенной кучи малы.
Прежде я был чертовски занят, но теперь на меня с неимоверной силой навалились мысли о судьбе Боливара и Джеймса.
Они выбрались. Они непременно выбрались! Иначе и быть не может. Стрельбы оттуда я не слышал, близнецы в сознании, клубившиеся облака дыма скрыли их, да и враги, поди, давно как один спят. Я отвлек внимание на себя, создал панику. Ребята умны и проворны, возможностей спастись у них было сколько душе угодно.
Так почему я волнуюсь, почему по спине течет холодный пот?
Потому что рассуждаю я не как безжалостный агент межзвездной службы безопасности, а как отец. Они - мои дети, я втянул их в свою авантюру, и что бы ни случилось, в ответе я.
Я медленно ехал по темным пустым улицам. Мой мозг захлестывала черная волна вины и отчаяния.
- Поплакался, и будет. - Мой голос звучал почти бодро и на время даже заглушил настойчивый внутренний голос. Я выпрямился в кресле и крепче сжал баранку. - Так-то лучше. Причитаниями и стенаниями им ты, ди Гриз, не поможешь, а на себя беду накличешь. Твоя текущая задача - добраться до отеля живым, а там уж взяться за работу. Так двигайся же.
Я до предела вдавил акселератор в пол и покатил насколько возможно кратчайшим путем. Бросив броневик посреди скудно освещенной улицы, оставшиеся два квартала до отеля я пробежал. Служебный вход оказался закрыт, и я воспользовался булавкой. Никем не замеченный, я поднялся на грузовом лифте на двенадцатый этаж, подошел к своему номеру. Дверь передо мной распахнула Анжелина.
- Ну и видок у тебя. Серьезно ранен?
- Пустяки: синяки, ссадины. Только вот...
Я не знал, как продолжить, но, должно быть, выражение моего лица было куда красноречивей слов. - Мальчики?.. Что с ними?
- Не знаю толком. Уверен, у них все в порядке. Мы расстались после операции и к отелю отправились разными дорогами. Впусти же меня, я расскажу подробнее.
Как только дверь за моей спиной захлопнулась, я ей все рассказал. Медленно, выбирая слова между глотками выдержанного рона. Пока я говорил, жена сидела как изваяние. Печальное повествование подошло к концу, и она кивнула.
- Мучаешься?
- Мучаюсь. Я во всем виноват. Только я. Я взял их с собой...
- Помолчи. - Анжелина наклонилась ко мне и коснулась губами щеки. - Они - взрослые люди, на дело пошли с открытыми глазами. Ты не только не вел их к катастрофе, но и, дав им шанс на спасение, подставил себя под огонь врага. Ты сделал все, что в человеческих силах. А теперь успокойся, и, пока ждем новостей, я подлатаю твой безобразный нос.
Она промыла рану и наложила на мой нос пластырь; за всю операцию я лишь несколько раз сдавленно охнул. Потянулось ожидание. Анжелина, которая обычно пила лишь на официальных приемах, наполнила стакан роном и потягивала из него маленькими глотками. Мы поминутно отводили глаза от часов, а каждый раз, заслышав на улице сирену, как по команде вздрагивали. Мой стакан опустел, я потянулся к бутылке.
- Милая, тебе плеснуть?
Пронзительно зазвонил телефон. Прежде чем я опустил бутылку на стол, Анжелина сняла трубку и включила внешний усилитель.
- Говорит Джеймс, - раздался знакомый голос, и я облегченно вздохнул. - Поменялся одеждой с солдатом и выбрался из заварушки без проблем, но появиться в отеле в таком виде не могу.
- Я подберу тебя, - сказала Анжелина.
- Как отец?
- Нормально, сидит рядом с расквашенным носом. А как Боливар? Последовала секундная пауза, и напряжение во мне возросло десятикратно.
- А он не звонил?
- Нет. Я бы сказала.
- Выходит, его взяли. Я видел, как оттуда выскочили полицейские в противогазах. Они были единственными, кто покинул поле битвы. Я оставался на месте, пока не рассеялся дым и не начали строиться войска. Сожалею, что...
- Не вини себя, сынок, ты сделал что смог. Для начала доставим тебя сюда, затем подождем новостей. Уверена, вреда Боливару не причинят. Все будет хорошо.
Голос Анжелины звучал спокойно, но, глядя ей в глаза, я знал, что в душе она рыдает.

Глава 23

Анжелина отправилась за Джеймсом.
Решив, что сегодня как никогда нужна свежая голова, я закупорил и отставил в сторону бутылку рона. Передо мной на столе стояли сэндвичи и горох - лучшая пища для мозга. Весьма кстати. Я придвинул тарелку с горохом, открыл бутылку сухого вина - нужно чем-то запивать еду. В последовавшие полчаса мой невидящий взгляд был прикован к телефону, зажатая в руке вилка ковыряла горох, мозг же лихорадочно работал. Чем больше я размышлял, тем более логичным мне казалось одно из самых непривлекательных решений проблемы.
Хлопнула дверь, вошли жена и сын. - Телефон не звонил, - сообщил я. - Я бы поел, - сказал Джеймс, наливая в стакан немного вина.
Я рад, что по части алкоголя близнецы пошли в мать, а не в меня, забулдыгу.
- Я придумал план, - объявил я. - Возвращение Боливара гарантировано. - Я тоже придумала план. Мы ворвемся в тюрьму, перестреляем всех, кто встанет на пути, и освободим его.
- Нет. Именно этого от нас ждут, мы же ударим в другом месте.
- И где?
- Мы возьмем пленного, которого они с радостью обменяют на Боливара. - Кого?
- Самого Сапилоте!
Джеймс был столь удивлен, что на минуту даже перестал работать челюстями. Анжелина куда лучше контролировала себя.
- Может, разъяснишь, как додумался до этого?
- Охотно. До сегодняшнего вечера мы всюду опережали врагов на шаг и высокомерно полагали, что так будет и впредь. Но медовый месяц кончился - у кого-то в их стане есть голова на плечах. Весьма вероятно, что этот кто-то - полковник Оливера, ведь не случайно именно он поджидал нас в нашей машине. Пока не уверимся в обратном, считаем его врагом номер один. Он знал, что для успеха нашей избирательной кампании нам не обойтись без средств массовой информации. Из нашей сегодняшней пресс-конференции наружу не просочилось ни слова, и он резонно предположил, что мы попытаемся прорвать блокаду молчания. Что именно мы предпримем, неизвестно, но он верно угадал, где нас ожидать. У Центра вещания. Там он и устроил западню, а мы, беспечные простачки, в нее угодили - Боливар попался. Оливера был прав, расставив силки у Центра вещания, и теперь он, несомненно, ожидает, что мы бросимся освобождать пленного. Поэтому можно не сомневаться, что Боливара упрятали в место понадежней, чем муниципальная тюрьма, само же здание тюрьмы превратили в ловушку. Но мы перехитрим умника Оливеру: вместо того чтобы сунуться в тюрьму, мы возьмем Сапилоте в заложники. Боливара освободят, и счет снова станет ничейным.
- Все, что ты сказал - правильно, но ты не упомянул самого главного: как мы захватим Сапилоте, - заметила Анжелина.
- Сейчас я посплю несколько часиков, а утром отправлюсь в столицу и навещу достопочтенного генерал-президента в его резиденции.
- Удар пришелся тебе по носу, но, видно, пострадали и мозги. - Анжелина едва заметно шевельнулась в кресле, и в ее руке оказался нацеленный на меня пистолет. - Отправляйся спать, а мы с Джеймсом придумаем план, который не будет самоубийством.
- Ты застрелишь меня, спасая мне жизнь? Не перестаю удивляться таинствам женского разума. Положи пистолет и расслабься. То, что я предлагаю, не самоубийство, а четко спланированная операция. Некоторые детали еще неясны, но, уверен, к утру все додумаю до конца.
Так и случилось. Проснувшись на рассвете, я обнаружил в фронтальных долях своего мозга план предстоящей операции в мельчайших подробностях. Успех гарантирован!
Уверенность в успехе не покидала меня, пока я принимал душ, завтракал, летел в Приморосо и пересекал площадь Свободы. Лишь когда перед железными дверьми в Пресидио меня остановил вооруженный охранник, в душу закрались сомнения.
- Пропуск! - рявкнул он.
Отступать поздно. Только вперед!
- Пропуск? Ты спрашиваешь пропуск у меня? Ты что, кретин, не знаешь, что я здесь по специальному вызову полковника Оливеры?!
- Сожалею, сэр, полковник только что проходил мимо, но насчет вас не распорядился.
- Оливера здесь?
- Да, сэр, но...
- Тем лучше. Позвони ему. И пошевеливайся, если дорожишь жизнью.
Дрожа всем телом, охранник набрал номер. На экране появился садист Оливера. Прежде чем охранник заговорил, я отпихнул его в сторону и приблизил лицо к экрану.
- Оливера! Я - у парадного входа. Спускайся, поговорим. Оливера недоверчиво оглядел меня, узнал, его зрачки расширились. Он, несомненно, продумал множество вариантов моих дальнейших действий после бегства от Центра вещания, но подобного оборота никак не ожидал. Он судорожно глотнул и заорал:
- Хватай его!
Я дал отбой и уселся в кресло охранника.
- Видел, в какой восторг пришел твой начальник?
Охранник, раскрыв рот, кивнул.
Я достал сигару и едва раскурил ее, как по лестнице сбежал Оливера. За ним по пятам следовал взвод солдат.
- Прошлой ночью вы взяли моего человека. - Я пустил в лицо Оливеры колечко дыма. - Немедленно освободите его.
Как я и предполагал, он не подчинился. Солдаты схватили меня и поволокли в подземную часть здания. Я не сопротивлялся. Меня раздели, осмотрели, ощупали, просветили рентгеновскими лучами, промыли кишечник и желудок. За всеми предварительными процедурами наблюдал лично Оливера. Он чувствовал в моей добровольной сдаче подвох, но в чем он заключался, не понимал. По его приказу все предварительные процедуры повторили в обратной последовательности. Вновь не найдя ничего подозрительного, мне выдали стоптанные шлепанцы и тюремную робу, затем сковали запястья и лодыжки тяжелыми цепями, затащили в следственную камеру и швырнули на жесткий железный стул. Оливера навис надо мной, постукивая тяжелой дубинкой по раскрытой ладони.
- Кто ты?
- Я - Джим ди Гриз, генерал Межгалактического комиссариата политических расследований. Называй меня просто - сэр.
Он ударил меня дубинкой по голени. Удар чертовски болезненный, но я и бровью не повел. К счастью, предварительная процедура не выявила, что я под завязку был накачан новокаином - мощнейшим болеутоляющим. Когда действие препарата прекратится, мне придется тяжко, но пока, бей меня чем угодно, мне начхать.
- Не лги или получишь еще. Кто ты? Говори правду!
- Я и сказал тебе свое настоящее имя и звание. Мы, члены МКПР, посвятили свою жизнь искоренению несправедливости, развитию политически отсталых планет. Мы помогаем демократам, вроде Харапо, и низвергаем с постов в правительстве преступников, вроде Сапилоте.
Оливера ударил меня еще и еще раз, я же сидел и не мигая смотрел ему в глаза.
- Наслаждаешься? - спросил я. - Должно быть, ты серьезно болен.
Он вновь занес дубинку, но, подумав, отшвырнул. Что за удовольствие избивать человека, если тот не чувствует боли?
Я одобрительно кивнул.
- Теперь поговорим, как взрослые люди. Моя организация, как я уже сказал, поддерживает Харапо. Прошлой ночью вы схватили моего оперативного работника. Освободи его немедленно!
- Никогда! Считай его покойником. Да и себя - тоже.
- Опять угрозы? Да ты глупей, чем кажешься. - Я медленно поднялся: чертовски мешали тяжелые кандалы. - Что ж, обращусь через твою голову. Вели отвести меня к Сапилоте.
- Я убью тебя! - взвыл Оливера, поднял дубинку и занес ее над моей головой.
- Моя организация продолжит работу без меня и непременно прокатит Сапилоте на выборах, а он уж спустит с тебя шкуру. Если ты этого добиваешься, что ж, бей.
Дубинка в его руке дрожала, в душе боролись желание вышибить Из меня мозги и страх за собственную шкуру. Наконец последнее победило, и он медленно опустил дубинку.
- Так-то лучше, - подбодрил его я. - Теперь веди меня к Сапилоте, и мы заключим с ним соглашение, которое устроит обе стороны.
- Что за соглашение?
- Узнаешь, если твой шеф не выгонит тебя при переговорах. Пошли!
Я с наслаждением наблюдал, как Оливеру передернуло. У него был небогатый выбор, и он, слегка поколебавшись, тяжело вышел из камеры.
Я упал на стул. На моем теле проступили синяки; грудь справа заметно опухла, видимо, сломано ребро или два. Отвлекая себя от тяжких дум о собственном бренном теле, я принялся мысленно перебирать варианты мести ненавистному Оливере после победы на выборах. Вариантов осталось предостаточно, когда вернулся сам полковник Оливера со взводом солдат. Поставив меня на ноги, солдаты образовали вокруг сплошную стену.
Получив прикладом в спину, я промаршировал с этим почетным эскортом по длинному мрачному коридору, поднялся по бесконечным лестницам, прошел пышные приемные покои и оказался перед огромными позолоченными дверьми. По сторонам застыли охранники - лица строги, руки на оружии. Двери распахнулись, и солдаты втолкнули меня в центр здешнего ада - личные покои генерал-президента. Сам генерал-президент скорчился в кресле, кривые ручки - на массивном письменном столе. На вид жаба жабой, а уж внутри... Если он и распознал во мне Харапо, то виду не подал.
- Расскажи мне об этом человеке, - приказал он Оливере.
- Он представился Джимом ди Гризом, генералом МКПР...
- Если врешь, я пристрелю тебя!
- Нет, пожалуйста, я сказал все как есть, ваше превосходительство! - заскулил Оливера, покрываясь испариной и мелко дрожа. - Его слова похожи на правду. Межгалактический комиссариат политических расследований вроде бы существует, а он, без сомнения - межпланетный агент. Впервые он здесь появился несколько месяцев назад под видом туриста, вступил в контакт с организованной оппозицией и туг же был выдворен с планеты. Теперь он нелегально вернулся и причинил нам... э-э... некоторые хлопоты. Он, несомненно, занимает высокое положение при мятежнике Харапо...
- Я убью Харапо! Повешу! На его собственных кишках!
- Да! Повесим, всех предателей! Каждого! На их кишках!
- Заткни глотку, Оливера, или тебя вздернут первым! - заорал Сапилоте. Оливера захлопнул рот, его зубы громко щелкнули, не удивлюсь, если один-два при этом сломались. - Так ты работаешь на Харапо! - Поросячьи глазки диктатора впились в меня. - Ты - причина всей смуты! Прежде чем я убью тебя, скажи, зачем ты хотел меня видеть.
- Я намерен заключить с тобой соглашение о...
- Я не веду переговоров с предателями. Расстреляйте его!
Ко мне, намереваясь немедленно привести приговор в исполнение, подскочили солдаты. Такой оборот дела меня вовсе не устраивал.
- Подождите! Выслушайте меня! Я пришел сюда один, без оружия. Думаете, по дурости? Нет. Я пришел, чтобы сообщить вам, что... - Я умолк. Сапилоте замер, слушая. Что же ему сказать? Что, на взгляд диктатора-параноика, достаточно важно? Паранойя? Вот ключевое слово, вот на что я сделаю ставку! - Я пришел, намереваясь сообщить, что рядом с тобой предатель! Он плетет заговор против тебя!
- Кто?!
Аудитория напряглась, ловя каждое мое слово. Сапилоте даже вскочил на ноги и перегнулся через стол.
- Мгртсссо... - буркнул я.
- Что?
- Произнести имя предателя вслух? Прямо здесь? При посторонних?
- Говори быстрей! - взвыл Сапилоте, обходя стол. - Кто он?
- Я скажу тебе. - Я напряг мышцы, согнул ноги в коленях. - Этот некто близок к тебе. Он желает твоей смерти...
Оттолкнув стоявшего передо мной охранника, я прыгнул. Шатаясь под весом цепей, поднял руки. Царапнул кончиками пальцев по лицу диктатора. Меня ударили сзади по голове, наверно, прикладом. Мир закружился. Я упал на пол, солдаты принялись избивать меня ногами. Сквозь багровый туман я увидел, как Оливера остановил их, приказал поднять меня. Меня поставили на ноги, сдавили грудь так, что я едва дышал. Оливера приставил ствол пистолета к моему лбу.
- Говори, прежде чем я размажу твои мозги по стене! Кто хочет убить генерал-президента?
- Я, - прохрипел я. - Я хотел его убить и только что это сделал. Видишь кровоточащие царапины на его лице? - При этих словах Сапилоте поднял руку, провел по лицу, тупо уставился на окровавленные пальцы. - Вы ощупали, осмотрели меня! - уже кричал я. - Оружия не нашли. А оружие, вот оно - ногти! На них - инопланетный четырехчасовой вирус. Сапилоте заражен и через четыре часа умрет. Ты мертв, старик! Мертв!

Глава 24

На лица приспешников Сапилоте стоило посмотреть, но на рожу их шефа - особенно: его пергаментная кожа побелела, поросячьи глазки под густыми бровями норовили вылезти из орбит, нижняя губа судорожно дергалась. Он прижал руку к лицу, шатаясь, пересек комнату и плюхнулся в кресло. Казалось бы, после двух столетий жизнь любому надоест. Любому, но не ему, видимо, он слишком привык жить. Я вновь заговорил и, помня о пистолете у моего лба, слова подбирал тщательно:
- Ты покойник, Сапилоте. Если, конечно, вовремя не получишь противоядие. Убери от меня своего пса!
Сапилоте поднялся, проковылял к Оливере, схватил его за ухо, и, повернув, дернул. Полковник взвыл и выронил пистолет, который, к счастью, не выстрелил.
- Поставьте пленного на колени! - приказал Сапилоте, и солдаты тут же выполнили его приказ. Сапилоте оттолкнул Оливеру и навис надо мной, дыша в лицо чесноком. - Говори, где противоядие!
- Где оно, знаю только я. Если в ближайшие три часа сделают укол, ты будешь жить. Неизвестный на вашей планете вирус сейчас разносится кровью по твоему организму. Твои доктора не поймут, и не надейся. Первые симптомы приближающейся смерти ты уже наверняка ощущаешь - тебя лихорадит.
Температура будет подниматься, пока жар не разрушит мозг. Чувствуешь покалывание в кончиках пальцев? Скоро их парализует и паралич постепенно охватят все твое тело, член за членом...
Завизжав, он поднес пальцы к лицу - они побелели. Не переставая визжать, он сделал шаг назад, пошатнулся и упал бы, но подоспели двое солдат, подхватили его под руки, отволокли к письменному столу и усадили в кресло.
- Вели своим людям снять с меня кандалы и убираться прочь, - распорядился я. - Оливера пусть останется, еще пригодится. Отдавай приказы! Живо!
Дрожащим голосом Сапилоте отдал приказы. Как только с меня сбили кандалы, я добрался до кресла и упал в него. Оливера замер рядом, прижимая ладонь к уху, между его пальцами сочилась кровь.
- Оливера, слушай мои инструкции. Отдай по телефону приказ, чтобы захваченного прошлой ночью пленного освободили и доставили живым и невредимым в отель "Гран Парахеро" в Пуэрто-Азул. Сообщите ему номер здешнего телефона, и он, благополучно добравшись, позвонит сюда. Когда услышу его голос, поговорим о противоядии. Чего стоишь, время тянешь?
- Исполняй! - прорычал Сапилоте и, убедившись, что Оливера опрометью бросился к телефону, повернул голову ко мне. - Противоядие... Где оно? Мне все хуже, я весь горю внутри!
- Ничего, в ближайшие три часа не умрешь, хотя и будешь чувствовать себя все хуже и хуже. Противоядие поблизости, тебе его доставят, едва получат мое распоряжение по телефону. А позвоню я не раньше чем выберусь отсюда живым.
- Кто ты?
- Твоя судьба, старик, твой черный ангел, сила, которая низвергнет тебя. Но не теряй понапрасну времени, пошли за моей одеждой. Видишь, Оливера уже освободился, пусть сбегает.
- Какие гарантии, что, отпустив тебя, я получу противоядие?
- Мое слово, старик, но выбора у тебя нет. Отдавай приказы!
Телефон зазвонил чуть меньше чем через два часа. Сапилоте к тому времени почти впал в коматозное состояние: вокруг него суетились доктора, сгоняли температуру жаропонижающими препаратами, но остановить прогрессирующий паралич конечностей они были не в силах. Диктатор уже не ощущал собственных ног и рук и при первом звонке телефона лишь слабо булькнул.
Я поднял трубку.
- Ди Гриз на связи.
- Тебе сильно досталось, милый? - послышался из трубки голос дорогой Анжелины.
- Не слишком. Как Боливар?
- Сидит рядом. Ест. Выбирайся побыстрей оттуда.
- Уже в пути, милая.
Я швырнул трубку и, не оглядываясь, вышел. Мои инструкции выполнялись в точности: перед подъездом ожидал автомобиль с шофером - дверца нараспашку, двигатель тарахтел. Едва я сел, автомобиль сорвался с места и понесся к аэродрому. На взлетной площадке стоял мой вертолет, вычищенный и дозаправленный. Я немедленно взлетел и, сделав круг над аэродромом, на полной скорости направился на север. Минут через пять рядом появилась тяжеловооруженная машина, Джеймс в кабине помахал мне рукой, из динамика послышалось:
- Молодчина, па! В небе - никого. А если кто и появится, я вмиг его собью.
- Хорошо. Посылай Сапилоте имя и адрес доктора в Приморосо, и жмем прямиком домой. Денек выдался не из легких.
На пути в Пресидио я заглянул к доктору, заручившись его обещанием не выходить весь день из дома и сделать обратившемуся к нему пациенту инъекцию, вручил ему кошелек с деньгами и наполненный шприц. Доктору у Сапилоте обеспечен весьма теплый прием. У доктора я, казалось, побывал лет сто назад, а на самом деле - утром.

Предыдущая страница 9 Следущая страница


На полпути к замку де ла Роса мы с Джеймсом нагнали весь наш небольшой воздушный флот. Остальные покинули Пуэрто-Азул, как только вернулся Боливар. Быть в досягаемости диктатора, когда он, получив укол, оправится от болезни, никому не хотелось.
Приземлились мы все вместе. Бок болел все сильнее. Повернув ключ в замке зажигания, я вылез из вертолета. Первым ко мне подбежал Боливар: лицо в синяках, под рубашкой повязка. Перехватив мой взгляд, он улыбнулся. - Довольно легко отделался. Так, ногами малость попинали, пока тащили. Ты выглядишь хуже.
- И чувствовать себя буду значительно хуже, если в ближайшее время не приму обезболивающее. Принеси аптечку.
- Она со мной. Мама мне все рассказала. - Сын делал мне укол, и его лица я не видел. - Спасибо, отец... Даже не знаю, как тебя благодарить... - И не надо. Если бы я попал в подобную передрягу, уверен, ты бы сделал для меня то же самое. А теперь веди меня к мягкому креслу и крепким напиткам, а я расскажу... Осторожней, ребра! - закричал я, видя, что подбегает Анжелина и хочет обнять меня. - Поддерживайте меня лучше под руки. И пусть док осмотрит мои ребра.
Маркизу, должно быть, уже сообщили о моих подвигах, и, завидев меня, он распростер объятья. Но его знаком остановил Джеймс.
- Давайте устроим вечеринку, - предложил я.
- Шампанского? - закричал де Торрес. При таких темпах его винные подвалы скоро опустеют. - Лучшего! О геройстве этих часов будут сложены легенды!
Мы расселись по креслам и подняли бокалы. Вскоре по моему телу разлилось блаженное тепло; шампанское было действительно из лучших. После того как мой стакан наполнили трижды, я, оставляя мрачные подробности и преувеличивая, где надо, неспешно повел рассказ о своем визите к диктатору:
- ...Положив трубку, я спокойно вышел. Доехав на автомобиле до аэродрома, пересел в вертолет. И вот я здесь, с вами, пью шампанское.
- Потрясающе! - вскричал маркиз. - Нужно обладать невероятной отвагой, чтобы, как вы, пойти в логово смертельно опасного врага.
- Уверен, маркиз, для своего сына вы бы сделали то же самое.
- Конечно, но удачный случай выпал не мне, а вам. И какая поразительная храбрость - нести смертельно опасных микробов на кончиках пальцев...
Конец его фразы потонул во взрыве всеобщего хохота. Анжелина склонилась и похлопала его по плечу.
- Не обижайтесь, маркиз, мы смеемся не над вами, а над дурнем Сапилоте. Самое потешное во всей этой истории, что мой муж не способен убить кого-либо. Он не ввязался бы в операцию, будь хотя бы малейшая вероятность, что умрет человек. Даже такой гнусный, как Сапилоте.
Маркиз недоумевающе моргал.
- Это выше моего понимания.
- Никакого смертельного вируса не было. Ногти покрывали безвредные пиретоген и анестезирующее. От первого у Сапилоте поднялась температура, от второго занемели конечности. Оба препарата действуют не более четырех часов, поэтому такой срок и был назначен.
- Но доктор?.. Инъекция?..
- Инъекция - безобидный биораствор. Теперь вы понимаете, в чем хохма? Смертельная болезнь диктатора была пустым блефом! Мой муж - не только величайший из героев Галактики, но и величайший пройдоха и актер!
В показной скромности я опустил голову. То, что сказала жена, - чистая правда, и, по-моему, всем очевидная.

Глава 25

Дальнейшая часть вечера прошла для меня болезненно, так как действие новокаина прекратилось прежде, чем врач залечил мои синяки и ссадины. И ребра. Оказалось, что проклятый Оливера сломал мне целых три ребра. Пока врач вводил мне в ребра восстановитель костной ткани, а затем бинтовал грудную клетку, я сидел и клял Оливеру последними словами. Наконец врач закончил, и маленькая доза новокаина и большая - рона погрузили меня в заслуженный сон.
Утром Анжелина не будила меня, и я выспался на славу. Выпив две чашки кофе из заботливо оставленного ею на ночном столике у изголовья кофейника, я встал и спустился вниз.
- Как мы себя чувствуем? - спросила Анжелина.
- Не знаю, как себя чувствуете вы, но у меня ощущение, что вчера по мне проехал дорожный каток.
- Бедненький! - Анжелина пригладила мои взъерошенные волосы и коснулась лба губами. - Мальчики подготовили тебе сюрприз. Уверена, ты позабудешь обо всех неприятностях.
Дверь распахнулась, в комнату вошел Джеймс, неся проекционный телевизор, за ним следовал Боливар со свернутым экраном. Я непроизвольно поморщился.
- Ненавижу чертов ящик. Особенно утреннюю жвачку для дебилов. Анжелина легонько хлопнула меня по лбу.
- Утро ты уже проспал, а сейчас - полдень, традиционное на этой планете время обеда. После сытной трапезы местные жители плюхаются перед включенным телевизором и, поглаживая вздувшиеся животы, просматривают новости.
- Мой живот прилип к спине, - пожаловался я. - И я ненавижу телевизионные новости.
- Вот и горничная с завтраком из девяти блюд для героя, - сообщил Боливар, давая проход катившей перед собой сервированный столик горничной. - Попав в засаду возле Центра вещания, мы резонно предположили, что нашу аппаратуру обнаружат. И действительно обнаружили. Наши обманки. Джеймс вчера проверил цепи, настоящая аппаратура работает нормально. Мы чуть ли не всю ночь готовили пленку к эфиру. Уверен, наш выпуск новостей тебе придется по сердцу.
- Ну и балда же я! - воскликнул я с набитым ртом. - Позабыл обо всем на свете. Забираю свои опрометчивые замечания обратно. Анжелина, любовь моя, садись рядом, бери самую большую отбивную, посмотрим передачу вместе. Я покончил с завтраком, а на экране закончилась предшествующая выпуску новостей программа. Это была романтическая опера с бесчисленными слащавыми любовными сценами, бездарными актерами и идиотской интригой, какие по вкусу лишь умственно отсталым. Прежде чем я дотянулся до чего-нибудь тяжелого, намереваясь запустить в телевизор, кончилась очередная серия и последовала реклама. Из нее мне понравилась лишь реклама рона, остальное - тоска зеленая... К счастью, все, даже реклама, имеет конец. Под звуки фанфар на экране пошла заставка выпуска новостей, затем появилась смышленая на вид девица в очках.
- Добрый день, леди и джентльмены. Как всегда в это время - новости. Из столицы получено радостное сообщение: состояние здоровья генерал-президента Сапилоте после вчерашнего отравления несвежей рыбой улучшилось. Наш дорогой генерал-президент, мы все желаем ему скорейшего выздоровления и...
Джеймс нажал кнопку на черном ящике перед собой. Экран мигнул, и вместо смышленой девицы появилась фотография - я, при бороде и с лучезарной улыбкой на лице, рядом маркиз. Голос за кадром женский, его я тут же узнал и сжал руку Анжелины.
- Но не будем забивать головы дурацкими болезнями ненормального диктатора. Лучше встретимся с человеком чести - будущим президентом Параисо-Аки. Я с удовольствием представляю вам сэра Гектора Харапо. Рядом с ним - будущий вице-президент, маркиз де ла Роса. Эти дворяне только что закончили свое предвыборное выступление в небольшом курортном городке Пуэрто-Азул. Их выступление, несмотря на неоднократные попытки коррумпированной полиции Сапилоте помешать, имело ошеломляющий успех. Первая попытка была совершена...
Пошли кадры документальной хроники. Фильм был смонтирован так, что показывал действие официальных органов в самом неприглядном свете, а нас делал чуть ли не богами. Фильм кончился, и я в восторге захлопал в ладоши. - Классная работа! Мои поздравления всем! Я бы заплатил тысячу кредитов, чтобы полюбоваться физиономией диктатора, когда он увидит это. Итак, первый этап избирательной кампании закончен, до выборов - почти два месяца, и каждая секунда на счету. Пора подумать и о будущем.
- Будем действовать без выстрелов и взрывов, - твердо заявила Анжелина.
- Полностью согласен. Но нам непременно нужен информационный канал, иначе проиграем выборы. Наша аппаратура после этой передачи уничтожена, можно и не проверять, шансы установить новую на прежнем месте приблизительно равны нулю. Надо что-то придумать. У кого-нибудь есть соображения по этому поводу?
- Ответ очевиден, - сказала Анжелина. - Установим нашу перехватывающую аппаратуру в самом уязвимом и в то же время самом неожиданном месте. Надеюсь, догадались где?
- Хоть убей, не знаю. - Я потер лоб. - Должно быть, вчера моей бедной головушке досталось.
- Ма права, - выпалил Джеймс. Его вчера по голове не били, оттого, наверно, он сообразил быстрее меня и Боливара, который тоже непонимающе моргал. - Мы установим аппаратуру на спутниках связи!
Да, ответ лежал на поверхности, и непонятно, как я не дошел до него сам. Теперь я сидел, надув губы, а Джеймс вещал дальше:
- Вначале разузнаем побольше о спутниках...
- Уже сделано, - сообщила Анжелина. - На космодроме, что рядом с Пуэрто-Азулом, находится компания "Всепланеткосмосвязь". Эта компания запускает спутники связи и спутники наблюдения за погодой. Подобной работы так мало, что эта компания - единственная на планете с таким профилем деятельности. В их распоряжении только один устаревший космический тягач, который и выводит спутники на орбиту.
Услышав эту информацию, мы заулыбались. У всех на уме была одна и та же идея, в слова ее облек я:
- А может, это единственный на всей планете космический корабль, пригодный для такой работы?
- Именно. Если этот корабль, "Популачо", выйдет из строя, замену ему подыщут не раньше чем через несколько месяцев. Я в нетерпении потер руки.
- Следующий шаг очевиден. Разработаем и изготовим управляемые нашими кодированными сигналами блоки с автономным питанием. На орбиту нас с приборами доставит "Популачо". После того как мы установим блоки на спутники, космический корабль исчезнет по крайней мере до окончания выборов, а зрители и слушатели получат ежедневную беспристрастную информацию. Возражения есть?
- Конечно, нет, - заверила меня Анжелина. - У меня лишь незначительное дополнение. Мы участвуем в выборах под знаменем демократии и в своих поступках должны руководствоваться законами демократии, в которую мы, без сомнения, верим. Сегодня мы заменили их программу новостей своей, но впредь такого не повторится. Демократия - это прежде всего свобода слова! Избиратели сами выберут программу и решат, кто чего стоит. - А разве им можно верить? - удивился я.
- Да, мой дорогой муж, можно и нужно. А твои собственные политические убеждения лежат где-то между фашистскими и анархистскими доктринами. Анархистские мне больше по сердцу, но при полной свободе выбора я бы остановилась на демократии. Голосуем?
Близнецы подняли руки, я нахмурился.
- Большинство за, - подвела итог Анжелина. - Теперь, когда решение принято, скрупулезно спланируем преступление во имя великой демократии.
- Так кто теперь фашист-анархист? - вскричал я.
- Не мы. - Анжелина улыбнулась. - Мы - лишь практичные люди. Наши сердца горячи, наши помыслы чисты, а результат наших дел пойдет во благо всем.
- Скажи это владельцам "Популачо" после того, как они обнаружат свой корабль на дне дымящейся воронки.
Сбить Анжелину с толку не так-то просто.
- От страховой компании они получат компенсацию и на эти деньги купят себе новый, современный корабль. Что ты на это скажешь?
Сказать было нечего, и я впился зубами в тост. Но даже работая челюстями, я улыбался.
- Моя семья - замечательная команда, - изрек я, прожевав. - Спорить с вами не стану. Давайте, непогрешимые праведники, демократы-республиканцы, верные сторонники закона и порядка, спланируем похищение космического корабля.

Глава 26

Я высунул голову из окошка.
- Что-нибудь видишь? - обратился я к сидевшему на крыше автомобиля Джеймсу.
- Задраили грузовой люк, должно быть, готовятся к старту. Подожди... Да, именно, только что вышел один из экипажа, отстыковал от корпуса корабля разъем силового кабеля и вернулся внутрь. Теперь их корабль перешел на внутреннее питание. Рабочие и служащие обеспечения уезжают.
- Хорошо. Залезай в машину, мы начинаем.
Джеймс спрыгнул на мостовую и через миг уже оказался на переднем сиденье. Боливар тут же тронул машину. Мы выехали из темного ангара на залитый солнцем космодром. Я повернул голову и невольно залюбовался сидевшей рядом Анжелиной.
- В одежде медсестры ты восхитительна! Жаль, что не прихватил белый хлыст.
- Тебе в самом деле нравятся подобные вещи? Вот не знала. - Она будто не заметила моего шутливого тона. - Как по-твоему, юбка не слишком коротка?
- Очень коротка и очень тебе идет. - Я погладил ее по гладкой бархатистой коже между коленкой и юбкой. - Идея отвлечь экипаж, на мой взгляд, замечательная. А ты, дорогая, самая отвлекающая штучка на всей этой планете.
- Да и ты при усах и в мундире вроде на человека стал похож.
Я подкрутил кончики усов, небрежным взмахом руки позвенел медалями, полюбовался чистым отглаженным мундиром и танцующими по салону бликами от кокарды на моей фуражке.
- Каждый уважает власть. Чем больше на тебе символов власти, тем больше почета и уважения. О, да мы прибыли. Начинаем операцию под кодовым названием "Виват, медицина".
Я вылез из машины и не спеша поднялся по трапу. За мной следовала Анжелина, шествие замыкали близнецы в белоснежных халатах и с огромными саквояжами в руках. Увидев нас, вахтенный у входа вытаращил глаза, но внутрь не пропустил.
- В корабль нельзя. Через три-четыре минуты старт.
Я осмотрел его с головы до пят с таким выражением, будто он только что вылез из-под тяжелых обломков. Дождавшись появления обеспокоенности на его лице, я достал из кармана свиток и развернул. Пластик был испещрен черными и красными печатными буквами, внизу красовалась огромная золотая печать. Я заговорил, мой голос - сама суровость:
- Видел? Распоряжение о карантине от Министерства здравоохранения. Ситуация не терпит отлагательств. Быстрей веди меня к капитану.
Он скривился, но повел. Как только его спина скрылась за поворотом коридора. Боливар и Джеймс задраили люки шлюза.
Мы вошли в каюту капитана, хозяин ее одарил нас хмурым взглядом.
- Что происходит?
- Вы капитан Сего де Авила? - Дождавшись его утвердительного кивка, я продолжал: - У меня предписание о проведении инспекции Министерства здравоохранения. Прежде чем корабль взлетит, осмотрю ваших людей.
- Какого черта идиоты бюрократы в Приморосо суют свои носы в мои дела?! График!.. У меня жесткий график полетов! Если не взлетим в ближайшие полчаса, то...
- Вы взлетите вовремя, это я вам обещаю. Поймите, осмотр не прихоть, а необходимость, проводится ради вашего же блага. На планету проник редкий инопланетный вирус. Откуда, пока неизвестно, ведутся поиски. Болезнь заразна, называется перротонитус.
- Впервые слышу о такой.
- Это лишний раз говорит о том, насколько редка болезнь. У зараженных этим вирусом сначала поднимается температура, затем обильно выделяется слюна, временами они рычат, как собаки. Имеется веское подозрение, что один из членов вашего экипажа заражен.
- Кто?
- Вот он. - Я ткнул пальцем в приведшего нас сюда вахтенного. Тот попятился. - Сестра, осмотри его горло.
Вахтенный неохотно открыл рот. Анжелина повернула его голову к свету и, прижав язык деревянной палочкой, заглянула в глотку.
- Гортань воспалена, - сообщила "сестра".
- Я не болен! - взвыл вахтенный. Из уголков его губ потекла слюна, и он поспешно вытер рот горячей ладонью. - Я не... - Он зарычал, затем дважды гавкнул.
- Это он! - закричал я. - Скоро хвостом завиляет. Держите же его, я его вмиг вылечу!
Боливар схватил несчастного за левую руку, Джеймс - за правую. Они уложили подвывавшего вахтенного на палубу, и я сделал ему укол. Препарат из шприца не только усыпил его, но и нейтрализовал действие растворов, которые всосались в его кровь через слизистую оболочку рта, когда Анжелина прижимала язык деревянной палочкой.
Я оглядел бесчувственное тело у ног. - Вовремя мы его выявили. Придя в себя, он будет здоров. Капитан, постройте экипаж для проверки. Если вы поторопитесь, то взлетите по расписанию.
Команда построилась быстро. Через пять минут у большинства были выявлены симптомы опасного заболевания, и они сопели на палубе. Бодрствовать остались лишь вахтенные машинного отделения и офицеры рубки управления. И вовсе не случайно.
Я одобрительно кивнул сыновьям, достал из саквояжа большой пистолет и нацелил его на капитана.
- Мы захватили ваш корабль. Да здравствует Революция!
- Что это значит? Вы - сумасшедшие?
- Мы не сумасшедшие, просто мы не совсем в своем уме. Мы - члены революционной партии "Черная Пятница" и не колеблясь убьем любого, чтобы освободить его. Мы ничего и никого не боимся. Выполняйте наши приказы, или мы начнем одного за другим убивать людей из вашей команды, пока вы добровольно не согласитесь сотрудничать с нами.
- Вы из дурдома сбежали. Я вызову полицию...
Он потянулся к радиопередатчику, но я двигался проворнее. Схватив его за руку, повернул к себе.
- Убейте первого! - завопил я.
- Свобода и братство! - взвыл Боливар, вытаскивая из-под халата огромный мясницкий нож и усаживаясь на грудь ближайшего лежавшего в беспамятстве "больного".
Изогнувшись, Боливар одним взмахом острого ножа перерезал человеку горло. Из чудовищной раны с бульканьем хлынула кровь. Все выглядело весьма реалистично.
- Уберите тело! - заорал я, поворачиваясь к капитану.
Если даже я, зная, что кровь лилась из укрепленной на горле астронавта пластиковой емкости телесного цвета, а пронзительный звук испускало специальное устройство в ручке ножа, был потрясен увиденным, то что уж говорить о капитане.
В общем, своего мы добились, проблем с командой больше не было, капитан и оставшиеся на ногах члены экипажа лезли из кожи вон, лишь бы угодить нам.
Проверив приборы, мы благополучно взлетели, вышли на орбиту планеты. Вскоре корабль сблизился с первым спутником. Боливар вытащил из саквояжа наш блок. Я в это время внимательно изучал чертеж спутника, запоминал, куда какие провода нашего блока крепить. Все провода с цветной маркировкой, перепутает разве что законченный тупица.
- Первый установлю сам, - заявил я.
- Пусть выйдет один из мальчиков, - возразила Анжелина. - У тебя еще ребра толком не зажили.
- Для такой простецкой работенки, как установка блока, зажили достаточно. А отличиться в космосе еще каждый успеет, ведь спутников как-никак восемнадцать, но первый установлю своими руками - вдруг возникнут трудности.
- Да не трудностей ты опасаешься, а лавров жаждешь. К тому же прогуляться в космосе ты всегда не прочь.
- Ты права, без развлечений жизнь пресна.
Выход в космос оказался действительно развлечением. Голубой шар Параисо-Аки умиротворяюще парил подо мной. Полюбовавшись им немного, я включил реактивный ранец, поднырнул под растопыренные солнечные батареи и прижал магнитные подошвы к металлическому корпусу спутника связи. Открыл кожух, извлек нужный блок и заменил его нашим. На все ушло чуть больше минуты.
- Блок к тестированию готов, - доложил я по радио.
- Начинаю тест, - донесся до меня голос Джеймса. Я ничего не увидел, ведь все процессы происходили внутри спутника, да и разглядеть движение электронов невооруженным глазом вообще непросто. - Блок функционирует нормально. Конец связи.
Несколькими касаниями плазменного сварочного аппарата я запечатал свою работу и направился обратно к кораблю.
Так и пошло. Блоки на спутники устанавливали мы быстро, но много времени уходило на маневрирование. Бортовой компьютер получал с датчиков данные о положении корабля, его скорости и направлении полета, в него также вводились желаемые координаты, он пережевывал всю эту информацию и выдавал команды на ракетные двигатели.
К четвертому дню полета мы порядком вымотались. Кроме выходов в открытый космос приходилось непрерывно следить за экипажем.
- У тебя под глазами синяки, - посетовала Анжелина, протягивая мне бутылку рона. - Надо бы тебе поберечь себя.
Питался я в последнее время в основном роном, а в зеркало смотреть старался пореже. Сыновья выглядели не менее изнуренными. Только Анжелина, вкалывая наравне с любым из нас, как всегда, казалась бодрой, полной жизненных сил. Ее как будто ничего не берет. Вечная юность!
- Дело почти сделано, вернемся назад и отдохнем. Я плеснул в стакан рона, глотнул. Недурственно.
- Как-то там проходит избирательная кампания? - Анжелина тяжело вздохнула.
- Думаю, движется помаленьку. Маркиз удерживает форт, его люди выпускают новости, которые, увы, пока никто, кроме них самих, не видит и не слышит. Как только мы приземлимся и включим нашу систему спутниковой связи, положение в корне изменится.
- Дай-то Бог, чтобы так оно и было. - Анжелина налила в стакан рона и пригубила. - Плохо, что нет связи с маркизом.
- Дорогая, ты же знаешь, иначе нельзя. Пока с поверхностью идет только обычный обмен текущей информацией, никто ни о чем не подозревает, но если враги узнают, чем мы тут занимаемся, то сразу собьют наш корабль. - Я посмотрел на жену, ее взгляд блуждал по каюте. - О чем волноваться? До выборов - больше месяца, при голосовании мы получим девяносто девять процентов голосов и будем избраны.
- Ты, конечно, прав. Должно быть, вымоталась за последние дни, вот и полезли в голову всякие страхи. Уверена, немного отдохнув, снова буду в форме. Во всяком случае, надеюсь. - Анжелина нахмурилась и повернула голову ко мне. - Не смейся, Джим ди Гриз, или я тебе руки переломаю. Я в самом деле что-то недоброе чувствую.
Она смотрела на меня так, что смеяться, хихикать или перечить ей вмиг расхотелось. Да в общем-то, такого желания у меня и не было, я тоже чувствовал неладное.
Я покачал головой и допил стакан до дна.
- Я и не собирался смеяться над тобой, дорогая. У меня тоже тяжело на душе, не пойму отчего. Наверно, оттого, что нет вестей от маркиза. Хотя, убей меня, не представляю, что может пойти не так.
- Через несколько часов узнаем. Иди в трюм, посторожи пленных, а Джеймса отправь обедать.
Вошел Боливар в скафандре, под мышкой шлем.
- Сделано! - отрапортовал он. - Последний блок установлен. Теперь, когда заговорит Харапо, его голос услышит весь мир. Напяливай, отец, свою изъеденную молью бороду. Ты - снова в фокусе камеры!
- Лучшая новость за последние дни. Мы направляемся домой!
Капитан, вычислив по моему приказу посадочную орбиту, увидел под своим носом раздавленную капсулу. Бедняга все еще считал нас бандой убийц и наверняка решил, что ему конец. Что ж, тем приятней будет пробуждение, ведь в капсуле был всего лишь безвредный усыпляющий газ.
Мы отправили маркизу зашифрованное послание, и я на случай, если посадка будет трудной, уселся в кресло пилота.
- Трудная посадка! - бубнил я, скармливая компьютеру данные. - Эка невидаль!
Из черной космической ночи мы попали в золотой рассвет и, пронзив облака, увидели под собой поверхность планеты. Голую поверхность и никакого космодрома.
- Надеюсь, они последовали нашим наставлениям насчет дыры, проговорила Анжелина, хмуро глядя на обзорный экран.
- Есть дыра, есть. На де Торреса можно положиться.
Я оказался прав: посреди поля вблизи замка де ла Роса в земле открывалось черное отверстие. К цели корабль скользил по радиолучу, но в двухстах метрах я взял управление на себя и, сконцентрировав все внимание на радаре и экране нижнего вида, точнехонько опустил корабль в темную дыру. Выдвижные опоры мягко коснулись выжженного грунта, и я выключил двигатели.
- Сели, - сообщил я. - После того как над кораблем возведут коровник, его сам черт не сыщет. Во всяком случае, до выборов. Хотя экипажу мы и не вернем свободу, уверен, гостеприимство замка они оценят.
Мы поднялись в носовую часть корабля. Открылся верхний люк, и на нас хлынули солнечные лучи. Специальный кран установил трап, и мы с достоинством выбрались наружу. У дальнего конца трапа стоял маркиз, выражение его лица не предвещало ничего хорошего.
- Ужасные новости! - запричитал он, энергично жестикулируя. - Случилась трагедия! Всему конец!
Анжелина и я обменялись многозначительными взглядами. Не зря, оказывается, нам не давали покоя внутренние голоса.
- Что стряслось? - спросил я.
- Жаль, что я не мог вызвать вас раньше. Вся наша работа насмарку!
- Может, расскажете почему?
- Выборы!.. Сапилоте объявил на планете чрезвычайное положение и перенес дату выборов. Они начнутся завтра утром. За такой короткий срок мы ничего не успеем! Тиран будет переизбран!

Глава 27

У нас остался один день! Целый день, ой как долго, но для победы во всепланетных выборах один день слишком малый срок.
Признать поражение трудно. Особенно мне, не знавшему их горечь прежде.
Что-нибудь придумаю!
- Я переиграю гнилого политика!
Моя семья в недоумении уставилась на меня. После некоторого замешательства Боливар задал мучивший всех вопрос:
- Как ты его остановишь, па?
В самом деле, как? Я не имел ни малейшего представления.
- Завтра узнаете. Парни покруче, чем Сапилоте, тягались со Скользким Джимом ди Гризом. Все были биты!
Я повернулся и, прежде чем последовали провокационные вопросы, зашагал к замку.
"Что же делать?" - Эта мысль безостановочно билась в моем мозгу, не находя ответа.
Я скинул одежду, влез в ароматизированную ванну, натер себе мочалкой бока до зеркального блеска. Затем побрился, почистил зубы. Ответа все не было. Не одеваясь, я плотно позавтракал, выпил бесчисленное количество чашек кофе. За кофе последовал выдержанный рон. Результат все тот же. Я уселся на балконе и уставился в пустоту.
- Смирись, Джим, - сказал я себе. - Выборы ты проиграл.
С этим признанием пришло облегчение.
Я дрался как тигр, но проиграл. Что ж, бывает. Залижу раны и вернусь. Через четыре года следующие выборы, и тогда посмотрим, кто кого!
Выиграть во всепланетных выборах за один день невозможно. И неважно, сколько людей проголосует за Харапо, жульнический компьютер признает победу ненавистного Сапилоте.
Как только я подумал о подделанных в пользу диктатора голосах избирателей, в моей голове зародилась идея.
Почему бы и нет? В конце концов, перенос выборов не такая уж и скверная новость.
Я послонялся из угла в угол, взлохматил волосы, налил в стакан рона, выпил, потер подбородок и совершил все остальные действия, которые обычно подстегивают деятельность серого вещества. Должно быть, один из этих приемов сработал, и в моей голове внезапно сформулировалось решение проблемы. Подпрыгнув, я ударил в воздухе пяткой о пятку. Схватил телефон и набрал личный номер де Торреса. Через секунду экран ожил.
- В чем дело? - поинтересовался маркиз.
Лицо на экране непрерывно дергалось, из динамика доносился цокот копыт. Маркиз скачет верхом, а аппарат, как я понял, прикреплен к передней луке седла.
- Один вопрос, если не возражаете.
- К вашим услугам.
- На планете теоретически правит демократическое правительство. Значит, есть конституция?
Голова маркиза подпрыгнула и вновь появилась на экране, он кивнул.
- Теоретически, верное слово. У нас есть конституция, по которой мы имеем все, что душа пожелает. На деле же на планете царит полное беззаконие, все, кому дают, берут взятки, все, что плохо лежит, крадется. А на бумаге, да, у нас демократия...
- Меня сейчас интересуют только бумаги. Где мне найти текст конституции?
- Конституция есть в банке данных компьютера замка. Распечатка лежит на окне в библиотеке. А почему вы спрашиваете?
- Очень скоро узнаете. Спасибо.
Я накинул халат и поспешил в библиотеку. Анжелина и сыновья завтракали на балконе. Время для разъяснений еще не пришло, и мимо высокой открытой двери я прокрался на цыпочках.
Копию конституции я нашел там, где и сказал маркиз. Открыв пухлый том, я застонал. Девять тысяч страниц мелкого печатного текста. Одному с такой работой не справиться.
Но вовсе не обязательно просматривать страницу за страницей самому. "Не делай работу, которую за тебя сделает другой" - вот мой девиз.
Я включил компьютер, отыскал в банке данных текст конституции, составил и запустил простенькую программу. Налил рона и, ожидая, пока умная машина отыщет крупицу золота в куче навоза, принялся листать том. Конституция была написана с использованием полудюжины различных стилей; текст, полный туманных, ничего не значащих фраз, изобиловал сокращениями и аббревиатурами. Вскоре я понял почему. Сочинил конституцию Сапилоте не сам, а настриг статей из законов различных планет. Хорошая и плохая новость одновременно. Плохая,

Предыдущая страница 10 Следущая страница


потому что компьютер потратит на анализ уйму времени. Хорошая, потому что среди этого бюрократического бреда непременно найдется то, что мне надо.
По полу библиотеки пролегли тени, прежде чем компьютер выдал результат - вторую сноску к пятому подпункту приложения сто семнадцатой статьи. Я быстро пробежал по строчкам глазами и почувствовал прилив сил. Перечитав сноску еще раз медленно, я станцевал перед мерцающим экраном джигу.
- Эврика! - не в силах сдержаться, закричал я. - Эврика!
Я ввел слово "эврика" в голосовой модулятор компьютера, и по библиотеке прокатилось:
- Эврика!
Я пощелкал кнопками, и по залу понеслось, отражаясь, накладываясь друг на друга, многоголосье:
- Эврика! Эврика! Эврика!
В дверях, прижимая ладони к ушам, появилась Анжелина.
- Что значит сей хор безумцев? Ты решил проблему?
- Да, моя дорогая, решил! - Я схватил ее за руку, и мы закружились по залу. - Не говори никому, но я решил неразрешимую задачу! Молчал до последней секунды, не хотел прослыть пустомелей. Я пришел к заключению, которое не осмеливаюсь даже произнести вслух, боясь, что подслушают враги. Если они узнают, то легко избегут моей ловушки. Но они не пронюхают, я расскажу только тебе, дорогая! Сегодняшними вечерними новостями я приведу Сапилоте в бешенство. Пошли в студию, смонтируем выпуск новостей.
Я не садист и тому, что наш выпуск новостей испортит вечернюю телепрограмму, не радовался. Но без этого не обойтись.
Программу, которую я решил заменить нашим выпуском новостей, можно с легкостью потом повторить, хотя не вижу особой причины зачем. Это был фильм из длиннющего сериала о жизни психов. Наследники помещали своих престарелых родителей в дом для умалишенных с ласковым названием "Уют", а делами там заправляло семейство садистов... Сюжет вы сами представляете. Добавлю лишь, что сериал назывался "Не возлюби отца своего" и его, как утверждала заставка, смотрели сто восемь процентов телезрителей. Видимо, некоторые смотрели его дважды, а то и трижды.
Как только мы закончили монтаж выпуска новостей, сыновья прогнали тест и подтвердили, что наши блоки на спутниках работают безукоризненно. Кодированные сигналы из гостиной замка передавались на антенну на крыше, оттуда - на спутник над нами, с этого спутника сигналы ретранслировались на остальные, с них - обратно на поверхность планеты на телерадиовышки, дальше - на телевизоры наших потенциальных избирателей. И все эти сложности ради того, чтобы сегодня вечером они увидели великолепное зрелище.
- Осталось три минуты, - сообщил Джеймс, засовывая в плейер кассету. - Отец, ты уверен, что, увидев заставку политической передачи, зрители не повыключают телевизоры?
- Повыключают? Ну нет, они прилипнут к экранам. Сейчас убедишься.
Наша семья расселась перед телевизором. Наверно, подобную мирную картону в этот час можно было наблюдать по всей планете. Отцы семейств уселись в мягкие кресла перед светившимися экранами со стаканом пива или чашкой кофе в руке. Матери рядом делали какую-нибудь нехитрую домашнюю работу, например, вязали детские башмачки или просматривали налоговые декларации. Детишки вертелись тут же. Слуги жались в своих хижинах перед устаревшими и обшарпанными телевизорами. Весь мир замер, затаив дыхание, в ожидании любимой программы.
И вот она началась. И через минуту была грубо прервана простым нажатием кнопки. Экран мигнул, на нем появилась Анжелина, на ней такая же униформа, как на дикторах центрального телевидения, на столе перед ней - микрофон, фон в точности дублировал привычную студию.
- Дорогие зрители, у меня для вас неприятная новость. - Голос Анжелины дрожал. - Совершено убийство. Нет, убили не ненавистного диктатора, это было бы слишком радостным событием. Кандидат в президенты сэр Гектор Харапо сейчас вам расскажет, что случилось. После краткого сообщения будет возобновлена обычная программа, так что не выключайте телевизоры.
На экране появилась моя бородатая физиономия, поднятый кулак, того и гляди, обрушится на стол.
- Убийство! - вскричал я на экране. - Хладнокровное, зверское убийство! Вы спросите, кто убит? Я скажу вам. Ваша гарантированная конституцией свободная воля, вот кто! Вы спросите кем? Червем Сапилоте, который вот уже годы подтачивает устои нашего свободного государства, вот кем! Видит Бог, я всегда был лоялен по отношению к сопернику по выборам, но последняя его выходка переполнила чашу моего терпения. Он не раз пытался остановить меня, а теперь обнаглел вконец и передвинул дату проведения выборов, чтобы не позволить вам, честным гражданам Параисо-Аки, выразить свое мнение. - Я остановился, послышались записанные на пленку рукоплескания. Я поднял руку, шум утих. - Завтра у вас есть шанс! Голосуйте за Харапо и де Торреса, и мыльный пузырь Сапилоте лопнет. Каждый ваш голос, отданный за землевладельца Харапо, приближает планету к свободе! Голосуйте за меня, и занимающее пост генерал-президента существо с интеллектом таракана будет сметено в мусорную корзину истории! Спасибо за внимание.
Мое изображение сменилось развевавшимся знаменем, заиграл наш марш.
- По-моему, отец, теперь всякому ясно, что ты недолюбливаешь генерал-президента, - заметил Боливар.
- Да уж, па, ты хватил через край, - добавил Джеймс. - Увидев этот выпуск, Сапилоте будет в ярости, и вряд ли ты получишь хотя бы один голос. Я снял со своей докторской формы самую большую медаль и приколол ее Джеймсу на грудь.
- Вот тебе, сынок, награда за светлый ум. Как говорится, ты попал в самое яблочко.
Анжелина и Боливар вскочили и зааплодировали.
- Спасибо, па, буду носить награду с честью. Даже в темноте, даже в ванной. Но, может, разъяснишь, как ты выиграешь проигранные выборы?
- Это пока наш с матерью секрет, но обещаю, вы все узнаете первыми. А если ты, Джеймс, раскусишь кой замысел до утра, получишь еще медаль.

Глава 28

День выборов начался со взрыва.
Взрыв выбил в замке множество окон и мгновенно вывел меня из состояния глубокого сна. Я подскочил и замер на кровати в каратистской стойке.
- Не замерзнешь нагишом, милый? - поинтересовалась из-под одеяла Анжелина.
- Да, пожалуй, прохладно.
Я поежился и снова лег. Тут же затрезвонил телефон, и я схватил трубку.
- Защитное поле остановило самолет на расстоянии пяти километров от замка, - сообщил Боливар. - Самолет сбросил огромную, как дом, бомбу и лег на обратный курс. Компьютер вычислил траекторию его полета и выпустил вдогонку ракету. Самолет сбит далеко, второго взрыва слышно не было.
- Спасибо за информацию.
Я облизнул губы, встал и накинул халат. - А ты, дорогой, надеялся, что после твоего вчерашнего выступления и всех нелестных эпитетов Сапилоте пришлет тебе цветы?
- Нет. Но я не хотел, чтобы гибли люди.
Я посмотрел на серый рассвет за окном, на душе было так же серо.
- Новый президент навсегда покончит с убийствами. Вот как ты должен смотреть на случившееся. Прикажи принести завтрак, впереди трудный день. Анжелина как в воду глядела. Перекусив на скорую руку, я приклеил бороду и отправился на луг за замком. Слуги маркиза, выгнав оттуда всех коров, выгружали из грузовика свернутые полотняные палатки. За работой наблюдал сам хозяин замка.
- Доброе утро, Джим.
- Доброе утро.
- Все делается, как вы распорядились. Мои рабочие спрашивают, с чего это нам вздумалось именно сегодня устраивать карнавал. Уж не победу ли на выборах мы собираемся отмечать? Вы все-таки полагаете, что мы победим?
- Дорогой Гонсалес, потерпите несколько часов и все узнаете, но пока я опасаюсь, что подслушивают враги, и не осмеливаюсь дать вслух ответы на ваши вопросы. Ведь, как известно, даже у стен есть уши. Скажите своим людям, пусть не возводят трибуны для зрителей, они нам не понадобятся.
- Пустые палатки и все?
- Именно.
На обычно невозмутимом лице маркиза появилось озабоченное выражение. С подобным выражением на меня в тот день смотрели многие. Люди в замке были слишком вежливы, чтобы высказать свои мысли, но думали они, наверно, примерно так: "Старина Харапо совсем рехнулся от обиды".
Что ж, впереди целый день, может, еще смогу их переубедить.
Прежде всего следовало проголосовать мне самому. Избирательный пункт округа, к которому был прикреплен замок де ла Роса, находился в маленьком городке Тортоса. Туда мы отправились на автомобилях, капот каждого украшал флажок нашей партии. На место мы прибыли, когда часы на городской башне показывали девять. Через центральную площадь городка выстроилась очередь. - Наши избиратели! - воскликнул маркиз.
- Да, но и холуев Сапилоте тоже хватает. - Я кивнул в окно.
Перед входом в мэрию собрались последователи диктатора. Махая грязно-коричневыми знаменами с бледно-зеленым кругом в центре - эмблемой партии "Счастливый Канюк" <канюк - хищная птица из семейства ястребиных; крик канюка напоминает плач ребенка> - они с наглым видом расхаживали среди избирателей и прикалывали на грудь каждого значок с аналогичной символикой.
- Наш выход на сцену.
Я выбрался из автомобиля и направился к избирательному участку. За мной следовал мой верный телохранитель Родригес, за ним - Джеймс и Боливар. Все трое хоть и безоружны, но крайне опасны. Анжелина вытаскивала из машины видеокамеру.
- Снимай все, - бросил я ей.
Мы промаршировали через площадь к избирательному участку - зданию мэрии. У дверей нас поджидали мэр и шеф местной полиции. Обоим явно не по себе, рука кола на кобуре, мэра - под пиджаком у подмышки.
- Здесь нарушается избирательный закон. - Я повернулся к камере в профиль и указал на раздававших в толпе значки прихвостней Сапилоте. - Агитировать за кандидата в день выборов согласно конституции разрешается не ближе чем в двухстах метрах от входа в избирательный участок. Прикажите тем людям удалиться на должное расстояние.
- Мэр здесь - я, и я издаю указы.
- Мэр прежде других обязан соблюдать законы.
- Капитан, арестуйте наглеца.
Шеф полиции был настолько глуп, что вытащил пистолет. Родригес шагнул вперед, его рука со свистом рассекла воздух, и шеф полиции мешком осел на асфальт. Члены партии "Счастливый Канюк" придвинулись друг к другу и глухо забормотали. Я пошел на них, Родригес и близнецы - по бокам.
Горе-агитаторы переглянулись и бросились врассыпную.
- Уберите тело, портит праздничное настроение, - распорядился я, указывая на шефа полиции. - А вы, мэр, открывайте участок, я проголосую первым.
Как только мэр скрылся за дверью, избиратели зааплодировали, сорвали с одежды значки партии Сапилоте и побросали их на мостовую. Мои помощники, соблюдая дистанцию в двести метров, начали раздавать значки с символом нашей партии - Разъяренным Терьером. Маленькая бело-коричневая собачка держала в зубах дохлую жабу. Сказать, что жаба походила на Сапилоте, значит ничего не сказать. Каждому хотелось проголосовать с красивым значком на груди, и даже те, кто уже подошел к входу в мэрию, поспешили обратно на площадь.
- А теперь, - обратился я к избирателям, - выборы начинаются.
Последовали аплодисменты и крики "Харапо в президенты" и "Разъяренный Терьер задаст жабе перцу". Мы с де Торресом прошли в мэрию, за нами проследовали охранники.
Я зашел в кабинку для голосования, задернул занавеску и включил машину для подсчета голосов. На лицевой панели только две кнопки, по одной на каждую партию. Я нажал на кнопку с надписью: "ДКРП". Машина довольно загудела, и на мониторе высветилось: "Ваш голос принят". Занавеска за моей спиной сама собой поднялась, я вышел, отступил на шаг, пропуская в кабинку маркиза.
- Как работает ваша аппаратура? - спросил я мрачного чиновника у входа.
Он недовольно поднял глаза от пола. Разговаривать со мной ему страшно не хотелось: вдруг заметят; но от ответа ему было не отвертеться.
- Аппаратура электронная. Ваш голос поступает в банк машинной памяти. Вечером, после окончания голосования, центральный компьютер в столице подсоединится к нашему и другим таким же по всей стране и считает информацию. Затем, просуммировав голоса, выдаст окончательный результат.
- Откуда известно, что центральный компьютер не врет? Может, он запрограммирован так, чтобы присудить победу одной из сторон?
От столь нелепого предположения чиновнику сделалось дурно.
- Такого просто не бывает! И законом это запрещено. Уверяю вас, выиграет партия, набравшая большее количество голосов. - Что ж, поживем - увидим. - Я протянул ему руку. После секундного колебания он неохотно пожал ее. - Запомните этот день. Сегодня диктатор будет выметен поганой метлой из нашего свободного государства. Желаю успехов!
Под рукоплескание избирателей мы пересекли площадь, сели в машины и покатили к замку.
- Итак, - сказал я, - дело сделано, до шести вечера отдыхаем. Надеюсь, повар приготовил нам приличный обед.
- Мы что, не будем сегодня никого агитировать? - удивился Боливар.
- И не будем защищать лояльных избирателей? - добавил Джеймс. - В таком случае, если не произойдет чуда, Сапилоте победит.
- Как интересно. - Я продемонстрировал им свой таинственную улыбку. - Надеюсь, на обед будет рыба. С сухим белым вином очень вкусно.
Обед удался на славу, а после отменных ликеров, признаюсь, я удалился в спальню. Заниматься политикой, знаете ли, весьма утомительно.
Вздремнув всласть, я открыл глаза. Анжелина стояла у западного окна. Солнце уже коснулось горизонта, и от ее точеного силуэта на светящемся оранжевом фоне было не отвести глаз.
- Дорогая, ты великолепна. Который час? - Я подавил зевок.
- Самое время лежебокам просыпаться. Избирательные участки только что закрылись. Я обо всем рассказала мальчикам. Твой замысел привел их в восторг, и они отбыли в назначенное время.
- Вот и славно. - Я встал, потянулся. - Пойду узнаю предварительные результаты.
Я спустился вниз и присоединился к маркизу. Тот, прослушав сообщение о ходе выборов, расхаживал по гостиной, как разъяренный тигр по клетке, и грозил телевизионному экрану кулаком.
- Ошеломляющая победа тирана, как и предсказывали. Сапилоте запугал избирателей, и те побоялись отдать свои голоса за правое дело.
- Думаю, маркиз, все гораздо проще. Главным компьютером для подсчета голосов управляют прислужники Сапилоте, и неудивительно, что он присудил победу своему господину. Именно поэтому мы и не стали терять время на дальнейшую предвыборную кампанию.
- В таком случае мы проиграли.
- Кто знает, кто знает? Все зависит от того, насколько зол на меня диктатор. А, вот и окончательные результаты.
Диктор - смазливый парень с жидкими усиками - махал перед камерой зажатыми в руке компьютерными распечатками.
- Воистину ошеломляющие результаты, - подогревал он энтузиазм аудитории. - Впечатляющая победа нашего дорогого генерал-президента Сапилоте. Свободное волеизъявление избирателей в очередной раз доказало, насколько он горячо любим нашим народом. И это несмотря на активные попытки подрывных элементов подточить десятилетиями сложившиеся устои нашего замечательного государства. Подождите секундочку... Да, только что мне вручили распечатку с окончательными результатами, результатами, которых все мы с нетерпением ждем.
- Ближе к делу, - не выдержал я.
Будто услышав меня, диктор сально улыбнулся и развернул лист бумаги.
- Результаты из городка Тортоса, относящегося к центральному избирательному округу. Городок граничит с земельными владениями де Торреса, так называемого маркиза де ла Роса. Против него недавно выдвинуты официальные обвинения в государственной измене и клевете, но, несмотря на это, его имя осталось в избирательном бюллетене в качестве кандидата на пост вице-президента. Так же как и имя умалишенного Гектора Харапо, который столь серьезно болен, что вознамерился стать нашим президентом. Но, граждане Параисо-Аки, повторяю, их имена были оставлены в списках, что еще раз подтверждает демократичность нашего общества. В нашем государстве, леди и джентльмены, каждый, абсолютно каждый, даже самый ничтожный человечишко может претендовать на высокий пост. А эти двое, скажу я вам, как раз из класса ничтожнейших. Доказательства тому передо мной. Цифры, как известно, не лгут.
Он опять замахал листом, а я пробурчал:
- Скорее, скорее, кретин.
Он будто вновь услышал меня.
- Поступившие из городка Тортоса результаты весьма забавны. Двое отъявленных негодяев, именующих себя дворянами, считали этот городок своей вотчиной и не стесняясь оказывали давление на избирателей, понуждая отдать свои голоса за них. Так вот, в Тортосе за генерал-президента проголосовало... пять тысяч триста двенадцать избирателей. За смутьянов Харапо и де Торреса... - выдержав секундную паузу, он заорал в микрофон: - Два голоса! Они сами за себя проголосовали!.. И больше - никто! Ни единый житель Тортосы! Вот что значит преданность своему вождю! Результаты выборов все еще поступают, но уже ясно, что наш дорогой великий генерал-президент будет переизбран на новый срок и никакие...
- Свинья! - заорал де Торрес, ударом ноги сбросив телевизор на пол. - Мы своими глазами видели, за кого голосовали жители Тортосы. Ложь! Бессовестная ложь!
- Иного я и не ожидал.
Я нажал на кнопку висевшей через плечо рации, послышался голос Боливара:
- Все готово.
- Начинайте. Итоги даже лучше, чем мы надеялись.
Маркиз, топча останки телевизора, непонимающе смотрел на меня.
- Как только вернется колонна автомобилей, мы выйдем в эфир. Весь мир узнает, что...
- Колонна автомобилей?
- Сейчас объясню. Вы, маркиз, должны узнать новость раньше других. Сапилоте в своей дикой ярости угодил в наши силки!

Глава 29

Просветить маркиза было одним удовольствием.
- Решение всех наших проблем здесь, в тексте конституции. Прочитайте внимательно.
Де Торрес пнул напоследок телевизионные детали и взял из моих рук распечатку. По мере того как он читал, морщины на его лбу разглаживались, улыбка становилась шире и шире. Дочитав до конца, он разразился хохотом и, отшвырнув распечатку, прижал меня к груди.
- Вы - гений! Гений!
Я не возражал. Да даже если бы и захотел, в его медвежьих объятиях было не то что слово вымолвить, вздохнуть невозможно. Горячо расцеловав в обе щеки, он отпустил меня. Воистину обычаи некоторых культур непонятны. От философских мыслей меня отвлек голос Анжелины из рации:
- Колонна автомашин пересекла охраняемый периметр. Пленки доставят через несколько минут.
- Отлично. Мы с маркизом успеем переодеться.
Вся наша команда собралась в гостиной. На большущем телевизионном экране мелькали сцены народного ликования по поводу очередного избрания Сапилоте в президенты, звук был приглушен, но и смотреть на вакханалию было тяжко. Я стоял перед книжной полкой с полным изданием законов Параисо-Аки в кожаных переплетах с золоченым тиснением, в правой руке - том конституции, указательный палец левой - на кнопке.
- Мы закончили, - сказала Анжелина. - Когда будешь готов, выходи в эфир.
- Я и сейчас готов, но пусть прежде заговорит сам Счастливый Канюк. А, вот и он. Эй, кто там ближе, включите звук!
Диктор, извиваясь от удовольствия, тыкал пальцем куда-то за камеру.
- Да, это случилось. Сквозь сущий ад к нам идет наш добрый ангел, не раз пожертвовавший собой ради нас в прошлом. Сегодня он вновь удостоил нас чести встать во главе государства. Он идет сюда, толпа ликует: слабые женщины падают в обморок, суровые мужчины смахивают слезы с глаз. Он поднимает руку, призывая к тишине, и тишина тотчас наступает, слышно только тяжелое дыхание его товарищей по партии и стук тел женщин, падающих в обморок. Леди и джентльмены, граждане благословенной Параисо-Аки, с неописуемым восторгом передаю микрофон генерал-президенту Джулио Сапилоте! Довольная рожа Счастливого Канюка крупным планом. На большом экране он выглядел еще безобразней, чем в жизни, лягушачий рот был вытянут в подобие улыбки, маленькие глазки остекленели.
- Я рассчитывал на своих верных избирателей и не ошибся. Выборы закончены, и вы, жители Параисо-Аки, выполнили свой гражданский долг, проголосовали за достойного. Надеюсь, о преступнике Харапо мы сегодня слышим в последний раз...
Я нажал на кнопку, и его изображение сменилось моим.
- В последний раз? И не надейся, ничтожный лживый клоп! Бой еще впереди! Думаешь, подделал результаты выборов в своем лживом компьютере, обманул всех, и дело с концом? Не тут-то было! Приговор себе ты произнес собственными жабьими губищами. Правосудие восторжествует! Ты совершил тяжкое уголовное преступление и поплатишься. Сейчас мир увидит, что мы отсняли в маленьком городишке Тортоса. Леди и джентльмены, взгляните, пожалуйста, на часы на городской башне. После закрытия избирательного участка прошло лишь несколько минут...
На экране появилась центральная площадь Тортосы, не переднем плане - Джеймс с микрофоном.
- Избирательный участок только что закрылся, и жители Тортосы собрались на площади, чтобы услышать результаты. По неустановленным причинам, вероятнее всего, из-за своей приверженности режиму лживого диктатора, мэр и шеф местной полиции несколько минут назад пытались незаметно покинуть город. Шеф полиции все еще в бессознательном состоянии, но мэр горит желанием поговорить с вами. - Камера отодвинулась, рядом с Джеймсом оказался мэр, его лицо было белее полотна. - Вы мэр города Тортоса?
Мэр покосился за спину, где маячил с виду щуплый Родригес, обеспечивая, видимо, добровольную помощь главе местной администрации.
- Да.
- Скажите, пожалуйста, господин мэр, проходили ли выборы в вашем городе в соответствии с законом и все ли голоса попали в избирательную машину?
- Да, конечно, все по закону.
- Скажите, а собравшиеся на площади люди - жители вашего города?
Побледнев еще больше, мэр оглядел толпу.
- Да... Большинство, я полагаю.
- Вы не знаете точно? Странно, ведь вы же мэр. Кстати, сколько лет?
- Двадцать два года.
- Тогда вы просто обязаны знать своих горожан в лицо.
- Я не уверен во всех из них.
- Да? Может, укажете хотя бы одного незнакомца?
- Ну... Вроде, таких нет... Но я не уверен.
- В таком случае мы уверены, что в толпе - ни одного чужака. А-а-а, вот к нам присоединился и шеф местной полиции. Уж он-то поможет. Скажите, пожалуйста, капитан, как давно вы живете в Тортосе?
- Ну... Всю жизнь.
- Отлично. Не укажете ли вы хотя бы одного чужака в толпе?
Глаза капитана под густыми низкими бровями бегали.
- Нет.
- Замечательно. Мы закончили как раз вовремя. Сейчас огласят результаты выборов. На площади ожили громкоговорители, сообщая уже известные нам результаты. Мэру и шефу полиции, казалось, вдруг стали тесны их костюмы.
Прозвучала информация из Тортосы, послышались возмущенные крики горожан, а отцы города собрались было бежать, но на их пути встал Родригес.
- Вы слышали? Только два голоса за сэра Гектора Харапо, все остальные за Сапилоте. Давайте разберемся. - Джеймс щелкнул переключателем, и над площадью разнесся его голос: - Жители города Тортоса, с вами говорит доверенное лицо сэра Харапо. Машиной для подсчета голосов управляют приспешники Сапилоте. Зная это, сэр Харапо предположил, что лживый диктатор попытается одурачить вас, подделав ваши голоса в свою пользу. Так давайте узнаем правду. Пожалуйста, каждый, кто голосовал за сэра Харапо поднимите руку. - Над площадью повисла тишина. Люди медленно подняли руки. Море рук. - Спасибо, опустите руки. А теперь поднимите руки те, кто голосовал за Сапилоте. - Все руки опустились и поднялись лишь две - мэр и шеф полиции, естественно, голосовали за своего босса. Джеймс продолжал: - Вот она, правда, граждане Параисо-Аки! Убедительнейшее доказательство нарушения закона о выборах. Все жители этого города, за исключением двоих, отдали свои голоса за сэра Харапо и были обмануты. Теперь ясно, что в Тортосе нарушены избирательные права граждан и победил не тот кандидат.
Я подал знак, и на экране вновь появилась моя физиономия. Я потряс перед камерой увесистым томом.
- Совершено преступление. Преступление, о котором упоминается на восемь тысяч третьей странице конституции Параисо-Аки. Закон однозначно трактует возникшую ситуацию. Сейчас я вам прочитаю. - Я раскрыл том. - "В случае использования электронных машин для подсчета голосов избирателей местной администрации предписывается: а - обеспечить точную запись голосов избирателей в машинную память; б - обеспечить тайну волеизъявления граждан. Подробнее о мерах по обеспечению данных требований смотри параграф девятнадцать статьи сорок закона о выборах.
В случае, если будет неопровержимо доказано, что распределение голосов хотя бы в одной машине одного округа не соответствует действительности, результаты всех выборов признаются недействительными, а через две недели проводятся повторные выборы с использованием старой системы подсчета голосов, в скобках: бумажных бюллетеней и ящиков для голосования. Победивший в этих выборах становится президентом. В обязанность ему вменяется организация инспекции всех электронных машин для голосования с целью использования в следующих выборах". - Я захлопнул том и поставил его на полку. Снова повернувшись к камере, насколько было в моих силах безразлично сказал: - Объявляю результаты сегодняшних выборов недействительными. Через две недели проводятся повторные выборы, и победит достойный!

Глава 30

- Сделано! - Анжелина пригладила мне бороду и звучно чмокнула в щеку. - Молодец! И об избирателях Тортосы ты также позаботился.
- Верно. Ради их и нашей безопасности они размещены в палатках возле замка. Они погостят у нас в недосягаемости от гнева Сапилоте две недели до выборов и получат щедрое вознаграждение. Вынужденные каникулы их вполне устраивают.
- Сапилоте наплюет на нашу передачу, - предрек де Торрес. - Новые выборы ему ни к чему, а власти в его руках достаточно, чтобы оставить все как есть.
- Он не осмелится, - заверил я маркиза. - Запись нашей передачи разошлем на все планеты, которые посылают сюда туристов. Если не будет новых выборов, правительства этих планет отвернутся от диктатора, а без поступления твердой галактической валюты его коррумпированный режим рухнет за месяц.
- Тогда мы победили! - Маркиз гордо поднял подбородок.
- Еще нет. Предстоит борьба за избирательные урны. Трудностей впереди уйма, но на каждый грязный трюк Сапилоте у меня заготовлено три, и наши шансы на успех весьма внушительны.
Последующие две недели мы вкалывали как каторжные. Власти Параисо-Аки изготовили ящики для голосования и в надлежащей обстановке запечатали их.
С некоторыми трудностями мы достали один такой ящик с правительственного склада. С бюллетенями для голосования повторили ту же операцию. Обзаведясь образцами, мы наладили производство своих ящиков для голосования и напечатали столько же бюллетеней, сколько правительство. Не зная, что именно выкинет Сапилоте, я готовился к любым неожиданностям.
Хорхе, возглавив нашу агитационную команду, носился по городам и весям. Под его руководством местные добровольцы создавали секретные комитеты по выборам, получали рации и непрерывно поддерживали контакт с нами. Мы отпечатали агитационные брошюры и раздавали их повсюду. Каждый вечер граждане Параисо-Аки узнавали сначала официальные новости, затем в прямой эфир выходили радио и телекомпания замка. Мы делали новости по возможности далекими от политики и максимально объективными. Правительственные техники старались вовсю, разыскивая нашу аппаратуру, но, как сами понимаете, безрезультатно. Вскоре они смекнули, что к чему, и пытались глушить сигналы из замка, но ничего из этой затеи у них не вышло. Жители Параисо-Аки впервые получили доступ к свободной информации, наши выпуски новостей стали для них глотком свежего воздуха в затхлой атмосфере, годами царившей здесь. К концу второй недели мы не сомневались, что если бы итог предстоящих выборов зависел только от мнения избирателей, то режим Сапилоте потерпел бы сокрушительный крах.
На одиннадцатый день, за три дня до выборов, мы получили убедительнейшее тому доказательство.
Со мной связался руководивший охраной замка наемник.
- Извините, сэр Харапо, но вынужден побеспокоить вас.
- В чем дело?
- У границы периметра задержан правительственный автомобиль, и люди в нем не желают разговаривать ни с кем, кроме вас.
- Они представляют опасность?
- Вряд ли. Детекторы показали, что с собой у них только личное огнестрельное оружие. Взрывчатые, радиоактивные и ядовитые вещества не выявлены. В автомобиле один пассажир на заднем сиденье, на переднем двое - охранник и шофер.
- Кто пассажир?
- Неизвестно, окна в автомобиле прозрачны лишь в одном направлении.
- Пропустите их. Думаю, что, если за ними присматривать, хлопот они не доставят.
Так оно и вышло. Автомобиль остановился в полукилометре от замка среди деревьев. Боливар и Родригес позаботились о гостях - в секунду двое на переднем сиденье были разоружены и вышвырнуты вон. Я подошел и взглянул в темное окно. Чувствовал я себя в безопасности, возможно, благодаря своим бойцовским навыкам, возможно - переносному генератору защитного поля на поясе.
- Выходите, - велел я пассажиру.
Дверца машины медленно раскрылась, высунулась голова. Сапилоте.
- Вот так сюрприз? - воскликнул я.
Диктатор, кряхтя, вылез.
- Оставьте, Харапо, я здесь по делу. - Он достал с сиденья металлический контейнер. Повернулся. Мой пистолет смотрел ему между глаз. - Убери пистолет, глупец. Твоя жизнь мне не нужна. - Он щелкнул переключателем на ящике, послышалось равномерное гудение, нас окружила стена густого, как кисель, тумана. - Это

Предыдущая страница 11 Следущая страница


генератор белого шума. Теперь нашу беседу невозможно ни подслушать, ни прочитать по губам. Не хочу, чтобы появилась запись наших переговоров. - Меня это тоже устраивает. - Я сунул пистолет в кобуру. - Что тебе здесь надо?
- Безмятежное правление давно наскучило мне, а ты - первый человек, давший мне бой за последние сто семьдесят лет. Я высоко ценю тебя и готов договориться по-хорошему.
- Тебе наскучило безмятежное правление? А что ты думаешь о людях, которых замучил до смерти за эти годы?
- Нас здесь только двое, так что прибереги пышные словеса для журналистов. Мне прекрасно известно, что о толпе баранов - народе - ты заботишься не больше, чем я...
- С чего ты взял?
- Ты, как и я, политик, а всех настоящих политиков интересуют только выборы, перевыборы. Выступив против меня, ты доказал твердость характера.
Время схваток прошло, сейчас для нас наступил час сплотиться и прийти к взаимовыгодному соглашению. Ты знаешь, я не бессмертен...
- Лучшая новость из всех, какие я когда-либо слышал!
Мою реплику он пропустил мимо ушей.
- Мои гериатрические уколы уже не дают того эффекта, что прежде. Моя отставка - не за горами. Я присматриваю достойного преемника, ты меня устраиваешь. Ну, как предложение?
Демонстрируя, насколько подорвано его здоровье, он закашлялся и полез в карман за пилюлями.
Да, отличное предложение. Во всяком случае, в его понятии. Он создал безотказную политическую машину и предлагает рычаги управления мне... В обозримом будущем, конечно! Царское предложение!
- А от меня что требуется?
- Ты проиграешь выборы и возглавишь официальную оппозицию. Каждый крестьянин будет считать тебя величайшей исторической личностью со времени изобретения секса. К тебе примкнут все изменники либералы. Ты их организуешь, позаботишься, чтобы не путались у меня под ногами. И конечно, сообщишь о настоящих революционерах, а дальше уж мы ими займемся. Ну как, по рукам?
- Нет.
Лицо диктатора вытянулось, он так и сунул пузырек с пилюлями обратно в карман, не открыв. - Почему?
- Видишь ли, я верю в закон: один человек - один голос...
- Ха, ха! Рассмешил!
- В равенство личности перед законом...
- Да брось ты!
- В свободу слова, в habeas corpus, в презумпцию невиновности...
- Да у тебя жар, Харапо!
- Так я и думал, что ты не поймешь. Хорошо, объясню доступно. Я хочу всю власть, и хочу прямо сейчас. Я хочу все богатство, все привилегии и почести, всех женщин и убью любого, кто встанет на моем пути. Теперь ясно? Сапилоте кивнул.
- Как ты однажды заметил, я - старик, а от таких речей у меня поднимается давление. Ты напоминаешь мне меня в молодости. Становись моим другом, Харапо!
- Прежде я убью тебя!
- Отлично сказано! Но только я это сделаю первым. - Он повернулся, влез в автомобиль и, тяжело вздохнув, покачал головой. - Я не желаю тебе удачи, Харапо, но признаюсь, что, поговорив с тобой с глазу на глаз, испытал сильнейший эмоциональный подъем. Теперь я уверен, что после моей отставки работу продолжит достойный человек, человек, который понимает меня, думает, как я!
Хлопнула дверца. Я дал знак вернуть шофера и охранника на место. Они с довольным видом уселись на переднее сиденье, автомобиль развернулся и покатил прочь.
- Отец, что значит этот визит? - спросил Боливар.
- Сапилоте предложил мне весь мир. Партнерство сейчас и президентское кресло после его смерти.
- И ты согласился?
- Дорогой мой сын! Я - жулик, но в отличие от Сапилоте, честный жулик. Я люблю людей, он же презирает все человечество в целом и каждого в отдельности. Бывает, я украду неправедно нажитое, но я не лишаю человека жизни или свободы. Да и вообще, у людей я не ворую, а изымаю богатства у корпораций, компаний, этих зажравшихся бездушных монстров нашей эпохи, которые...
- Извини, отец, но эту лекцию я уже слышал.
- Тогда пошли в замок. Не терпится после такой компании вымыть руки. Да и выпить не грех.

Глава 31

В день выборов я проснулся с первыми лучами солнца. Спрыгнув с постели, вдохнул полной грудью наполненный прохладой воздух.
Анжелина открыла правый глаз, взглянула на часы на туалетном столике. Увиденное ее явно не вдохновило.
- Откуда силы вскакивать в такую рань?
- Нынешний день не для лежебок! Сегодня вершится история, а я в этом деле - главное действующее лицо!
- Твои словоизлияния особенно раздражают по утрам. - Анжелина с головой укрылась простынкой. - Уходи, философствуй в другой комнате! Насвистывая веселенький мотивчик, я спустился в столовую. Там застал раннюю пташку - маркиза. Он как раз завтракал, и я составил ему компанию. - Сегодня вершится история! - воскликнул маркиз.
- Именно это я и сказал жене, но она не поняла. - Я вздохнул. - Что с нее взять, женщина.
Я произнес тост за победу, мы подняли чашки с кофе, чокнулись и выпили. Вскоре к нам присоединились Боливар и Джеймс.
В девять утра открылись избирательные участки, и мы вышли на связь с нашими сторонниками по всей стране. В течение минуты наши наблюдатели в дюжине мест подверглись нападению, в двоих стреляли, было выявлено четыре случая злостного нарушения закона о выборах. На меньшее я и не рассчитывал. Мы делали что могли, но наши силы были незначительны по сравнению с мощью государственного аппарата Сапилоте, да и к тому же разрозненны. Было принято решение сконцентрировать наши усилия на крупных городах. Нашим самым действенным оружием были журналисты-инопланетчики. После того как по Галактике прокатилось известие об аннулировании результатов мошеннических выборов, многие соседние планеты заинтересовались политической обстановкой на Параисо-Аки. Некоторые крупные газеты прислали сюда своих репортеров, но, к сожалению, не у всех нашлись средства и время. Поэтому большинство писательской братии на Параисо-Аки имели в кармане свободную лицензию.
- Сработало! - воскликнул Боливар, снимая наушники рации. - Сообщение из десятого участка в Приморосо. Там холуи Сапилоте устанавливали свой ящик для избирательных бюллетеней и их застукали прямо на месте преступления. Подоспевший репортер заснял весь скандал на видео. Их ящик под шумок был заменен нашим. Нам повезло, что сюда прибыло так много журналистов. - Везение, сынок, не всегда дело случая. На выборы прибыли сорок три журналиста со свободной лицензией, так как их нанял я. Журналисты наслаждаются оплачиваемыми каникулами и, если подвернется подходящий материальчик, не прочь на нем подзаработать.
- Мне следовало бы догадаться, па. Если существует какой-нибудь жульнический трюк для достижения своей цели, мой отец обязательно им воспользуется!
Я похлопал сына по плечу. Похвала, подобная этой, да еще от знатока в таких вещах, для меня дороже жемчуга.
К полудню нам пришлось туго. Наши люди были выдворены из многих избирательных участков в провинциях, где было сильно влияние Сапилоте. Да и свои собственные мы уже удерживали с трудом. В некоторых маленьких городках прислужники Сапилоте, угрожая пистолетами и даже винтовками, вламывались в избирательные участки и заменяли ящики для голосования. В вооруженные столкновения мы не вступали, ведь значение имели только крупные центры с большим количеством избирателей. Там уж мы позиций не сдавали.
По мере поступления рапортов маркиз мрачнел. Наконец он не выдержал и, ударив кулаком по раскрытой ладони, разразился речью:
- Наши люди сидят и наблюдают за устроенными Сапилоте бесчинствами! Мы проиграем, если будем только обороняться и не нанесем ответный удар. Почему бы нам не перестрелять прихвостней диктатора?
Я покачал головой. Гонсалес де Торрес - неплохой человек, но мыслил весьма прямолинейно. Переделать его невозможно, и в обращении с ним я опирался на его врожденную доброту да на собственную хитрость.
- Дорогой маркиз, уверяю вас, что, если и дальше все пойдет как сейчас, мы выиграем выборы с разгромным для Сапилоте отрывом. Но если мы откроем стрельбу и затеем гражданскую войну, то ни о каких демократических выборах не может быть и речи.
- Плевать на демократию, главное - победа!
- Успокойтесь, маркиз. Пока, как вы говорите, мы оборонялись, к телефонным номерам каждого уличенного в жульничестве избирательного участка были прикреплены наши стафферы.
- Прикреплены... что?
- Стафферы. - Я вытащил из кейса небольшую металлическую коробку со множеством проводов. - Эти машинки соединены с нашим большим компьютером. После подсчета голосов чиновник зачитает результаты по телефону. Как только он наберет номер, наш компьютер смодулирует его изображение и голос и передаст их по телефонному кабелю; лже-чиновник на приемном экране скажет то, что мы вложим в его уста.
- Вы совсем заморочили мне голову. - Маркиз разлил по стаканам рон. - Алкоголь стимулирует мою умственную деятельность.
- Благодарю. Мою тоже.
- Скажите, а насколько совершенен компьютерный чиновник? Если враги заподозрят подмену...
- Чиновник на экране будет выглядеть не хуже живого. Правда, процесс модуляции занимает время...
- Как много?
- Не беспокойтесь, никто ничего не заметит. Задержка не превышает четырех микросекунд. Компьютер у нас самый современный. Привезли с собой в миниатюре и увеличили с помощью МУВА.
- Объясните, пожалуйста, зачем мы тратим столько усилий на избирательных участках, если у нас есть столь хитроумные машины.
- Выборы, хотя бы внешне, должны выглядеть честными. Если новый мир начнется с явного мошенничества, то честным, справедливым ему уже не быть. Конечно, мы пользуемся жульническими уловками, иначе будем биты, но избирателям об этом знать ни к чему. Пусть остаются в беспечном неведении, считают, что демократия работает сама по себе... А она и будет работать, после выборов!
- Значит, мы изменим распределение голосов в избирательных участках... Вы, наверно, и общий счет голосов знаете?
- Что вы, маркиз, конечно, нет. Компьютерные чиновники появятся только в тех участках, где мы точно знаем, что приспешники Сапилоте подменили ящики для бюллетеней избирателей.
- Но почему? Можно же подделать все голоса, в нашу пользу и избежать излишних волнений.
- Нет, пусть народ сам выберет своего президента.
- Какая разница, кто выберет, главное результат.
- Нет, все голоса мы подделывать не будем, это аморально. То, что мы совершаем, незаконно, но вполне соответствует нормам любой, пусть даже самой строгой морали. По поводу необходимости соблюдения моральных норм я вас просвещу как-нибудь в другой раз, а сейчас плесните, пожалуйста, еще по капельке рона - и за работу.
Мы работали не покладая рук, пока Анжелина и маркиза не вытащили нас из-за стола и не сопроводили в поджидающий вертолет.
- Зачем тебе эти побрякушки, дорогой? - спросила Анжелина, указывая на золотые ордена и орденские планки на моей груди.
- Избиратели хотят, чтобы их президент выглядел как президент. Так стоит ли их разочаровывать?
Результаты выборов огласят в оперном театре Приморосо. Традиционно каждые четыре года там собирались сторонники Сапилоте, горячо приветствовали его очередное переизбрание. В этом году в выборах участвовало два кандидата, и результат, как я надеялся, будет иным.
Не исключено, что Сапилоте попытается нас устранить по дороге, поэтому до Приморосо мы долетели в сопровождении тяжеловооруженных вертолетов. На аэродроме нас поджидали автомобили, и до оперного театра мы добрались благополучно. В здании опасаться было уже некого, так как Сапилоте тоже дорожил своей жизнью и по взаимному молчаливому соглашению вооруженные люди внутрь не допускались.
Мы поднялись на сцену. Сапилоте прибыл раньше. Я приветливо помахал ему рукой, он в ответ высморкался и демонстративно харкнул на пол.
- Похоже, генерал-президент сегодня не в лучшем расположении духа, - заметила Анжелина. - Надеюсь, у него на то веские причины.
Празднество было организовано с шиком, шампанское лилось рекой, толпа, поглядывая на огромное табло над нашими головами, неистовствовала. На табло высвечивалось распределение голосов. Сейчас на нем, как перед футбольным матчем, был счет 0:0.
Звякнул колокольчик, люди притихли. На трибуну поднялся председатель комитета по выборам.
- Все избирательные участки закрыты, начался подсчет голосов, - сказал он в микрофон. Зал разразился бурей оваций. - Только что поступили первые результаты из города Кукарача. Кукарача, вы нас слышите?
Экран под табло со счетом засветился, на нем появилось огромное лицо. - Кукарача на связи. - Чиновник на экране опустил глаза на бумаги в руках. - За Сапилоте проголосовало шестнадцать избирателей, за Харапо... девятьсот восемьдесят. Желаем сэру Харапо крепкого здоровья!
Человек на экране обеспокоенно огляделся и исчез. Ко мне придвинулся маркиз и прошептал на ухо:
- Отлично сделано. Никогда бы не догадался, что говорил не живой человек, а смодулированное компьютером изображение.
- Дела, маркиз, обстоят даже лучше, чем вы думаете. Говорил настоящий человек. И распределение голосов тоже настоящее. Будем надеяться, что и дальше все пойдет так.
Но получилось иначе. Приспешники Сапилоте не дремали, и после следующего сообщения счет оказался не в мою пользу. Так и пошло, из избирательных участков поступали результаты, и после каждого то я вырывался вперед, то - Сапилоте. Так мы с ним и шли голова к голове. Счет на табло постепенно увеличился, напряжение в зале тоже.
- Весьма острые ощущения, - поделился со мной маркиз. - Выборы возбуждают не меньше, чем бои быков. У меня даже в горле пересохло. Я случайно прихватил с собой фляжку с роном девяностолетней выдержки. Чертовски хочется глотнуть. Не подскажете, долго ли еще до конца?
- Осталось четыре округа.
- Какие из них наши?
- Не знаю, - признался я. - Давно сбился со счета.
На первом участке победил Сапилоте. На следующем - я, но общий счет все равно остался не в мою пользу. Поступило сообщение из третьего участка. После него я отставал на семьдесят пять голосов. - Лучше бы мы подделали все сообщения! - воскликнул маркиз.
- А еще лучше - пристрелили бы старого канюка, - недовольно заявила Анжелина.
- Мы - демократы, - сказал я. - Разве забыли? Один гражданин - один голос, и результат неизвестен до самого конца...
- Внимание, леди и джентльмены. Поступил еще один результат. Последний!
На экране над нашими головами появилось очередное лицо, и мы вывернули шеи, силясь разглядеть его получше.
- Несказанно рад, что финальный результат принадлежит именно нашему Салисомбре - городу-саду на южном берегу океана... - Чиновник запнулся, слушатели недовольно забормотали, я заскрипел зубами. - В нашем городе по результатам голосования следующие итоги... Минуточку, сейчас сверюсь с записями...
- После выборов первым делом казню этого шута горохового! - донеслась до нас реплика Сапилоте.
Маркиз кивнул, первый и последний раз соглашаясь с диктатором.
- А, вот и бумаги. Рад сообщить, что жители великолепного города Салисомбре отдали 819 голосов за нашего дорогого генерал-президента Сапилоте...
- Итак, старый негодяй опережает нас на 894 голоса, - прошептала Анжелина. - Придется все-таки его отравить.
- ...А за другого кандидата... Забыл, как его зовут... А, вот мне подсказывают - Харапо... За него отдано... постойте... О господи! - Глаза чиновника округлились, на лбу выступил пот. - Я вынужден сказать, что за него отдано... 896 голосов!
Люди в зале точно с цепи сорвались. Сапилоте покраснел до корней волос и погрозил мне кулаком.
- Вы победили с отрывом в два голоса! - воскликнула Анжелина. - Ты, мой дорогой, и замечательный маркиз де Торрес!
- Правда восторжествовала! - неистовствовал маркиз.
Я встал, поклонился залу, нагнулся, поцеловал Анжелину, обменялся рукопожатием с де Торресом и, показав Сапилоте нос, подошел к микрофону. На меня были нацелены десятки камер, от шума закладывало уши. Я поднял руки, призывая зал успокоиться. Гвалт стих лишь минуты через три-четыре, и я заговорил:
- Спасибо, друзья, спасибо. Я скромный человек... - Анжелина захлопала в ладоши, и зал поддержал ее. Ожидая тишины, я стоял и улыбался. Наконец смог продолжить: - Как я уже сказал, я скромный человек и от волнения едва говорю. Но публика меня просит выступить, и я выступаю. В эту историческую минуту я торжественно обещаю...
Выстрела я не услышал. Меня отбросило на несколько метров и швырнуло на спину. Моя голова безвольно упала на грудь. Последнее, что я увидел - расползавшееся по сорочке кровавое пятно...
ПОСЛЕСЛОВИЕ Не исключаю, что где-то на задворках планеты есть люди, не знающие меня. Для них представлюсь. Мое имя - Рикард Гонсалес де Торрес, маркиз де ла Роса. Выполняя просьбу историков Параисо-Аки, я записываю события того черного для нашей планеты дня. Я - не профессиональный писатель, но мужчины из рода Торрес как бы ни были обременены заботами, никогда не уклонялись от ответственности. Не уклонюсь и я, ведь мне больше других известно об обстоятельствах дела.
Начну, как и должно начинать рассказ, с начала.
Я сидел позади благородного сэра Гектора Харапо, этого джентльмена, ученого, любящего и любимого отца. Любой самый возвышенный эпитет слишком беден для него. Но я отвлекся... Я сидел позади него, а он обращался к залу, к миру, ко всей Галактике. Это был час нашей величайшей победы, час, когда ненавистный Сапилоте потерпел сокрушительное поражение в ходе честных демократических выборов; сэр Харапо стал президентом Параисо-Аки, а ваш покорный слуга - вице-президентом. Мир в ту историческую минуту стал чище, лучше.
Прогремел выстрел. Стреляли из крошечного окошка под потолком, которым, как я полагаю, пользуются осветители или техники в ходе спектакля. Я видел, как от удара пули дрогнуло тело дорогого мне человека и он упал. Через мгновение я был рядом. В его глазах еще светилась жизнь, но взор его с каждой секундой тускнел. Я встал перед ним на колени, взял его ладонь в свою. Из последних сил он слабо сжал мою ладонь.
- Друг мой... - Он вдруг закашлялся, его губы посинели. - Дорогой мой друг... Я покидаю этот мир. Продолжи нашу работу... Борись за идеалы справедливости. Будь тверд. Обещай мне... Обещай, что построишь новый мир, мир, о котором мы мечтали вместе...
- Обещаю, я обещаю. - Клянусь, мой голос в ту минуту сорвался от переполнявших меня чувств. Его глаза закрылись, но, должно быть, он услышал мое обещание, ибо еще крепче стиснул руку. Через секунду он был мертв. Тут подоспела его верная жена, оттолкнула меня и с необычайной для ее хрупкого тела силой сжала его в объятиях.
- Этого не может быть! - кричала она, и мое сердце обливалось кровью. - Этого не может быть! Он жив!.. Врача, скорую помощь! Его спасут...
Его вынесли, но ему уже нельзя было помочь. Я упал на стул и опустил глаза. Впервые я увидел на своей руке его благородную кровь. С трепетом я вытащил из нагрудного кармана носовой платок и прижал его к ладони. Капли крови впитались в тонкий шелк, и тогда я поклялся хранить окровавленный платок как величайшую реликвию.
Своей клятве я верен. Вскоре священный платок был помещен под стеклянный колпак и будет храниться в нейтральных газах вечно. Сейчас, когда я пишу эти строки, реликвия стоит на столе рядом с драгоценной королевской короной, которую нашли в личных покоях негодяя Сапилоте. Похоже, диктатор намеревался короноваться.
Дальнейшее всем хорошо известно. Похороны собрали многотысячные толпы, его скромную могилу до сей поры ежедневно посещают сотни людей.
О судьбе его врагов вы тоже знаете, ведь об этом написано в десятках книг и газет. Вы знаете, как люди в зале оперного театра в едином порыве вскочили на ноги и с криком "Смерть деспоту!" бросились на Сапилоте, намереваясь разодрать его в клочья. Знаете, как одержимый страхом диктатор скулил перед праведным гневом народа.
В эту минуту вернулась жена благородного сэра Харапо, загородила собой скулящее создание и, подняв над головой руки, обратилась к толпе:
- Слушайте меня, люди Параисо-Аки, слушайте меня! Мой дорогой муж мертв. Его не воскресить, но не предавайте его, не нарушайте мир, ради которого погиб мой муж! В своих деяниях опирайтесь на силу закона, а не на закон кулака и не изменяйте этой заповеди, даже имея дело с такой нечистью, как Сапилоте. Прокляните его за преступления, но не оскверняйте его кровью своих рук. Мой муж всей душой ненавидел убийства, так не совершайте убийство от его имени. Спасибо.
Я закаленный человек, но признаю, в ту минуту в моих глазах стояли слезы. Да и не было тогда в зале человека с сухими глазами. Даже ненавистный Сапилоте расплакался от облегчения.
Вдова благородного сэра Харапо покинула Параисо-Аки на следующее утро. Я провожал ее на космодроме. На трапе она обернулась и помахала мне рукой. За ней в космический корабль прошли двое храбрых юношей, Джеймс и Боливар. Все имущество сэра Харапо осталось в родовом имении, стюард внес за вдовой лишь два больших чемодана. Люк за их спинами захлопнулся, и с тех пор я их не видел.
Дальнейшие события тоже принадлежат истории. Хотя я и не хотел принимать ответственный пост президента Параисо-Аки, но отказать не смог, ведь такова была последняя воля умирающего. Этот пост я занимаю и поныне, и большинство граждан Параисо-Аки считают, что я не подвел благородного сэра Харапо.
Негодяи, которые терроризировали людей многие годы, предстали перед судом, и их вина была доказана. Мы обратились в Межзвездную лигу правосудия, там наш приговор подтвердили и отправили негодяев на планету-тюрьму Калабосо. Отправили всех, каждого коррумпированного судью и полицейского, каждого гнусного ултимадо. Подобной нечисти не место на нашей цветущей планете. Калабосо - довольно дикая планета с суровым климатом. Людей-охранников там нет, порядок поддерживают лишь несколько мощных роботов. Чтобы выжить, все заключенные там сами добывают себе хлеб насущный. Негодяи заслужили свою участь, отныне их судьба в их руках, но с планеты-тюрьмы им не выбраться.
Мой рассказ подошел к концу. Как ваш президент я делаю все, что в моих силах, и мир с моим вступлением на пост изменился к лучшему. И все благодаря ЕМУ. ОН будет жив в нашей памяти вечно. Спасибо тебе, дорогой друг. Прощай!
ЕЩЕ ОДНО ПОСЛЕСЛОВИЕ Как уже говорилось, убить Стальную Крысу много сложней, чем утомить. Не знаю, какие уж сувениры прихватила с собой Анжелина, возможно, бруски платины или мешочки с золотыми монетами, но чемоданы едва не вырвали мне руки из суставов. Пошатываясь, я поднялся за женой и сыновьями на борт космического корабля. Люк за нами захлопнулся, я с облегчением разжал ладони, и чемоданы грохнулись на палубу.
- Джеймс, Боливар! Не соблаговолит ли кто-нибудь из вас донести эти тяжеленные чемоданы до каюты вместо вашего стареющего отца?
Я прижал кулак к ноющей спине, и мой позвоночник громко хрустнул. Что за благодать! Два пассажира повернулись и удивленно воззрились на нас. Я тут же выхватил проклятые чемоданы из рук Боливара.
- Нет-нет, сэр. Таскать тяжести на корабле - моя работа. Старик Джим донесет их до вашей каюты. Сюда, пожалуйста, мадам и джентльмены, ваши апартаменты там.
Я засеменил по коридору. Моя семья последовала за мной. Лишь только за спиной захлопнулась дверь, я уронил чемоданы и застонал.
- Бедненький мой. - Анжелина подхватила меня под руки и отвела к креслу. - Сядь отдохни, а твоя верная женушка облегчит твои страдания. Опустившись в кресло, я отлепил от лица седые усы и брови, снял порядком надоевший парик и зашвырнул их в угол. Анжелина открыла ближайший чемодан. Внутри оказались проложенные мягким пластиком темные бутылки. Анжелина достала одну, стерла носовым платком вековую пыль.
- Рои стотридцатилетней выдержки. И довольно изрядное количество. На память о славной планете Параисо-Аки. Если не возражаешь, налью тебе стаканчик.
- О, свет моей жизни! - воскликнул я. - Ты так добра ко мне!
Выпив рона, я будто заново на свет родился.
- После твоего "убийства" раздобыть для тебя сувенир посущественней я просто не успела.
- Убийство было вроде разыграно неплохо? - впервые после своей "кончины" я говорил с семьей без посторонних. - Ты отличный стрелок, Джеймс. Попал точнехонько в пакет с кровью, но в следующий раз используй калибр помельче. Пуля ударила с такой силой, что меня зашвырнуло на противоположный конец сцены.
- Извини, па, но двести девять метров - приличное расстояние. Для точного попадания мне нужна была прямолинейная траектория, оттого и такой калибр. А твой большой золотой орден, скажу я тебе, прекрасная мишень.
- Все хорошо, что хорошо кончается, - философски заметил я, отпил еще глоток рона и причмокнул от удовольствия. - Проблем с отходом, надеюсь, у тебя не возникло?
- Все прошло гладко. Боливар поднялся по лестнице через секунду после моего выстрела. Я бросил винтовку на месте, и мы возглавили "погоню за убийцей". Получилось даже лучше, чем мы планировали. Твой старый знакомый, полковник Оливера, тоже включился в преследование, и мы без труда выманили его в пустую темную аллею.
- Глупый, глупый полковник! - не удержался я. - Надеюсь, вы его наградили по заслугам?
- Еще бы. Мы отправили его спецрейсом на планету-тюрьму, роботов запрограммировали высадить его на необитаемом острове и продержать там в полной изоляции три года. Думаю, размышления в одиночестве улучшат его характер.
- Правильно сделали. Пока я в отеле прикидывался туристом, просмотрел несколько выпусков теленовостей. Все вроде выглядело достоверно. Даже мои "похороны". Я сам чуть не поверил, что в гробу настоящее тело.
- Так оно и было. - Анжелина внезапно стала серьезной. - У меня две новости: плохая и хорошая. Начну с плохой. Один из наших был убит ултимадо. Ты, может, его помнишь - Адолфо, карточный шулер. Тот самый, что так ловко подменил в Приморосо фальшивые урны для голосования нашими. Его, смертельно раненого, доставили в тот же госпиталь, что и тебя. Умер он через несколько минут. Друзей у него не нашлось, вот мы и воспользовались случаем...
- Жаль Адолфо. Он был неплохим карточным шулером и отличным человеком. Да упокоится тело его в мире. - Я вздохнул и молча выпил в его память. - Ну, а хорошая новость?
- Хорхе и Флавия поженились. Оказывается, они вот уже несколько лет были обручены и поклялись не венчаться, пока их планета не обретет свободу.
- Как романтично. - Я взглянул на помрачневших близнецов. - Не грустите, ребята, в Галактике на вашу долю незамужних дам хватит. Ну, а как дела у настоящего сэра Харапо?
- С ним - полный порядок, - сообщил Боливар. - Мы снабдили его безумно дорогими гериатрическими препаратами Сапилоте и сбрили бороду. В одночасье он помолодел лет на тридцать и теперь вполне сойдет за собственного сына. Он продолжает исследования своего "отца" по выведению нового сорта какой-то там ягоды. Что произошло, он толком не понимает, но верные семье слуги его не оставят.
- По-моему, приключение закончилось как нельзя лучше. Плохие парни наказаны, маркиз возглавляет спектакль, на Параисо-Аки наконец - мир и спокойствие. А некоторыми эпизодами нашей героической борьбы с несправедливостью и собственной скукой мы можем вполне гордиться.
- Выпьем за это! - Анжелина откупорила бутылку. - Последний бокал шампанского - и я вступаю в Межгалактическое общество трезвенников. - Вот и отлично, мои запасы рона дольше протянут.
Мы подняли бокалы, чокнулись и выпили. Что за счастье жить в нашей благословенной Вселенной, особенно с такой замечательной семьей, как моя! Шампанское и древний рон смешались в моем желудке, и живот недовольно заурчал. Через секунду последовал острый приступ гастрита.
Анжелина права, пора в общество трезвенников. Прикончив напоследок, конечно, бутылки в чемоданах.

Предыдущая страница 12


1 2 3 4 5 6 7 8 9 10 11 12


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru

Гарри Гаррисон

Стальную Крысу - в президенты

Серия: "Стальная Крыса"

ЧИТАТЬ КНИГУ

В это время Особый Корпус дал Крысе рискованное назначение освободить туристическую планету в глубине галактики от захватившего её диктатора. Вместе со своей любимой, но смертной женой и двумя крепкими сыновьями, Джеймсом и Боливаром, диГиз вступает в борьбу за свободу. Он клянется восстановить правду, правосудие и демократию в мире Параизо-Акви, даже если ему придется врать, воровать и грабить, чтобы достичь этого!