Василий Головачёв - Смерш-2

Описание Книги

СУД И КАЗНЬ

Прокурор муниципального округа Бескудниково Вадим Сергеевич Бурлаков поздно вечером возвращался домой на служебной машине в сопровождении телохранителя, бывшего боксера-тяжеловеса. О делах он сразу забыл, думал о теще, о загулявшей по молодости лет жене, с которой вел войну. И лицо его, и без того кислое, обрюзгшее, мрачное, стало еще мрачней.
- Притормози, - бросил он шоферу, когда «волга» пересекала мост через Москву-реку, вылез из кабины, вразвалку подошел к перилам и долго смотрел вниз, как в пропасть. А когда решил вернуться - телохранитель терпеливо маялся неподалеку, - проходившая мимо парочка влюбленных вдруг в одно мгновение скрутила телохранителя под сто килограммов, нокаутировала шофера и оказалась рядом с Бурлаковым. Тот лишь успел открыть рот.
- Это тебе привет из «Чистилища». - Девушка в полумаске сунула в карман прокурорского пиджака листок белой бумаги с тисненным в углу золотым кинжальчиком и буквами «СК», образовавшими его рукоять. - Тебя предупреждали.
- К-кто вы?
- Судьи и палачи.
- Н-но.., м-м-не... - проблеял прокурор, пытаясь вытащить штатное оружие, о котором только сейчас вспомнил.
В то же мгновение руки его оказались связанными за спиной, а сам он головой вниз полетел в непроглядную тьму под мостом. Раздался тяжелый всплеск...
Все произошло так быстро, что водители и пассажиры проезжавших мимо автомашин ничего толком не разглядели и ничего не поняли. А «влюбленная» парочка продолжала идти не спеша, как ни в чем не бывало, пока ее не подобрал темный как ночь «понтиак».
Полковник милиции Ефрем Гаврилович Пиворыкин отпустил персональную «волгу» в десятом часу вечера, кивнул помахавшему ему на прощание сотруднику и направился к дому на площади Туманяна, где «ютился» в четырехкомнатной квартире с женой и собакой. Сын, восемнадцатилетний балбес, теперь жил отдельно, и полковник было вздохнул с облегчением: надоели вечные сборища, тусовки, грохот магнитофона. Но тут случилась эта история с изнасилованием, сын здорово влип, и надо было срочно спасать честь мундира. Хорошо, что этим занялся прокурор Бурлаков, бывший сослуживец, его должник, иначе дело приняло бы дурной оборот. И все же Пиворыкину было не по себе. Не из-за того, что пострадал ни в чем не повинный человек - в изнасиловании обвинили шестнадцатилетнего парня, соученика пострадавшей, - а по причине сугубо прозаической, меркантильной: прокурор напомнил, что вся эта каша тянет на десять тысяч «зеленых», причем лично ему, Бурлакову Вадиму Сергеевичу, не считая судей...
- Скоты! - в сердцах произнес Пиворыкин и подскочил, услышав раздавшийся рядом голос:
- Зачем же так, начальник?
Рука полковника метнулась к заплечной кобуре - был он еще не стар и хорошо тренирован, - но неизвестный действовал быстрее. От удара по голове полковник крутанулся юлой и свалился в кусты с давно облетевшими листьями: зима была на носу.
Еще один удар, в поясницу, заставил Пиворыкина ойкнуть от боли, и, хотя он успел достать пистолет, от нового удара по ребрам потерял сознание. Остальных ударов он уже не чувствовал.
Сделав свое дело, неизвестный достал из кармана листок белой бумаги с печаткой в виде кинжала и аккуратно засунул в карман полковничьего кителя.
Судья Бескудниковского муниципального суда Дмитрий Янович Охрименко сидел у телевизора, когда в дверь позвонили.
- Кто там? - шепотом сердито спросил хозяин, чтобы не разбудить жену.
- Сосед снизу, - отозвался из-за двери дискант. - У вас в туалете не течет? А то у меня все залило.
Охрименко пожал плечами, осмотрел туалет, течи не нашел и открыл дверь:
- Посмотрите сами, у меня су... - договорить ему не дали: заткнули рот, заломили за спину руки и бесшумно внесли на кухню, закрыв за собой дверь.
- Тебя предупреждали, - сказал обладатель дисканта, мужчина в маске, одетый в спортивный костюм, как и его напарник. - Не можешь работать за совесть, работай за страх.
Точным ударом ножа он отхватил у судьи фалангу указательного пальца и вместе с напарником исчез, будто его здесь и не было. Лишь тогда Дмитрий Янович почувствовал боль и в ужасе закричал...

ВЕКТОР СМЫСЛА

Это письмо пришло в окружную прокуратуру вечером и попало на стол Жарову невскрытым, поскольку подпись гласила: «Ст, следователю Жарову С.Н., лично». На конверте вместо обратного адреса - изящная печать: кинжал и образующие его рукоять буквы «СК».
Хмыкнув, старший следователь прокуратуры вскрыл конверт и развернул листок дорогой, с водяными знаками, бумаги, в уголке - таже печать, тисненная золотом. Текст письма лаконичен и строг: «Настоятельно рекомендуем дело номер 191271175 довести до суда. В противном случае Вы будете устранены физически. Настоящее предупреждение - первое и последнее».
Перечитав послание еще раз, Жаров задумчиво прошелся по кабинету, посасывая пустой мундштук, курить он бросил давно, однако привычка держать трубку в зубах осталась.
Дело, о котором шла речь, заключалось в следующем.
Два месяцев назад сотрудники ОРБ - оперативнорозыскного бюро Нагатинской префектуры Москвы накрыли банду рэкетиров, одиннадцать человек, возглавляемую, как оказалось, сыном Суркова, депутата Государственной думы России. При задержании было изъято пять стволов с патронами, двадцать ножей, обрез, баллончики с газом, наручники, кастеты, крупная сумма долларов, видеоаппаратура, украшения из золота и драгоценных камней. Собранные доказательства «железобетонно» свидетельствовали о многогранной деятельности банды, в том числе особо тяжких преступлениях - грабежах и убийствах коммерсантов. Но вмешались некие силы, и после звонка прокурора Филина дело было прекращено «за недостаточностью улик». Бандиты отделались символическими сроками, а их главарь Сурков - легким испугом. Финита.
Жаров достал из сейфа коньяк, налил треть стакана, залпом выпил и позвонил прокурору Филину:
- Ефим Палыч, Жаров говорит. Я тут письмо любопытное получил.
- С печатью в виде кинжала? Я тоже. Ты что-нибудь слышал об этом?
- Да так.., ходят слухи, что такие письма уже получал кое-кто из наших. И закончилось это весьма печально.
- Заходи, поговорим.
Спустя полчаса после разговора со следователем прокурор набрал хорошо известный ему номер:
- Константин Викентьевич, они добрались и до меня, «рекомендуют» довести до конца дело сынка депутата Суркова. Как быть?
- Работай, - раздался в трубке хрипловатый бас. - Что за паника?
- Это не паника, ты же знаешь, чем заканчиваются подобные «рекомендации». Может быть, вернуть дело Жарову на доследование, пока не поздно?
- Я сам займусь этим вопросом. Вечером встретимся у меня, все обмозгуем.
Обладатель хриплого баса, громадный, широкий, тучный (про таких говорят: поперек себя шире), с неожиданно маленькой головой, украшенной плешью, бросил трубку, побарабанил пальцами по столу размером с бильярдный и нажал клавишу интеркома:
- Вадим Борисович, разрешите зайти? Есть проблема.
- Через пять минут, - ответил интерком после паузы.
Хозяин кабинета выпростался из кресла, сделанного по специальному заказу, походил, тяжело ступая, из угла в угол, вдоль стеклянных шкафов с коллекцией огнестрельного оружия. Открыл один, взял с бархатной подушки старинный кремневый пистолет, задумчиво повертел в руках. Со вздохом положил обратно, достал из сейфа красную папку с тремя нулями <Гриф секретности первой степени.> и вышел из кабинета, закрыв за собой дверь с табличкой: «Нач. Глав, следственного управления генпрокуратуры».
Генеральный прокурор Вадим Борисович Чураго ждал его, стоя у окна со сложенными на груди руками, невысокий, немолодой, с круглым лицом и черными глазами навыкате, в которых тлел огонек угрозы. Он обернулся, когда хлопнула дверь, кивнул заместителю на стул, сел сам.
- Слушаю, Константин Викентьевич.
- «Конкуренты» сделали новый ход.
Генеральный прокурор нахмурился, покосился на папку в руке главного следователя.
- Что случилось?
- «Стопкрим» начал охоту на прокуратуру Нагатинского округа.
- Кто на этот раз?
- Прокурор Филин и старший следователь Жаров. На них давят, чтобы довести до конца дело Суркова, депутатского сынка.
- Сурков не только депутат Думы, но еще и военный советник, со всеми вытекающими...
- Мы было замяли скандал, но «Стопкрим» жаждет крови. А вы наверняка знаете, чем заканчиваются подобные предупреждения.
Чураго кивнул.
Объявив беспощадную войну криминогенным структурам, присвоив себе право карать преступников всех мастей без суда и следствия, «Стопкрим» начал с того, что очистил рынки Москвы от рэкетиров. Затем проделал то же самое в Раменках, муниципальном округе столицы. Действовала эта организация весьма умело и жестко, без промахов. Молодежные банды, привыкшие действовать напролом, нагло и жестоко, столкнулись не с дилетантами, а с профессионалами розыска и рукопашного боя, мастерами единоборств, еще более жестокими и сильными, более организованными. И рэкетиры, испытавшие на собственной шкуре, что такое беспредел - их избили до полусмерти, - вынуждены были сменить район «работы».
Но «Стопкрим» на этом не остановился. За две недели он уничтожил местную группировку мафиози, контролирующую автовокзал, казино и торговую сеть в Раменках, - уничтожил в буквальном смысле этого слова: «семья» потеряла все руководство и половину состава, - а затем принялся за коррумпированные снизу доверху государственные структуры.
В последующие полгода предупреждения получили почти все чиновники районной администрации, руководитель исполкома был убит (удар в горло), многие руководители рангом пониже, искалеченные, покинули посты, и, наконец, пришла очередь прокуратуры, судов и органов милиции.
Первой пострадала прокуратура Тушинского муниципального округа столицы.
В мае прошлого года произошла история с изнасилованием тринадцатилетнего мальчика, едва не закончившаяся трагически: от боли и унижения мальчик лишился речи и его с трудом вылечили. Насильника вычислили и взяли, им оказался двадцатилетний студент медицинского института, сын бывшего заместителя министра иностранных дел Козырина. Но уже через неделю его выпустили. Старший следователь прокуратуры Ивашев, который вел дело, закрыл его «за отсутствием улик».
«Стопкрим» посоветовал прокурору округа разобраться с этим эпизодом, а когда тот не внял, последовало наказание: старшего следователя сбила машина, а прокурор был жестоко, до внутренних кровоизлияний, избит неизвестными лицами. Дело вернули на доследорание, и насильника осудили на семь лет.
Второй случай был почти точной противоположностью первого.
Шестнадцатилетнего парня обвинили в изнасиловании одноклассницы, несмотря на очевидную подтасовку фактов. «Стопкрим» предупредил прокурора округа о возможных последствиях, представив необходимые доказательства. Но, поскольку пришлось бы в результате следствия осудить настоящего виновника изнасилования - сына полковника милиции, прокурор проигнорировал предупреждение, как и судьи. Последствия этого решения были трагичны: прокурор утонул, судья лишился указательного пальца, а полковник милиции был избит до потери сознания. Его сын даже стал заикаться от страха, сам прибежал в милицию и сознался во всем.
О том, что и по каким причинам делает «Стопкрим», журналисты узнавали из первых рук: им звонили тотчас же после операции сотрудники информационной службы этой организации.
О деятельности «Стопкрима», или «Чистилища», как говорили в народе, организации «суровой, но справедливой», заговорили вслух. Большинство, доведенное беспределом преступности до отчаяния, открыто одобряло эту деятельность, а для чиновничьей рати, опиравшейся на систему, культивируемую извращенным демрежимом, которую представлял госаппарат, практически сросшийся с организованной преступностью, настали плохие времена.
На «чистильщиков» из «Стопкрима», объявивших войну преступности, но при этом явно попиравших закон, началась настоящая охота. К мафии и «ворам в законе» присоединились и силы милиции, угрозыск, генпрокуратура, управления по борьбе с организованной преступностью и даже Федеральная контрразведка. Но «Стопкрим» не оставлял следов и не совершил ни одной ошибки, позволившей бы следователям зацепиться и выйти хотя бы на исполнителей, не говоря уже о руководстве, что свидетельствовало о высокой информационной и оперативной защищенности организации, не уступавшей даже таким мощным конторам, как ФСК или контрразведка Министерства обороны.
Генеральный прокурор очнулся, глубоко вздохнул, хрустнул пальцами и кивнул на красную папку на столе.
- Пока мы ничего не можем им противопоставить. Надо менять подходы, искать нетрадиционные методы, привлекать науку. Стратегия работы с такой организацией, как «Чистилище», должна быть недетерминированной. Вы в шахматы не играете, Константин Викентьевич? Хороший игрок искусно вводит в игру элемент случайности, сбивающий противника с толку. Попробуйте копнуть в этом направлении. Есть соображения?
Начальник следственного управления потер лопатообразной ладонью подбородок, шею, загривок.
- Надо выйти на руководителя...
Чураго усмехнулся:
- Каким образом? Кстати, один человек не может управлять такой гибкой, с эшелонированным прикрытием, организацией.
- У них должен быть доступ к информационным каналам всех тревожных спецслужб, включая нас, контрразведку и ГУБО.
- А это означает, что, кроме компьютерной связи, у них есть осведомители, причем достаточно высокого уровня. Я уже сориентировал министра внутренних дел, он бросит на «Чистилище» весь МУР. А тебе, Константин Викентьевич, необходимо начать свое расследование. «Стопкрим» во что бы то ни стало надо остановить! Иначе...
- Понял.
- Вот и ладушки. Ищи контакт и готовь план следствия. Кстати, все «чистильщики», судя по их стилю силового давления, бывшие сотрудники спецназа или внутренних войск.
- Проработаем и эту версию. Как только появятся результаты, я доложу. А что делать с Жаровым?
- Ничего. Если умный, уйдет в отставку или выполнит требования «чистильщиков». Слава Аллаху, «чистильщики» не раскручивают связи намечаемых жертв, они идут прямо к цели, так что пока спи спокойно.
- Я все-таки наметил бы меры превентивного характера, на тот случай, если...
Генеральный прокурор поднял на Рудакова холодные глаза.
- Если и нам принесут письма «Стопкрима»? Вряд ди против них существует противоядие. Но.., почему бы не попробовать?
Начальник следственного управления кивнул и вышел, прихватив папку, которую генеральный даже не открыл.
Директор ФСК - Федеральной службы контрразведки - Иван Сергеевич Панов закончил телефонный разговор и взглянул на гостя, рассматривающего кабинет с портретом Суворова над столом.
Начальник Главного управления по борьбе с организованной преступностью (ГУБО) генерал Михаил Юрьевич Медведь напоминал добродушного стареющего сенбернара. Но добродушен он был только с виду. На должность начальника ГУБО Медведь был назначен указом президента, проработав в Министерстве внутренних дел более двадцати лет. За последние три года он поднялся по служебной лестнице: по званию - от полковника до генерал-лейтенанта и по должности - от заместителя начальника окружного угрозыска до начальника ОРБ, что говорило не только о его профессионализме, но и о тонком знании кухни МВД.
Заметив, что директор закончил телефонный разговор и смотрит на него, Михаил Юрьевич ответил на взгляд понимающей усмешкой. Он знал Панова давно, лет тридцать, еще со студенческой скамьи - оба заканчивали МАИ, но инженерами так и не стали. Панов, по натуре спортсмен и романтик, после окончания службы в армии остался служить по контракту (зенитно-ракетные войска ПВО страны) и прошел путь от командира батареи до комполка. Был замечен и приглашен для работы в КГБ, закончил МГИМО, блестяще владея английским, проработал за рубежом десять лет, благополучно пережил встряски режима в России и, наконец, достиг той высоты, к которой стремился. Президента и личный состав Федеральной контрразведки он «взял» высокими моральными устоями, блестящим послужным списком и глубоким уважением к профессионалам.
Начальник ГУБО заметил на моложавом лице директора новые морщины и подумал: таких людей годы вообще не щадят, а работа в контрразведке и подавно.
- Скоро облысеешь, - проворчал Михаил Юрьевич.
Панов улыбнулся: оба давно потеряли остатки шевелюры и сверкали лысинами на полчерепа. Но если начальника ГУБО лысина делала похожим - вкупе с бакенбардами - на отставного боцмана, то Панов не потерял ни грана мужской привлекательности: высокий лоб лишь подчеркивал ум и силу этого человека. Заметив, что директор ФСК взглянул на часы, Медведь заторопился:
- Нужна помощь, Иван Сергеевич. Свои проблемы, ты знаешь, я решаю сам, но в последнее время наметился ряд оперативных неудач управления, и списывать их на неопытность сотрудников я не могу. Кто-то в моем аппарате работает на...
- Купол, - закончил Панов.
Медведь кивнул. Куполом они называли структуру, в которой срослись мафия и государственные институты от милиции и прокуратуры до среднего и высшего звена управленческих кадров правительства.
- Тогда у нас две напасти, как у классика. - Медведь смотрел не понимая, и Панов добавил:
- По Гиляровскому, «в России две напасти: внизу - власть тьмы, Вверху - тьма власти». Наши же с тобой напасти - Купол и «Стопкрим».
- Да, «Чистилище», пожалуй, тоже можно отнести к напастям, хотя оно, похоже, и замахивается на Купол. Их в нашу бригаду - цены бы управлению не было!
- Ты сам в это не веришь, Михаил Юрьевич, «Стопкрим» не опирается на такие организации, как прокуратура и суд, именно поэтому он так эффективен. Так что да проблема привела тебя в мою обитель?
- Мне нужен независимый агент высокого класса типа «супер» или «волкодав».
- Чтобы выяснить, кто работает на Купол. - Панов не спрашивал, а утверждал. - Специалистов такого класса мало. У меня они, конечно, есть почти в каждом подразделении, но все задействованы.
- Так я и думал, но помочь можешь только ты. Если же нет, буду думать дальше. - Медведь поднялся. - Извини, времени в обрез.
- Погоди. - Панов тоже встал и оказался на голову выше собеседника. - Закуришь?
Медведь отказался, и директор Федеральной контрразведки, в отлично сшитом костюме в серую полоску, прошелся по кабинету, закурив «Эмердженси».
- Кого-нибудь из «Смерша» <«Смерш» (Смерть шпионам) - подразделение военной контрразведки в годы Великой Отечественной войны. (Здесь и далее примеч авт)> знаешь?
- «Смерш»? Ты имеешь в виду военную контрразведку? - Начальник ГУБО оживился. - Только Ивакина, да и то знакомство шапочное.
- У Ивакина есть спецы не хуже наших, только вряд ли они перегружены работой. Борю Ивакина я знаю с пеленок, в «Смерш» он пришел недавно, но уже поднялся до замначальника.
- Но с какой стати он станет рисковать своим агентом?
Панов ответил не сразу:
- Во-первых, чтобы ты знал - он мой зять, во-вторых, его начальник, Дикой Валя, - бывший мой подчиненный, а в-третьих, мы начинаем сотрудничество в расследовании утечки новейшего стрелкового вооружения из «Арсенала».
- Я ничего не слышал. Впрочем, военка нас никогда не баловала свежей информацией. - Медведь протянул руку директору ФСК. Тот пожал ее с понимающей усмешкой.
- Только придется тебе, дорогой Михаил Юрьевич, ставить задачу агенту лично. Такие кадры засвечивать нельзя.
- Ну, это-то я знаю. До встречи, Иван Сергеевич. Буду держать тебя в курсе событий. В конце концов, Бог даст, выйдем и на «Чистилище», и на «Ад», то бишь Купол.
Генерал удалился. Директор контрразведки долго смотрел на закрывшуюся дверь, и по лицу его бродили тени.
Полковник Борис Иванович Ивакин был похож на викинга - и обликом, и характером. В контрразведке Министерства обороны, которую за глаза все называли «Смерш-2», он был вторым человеком после начальника ВКР Дикого, от которого в слаженной работе управления зависело многое, если не все. Во всяком случае, именно он подбирал кадры для ВКР, хорошо зная контингент училищ спецназа и академий Генштаба, готовивших специалистов высокого класса.
Выслушав просьбу Ивана Сергеевича Панова, директора Федеральной службы контрразведки, а теперь своего тестя, он не сказал ни «да», ни «нет», пообещав подумать, хотя решение принял сразу. Панова он уважал как за профессионализм, так и за человеческие качества, но не знал, согласится ли работать на ГУБО тот, кого он наметил для проведения своей операции и уже вызвал в Москву. Агенты этого класса обычно действовали индивидуально и не всегда соглашались участвовать в операции, если не считали ее заслуживающей внимания. Зато привлечение любого из них почти стопроцентно гарантировало успех.
Обдумав идею Панова, взвесив все «за» и «против», Ивакин назначил на вечер аудиенцию прибывшему из Рязани агенту и отправился на доклад к «главконтре», как называли сотрудники ВКР своего начальника, генерала Дикого. Полковник, в принципе, мог обойтись и без санкции начальника, но в данном случае не хотел действовать наобум, без тщательного анализа предлагаемой игры.
Генерал Дикой пришел на должность начальника военной контрразведки Министерства обороны с должности заместителя начальника штабов того же министерства, показав себя блестящим аналитиком и безупречным тактиком. Шел ему всего лишь тридцать первый год, но его опыту и уму, а главное, волевому характеру могли позавидовать специалисты и вдвое старше его. Худой, нескладный, с узким лицом, на котором выделялись по-детски пухлые губы, он выглядел настоящим интеллигентом, смущенным своими успехами на высоком посту, но те, кто работал с ним раньше, знали его как великолепного бойца, мастера кунгфу, способного постоять за себя, а также отличного стратега, обладающего даром предвидения.
- Звонил Панов, - сказал Ивакин, усаживаясь по другую сторону генеральского стола, на котором стояли два дисплея оперативного компьютера и были аккуратно разложены бумаги, карандаши, дискеты, ручки. - Просил помочь.
Начальник «Смерша» понял, о каком Панове идет речь, но лишь приподнял бровь, ожидая продолжения. Потом все-таки спросил:
- Что там у них? Уж не сработал ли «Стопкрим»?
Ивакин внимательно посмотрел в глаза Дикому. Порой ему казалось, что генерал читает его мысли.
- С одной стороны, да. «Чистильщики» вышли на прокуратуру Нагатинской префектуры, а старший следователь Жаров - друг Рудакова, начальника Главного следственного управления генпрокуратуры. Но суть не в этом. Начальник ГУБО просил помощи у Панова, подозревая, что к нему проникли «глаза и уши» Купола. - Полковник ввел генерала в курс дела и выжидательно замолчал.
Дикой не задал ни одного вопроса, внимательно выслушал заместителя, потом включил компьютер и набрал запрос на вход в сеть МВД. Через минуту пришел ответ, генерал прочитал его, вздернув бровь, откинулся в кресле, засунув ладони под мышки; он сидел в одной рубашке, расстегнутой, без галстука, хотя в кабинете работал кондиционер и от окна тянуло прохладой.
- У Жарова-то рыльце в пушку, а? Иначе он обратился бы не к Рудакову, а к «фискалам». Но почему Панов решил, что мы занимаемся не только узкопрофессиональными данными, связанными с военными объектами? Откуда ФСК знает, кто есть ху в Минобороны?
Ивакин почесал кончик носа.
- Наверное, «фискалы» работают не хуже нас.
- Ответ хороший. И все-таки, Борис Иванович, вы решили им помочь. Почему?
Ивакин, неплохой психолог, не удивился прозорливости Дикого, но быстрота, с какой генерал схватывал суть проблемы, казалась просто мистической.
- Потому что Купол, как и «Столкрим», не остановится на достигнутом. Дай им волю, так они доберутся и до руководства ФСК, и до Минобороны, и до аппарата президента. И тогда «командовать парадом» в стране будут только эти две силы. Не мешало бы принять кое-какие превентивные меры. Хотя я лично «чистильщиков» понимаю: нельзя дальше терпеть то, что творится в высших эшелонах власти, ведь даже силовые министерства скоррумпированы сверху донизу.
- Вы правы, - задумчиво проговорил Дикой. - Но я даю «добро» не только из-за этого. Нынешнее положение в стране - это унижение великой державы, великого народа и, что самое ужасное, - уничтожение его творческого и духовного потенциала. Но голосующий за демократов «гегемон» не понимает, какая это трагедия. Извините за сентенцию. Итак, что мы знаем о Куполе?
- Почти «зеро» информации.
- А о «Чистилище»?
- Столько же, если не меньше. Это организация типа «Инвизиблмен» с мощной эшелонированной подстраховкой. Судя по почерку, дилетантов в ее рядах нет. Скорее всего, там работают бывшие спецы УВД, ФСК и внешней разведки - в качестве аналитиков, тактических руководителей, инструкторов, ну а исполнители - профи рукопашного боя. - Ивакин не знал, что повторил рассуждения генерального прокурора. - Стратегическое же управление осуществляется теневым кабинетом, скажем, из пяти-семи человек, вхожих в высшие структуры государственной власти.
- Союз семи рыжих... - пробормотал генерал, скорчив виноватую мину. - Шутка. Извините, что перебил. Хуже всего, что «чистильщики» пользуются поддержкой масс, а это немаловажный психологический фактор. Им всегда помогут, несмотря на давление представителей закона, потому что создан прецедент: зло наказуемо, и наказуемо неотвратимо, причем быстро, без судебно-юридической волокиты. Конечно, деятельность «Стопкрима» раздута прессой, но в народе крепнет уверенность, что такие болезни, как разгул преступности и коррупции, лечатся только смертью. - Валентин Анатольевич помолчал. - Иногда в это хочется верить и самому.
Теперь замолчали оба. Ивакин с разрешения Дикого закурил.
- К сожалению, жизнь убеждает, что человека не переделаешь. Вряд ли агрессивность и эгоизм излечимы. Как волка ни корми, он все равно в лес смотрит.
- Существует мнение, что человек - имаго, куколка существа, которое из него в конце концов вылупится. Существо изначально доброе и умное.
- И в это хотелось бы верить, - слабо улыбнулся Валентин Анатольевич. - Но к делу. Как вы собираетесь помогать Медведю?
- Для операции «Утечка» я вызвал ганфайтера-перехватчика. - Ивакин помассажировал подбородок, смял в пепельнице окурок. - Он три года находился «на грунте». Класс - «абсолют».
- У нас несколько перехватчиков, но агентов класса «абсолют» я не знаю. А обязан по должности знать. Кого именно вы вызвали? - Дикой заметил, что Ивакин бросил взгляд на окна. - Борис Иванович, я включил аппаратуру глушения еще до вашего прихода, никакой лазерный сканер нас не прослушает.
- Матвея Соболева, - сказал наконец полковник без малейшего комплекса вины. - Это мой резерв. Но вы должны знать «абсолютников», они неподконтрольны. Мало того, что работников этого уровня практически невозможно убрать, их невозможно заставить работать под чьим бы то ни было руководством. Они индивидуалы до мозга костей.
- Ну, это не главная наша беда. Я, кстати, хотел предложить вам ганфайтерный вариант по делу «Утечка». Но Соболева я не знаю. Можно ли доверить ему оба задания сразу? И как вы сформулируете ему второе, по «Стопкриму» и Куполу?
- Пока никак. Задание ему выдаст начальник ГУБО Медведь, которого мы с вами хорошо знаем, а тот наверняка захочет выйти на теневое руководство организацией, выяснить их планы. Что будет дальше, не знает никто. Что касается Соболева, то он сейчас, употребляя термины кэмпо, мугэй-мумэй <Мугэй-мумэй - ни мастерства, ни имени (кит ).>. Для всех он - охранник на Рязанском радиозаводе. С виду не силач, а на самом деле - барс <Барс - мастер по русбою (борьба в русском стиле).>, в совершенстве владеет русбоем, кэмпо, айкидо, мастер по сгобу. За шесть лет - четырнадцать успешных перехватов, это еще до вашего прихода. Имя его, конечно, нигде не фигурирует.
- Вы меня заинтриговали, Борис Иванович. - Дикой покачал головой, погрустнел. - Но не подставляем ли мы такого ценного спеца? Ему придется решать, что делать с полученными разведданными. В принципе, это еще не будет означать конец «Стопкрима» или Купола, возможностей уйти в подполье у них хватает. А вот у «Чистилища» меньше шансов: они и так ходят по лезвию бритвы - стоит разок ошибиться, убрать невинного, скажем, - и народ перестанет им верить, а вера - нравственная база любого института власти. И не только нравственная, но и политическая. Нечем станет оправдывать насилие.
- В наше время, по-моему, ни один институт не оглядывается на моральную сторону своей деятельности. Все соревнуются в грубости и насилии, обеспечивая себе таким образом выживание.
Генерал бросил взгляд на часы.
- Вы философ, Борис Иванович. Не пугайтесь, это похвала. Я даю «добро» на ваш эксперимент. Еще кто-нибудь знает о вызове Соболева?
- Никто. О его существовании будут знать только трое: я, вы да Медведь.
- Тогда давайте не рисковать и поручим «Утечку» другому агенту?
- И так уже следствие ведут другие следователи, а Соболев - перехватчик, ганфайтер. Как только виновность подозреваемых будет доказана, в операцию включится Соболев, чтобы выполнить чистый захват. Хотя, конечно, он проверит данные. Справится, я хорошо его знаю. По «Утечке» нам нужен гарантированный результат.
Валентин Анатольевич стер с дисплея прежний текст и набрал код выдачи информации по делу утечки новейших образцов оружия со склада экспериментального завода «Арсенал».
- Что ж, это наша работа, и за нее спросят не с ФСК и ГУБО, а с нас. Давайте поработаем. Вы уверены, что к похищению причастен батальон «Щит»?

1 Следующая страница


- Уверен. Однако Соболева для того и вызвали, чтобы проверить это.., своими методами.
- Честно говоря, сомневаюсь, что это под силу одному человеку, каким бы он ни был «супером». Поживем - увидим.

ТОЧКА ОТСЧЕТА

Они вошли в магазин за пять минут до закрытия, и Матвей сразу насторожился, обратив внимание на четверых крепких ребят, явно «крутых», в одинаковых кожаных безрукавках и джинсах, со скучающим видом рассредоточившихся по залам магазина. Они были похожи друг на друга, как близнецы, все в черных очках, с одинаковыми стрижками. Но тут подошла очередь Матвея, он отвлекся на несколько секунд, беседуя с продавцом, а когда началось действие, пришлось с досадой констатировать, что расслабляться не стоило; он должен был предвидеть последствия и уйти отсюда по-английски, тихо и незаметно.
Магазин был частный, с промтоварным и продовольственным отделами, чистый, уютный, с хорошим ассортиментом. Год назад его приватизировал молодой коммерсант, энергичный парень, пообещавший сделать из бывшего «Овощеторга» конфетку. Обещание он свое выполнил, цены не гнал, и в магазин с вежливыми продавцами, оборудованный по последнему слову оргтехники, приезжали из других районов. Чем владелец не угодил местной мафии, приходилось только гадать. Но факт оставался фактом: четверо, которых заметил Матвей, пришли не за покупками.
Сориентировался он мгновенно, с привычной бесстрастностью проанализировав траектории возможных событий. И подивился своему решению вмешаться, потому что в принципе он не имел на это права! Вероятно, надоела долгая спячка, тело требовало оперативного напряга.
Переход в состояние турийи <Турийя - в индийской психологии состояние просветления.> произошел в долю секунды с помощью точно рассчитанного волевого усилия. Матвей был готов к любому повороту событий. Время заметно сгустилось, замедлилось, движения окружающих стали тягучими, вокруг них появились ореолы биополей - глаз выделял этот «свет» безошибочно.
Ничего особенного еще не произошло, четверо парней только начали движение. Один достал пистолет - «лангенхан» калибра 9,65 мм (вспомнилось чье-то изречение: «Пистолет рождает власть»). Остальные рэкетмены щелкнули пружинными ножами, но лишь двое из них были тренированы, судя по цвету и интенсивности ореола, хотя и не профессионально. Это были просто «качки», знавшие кое-какие приемы карате, и лица их почти не отличались от затылков.
В обоих залах магазина кроме двух продавцов оставались еще шесть покупателей, в том числе и Матвей: четверо девушек и старик, но рэкетиры их не брали в расчет. Впрочем, как не брали в расчет и Матвея, не выглядевшего гладиатором даже при росте в метр восемьдесят пять, обыкновенный молодой мужик в потертых джинсах, линялой рубашке в клетку и старых кроссовках, со стандартной внешностью, если не считать прозрачно-голубых спокойных и холодных глаз. Но в глаза эти парни никогда никому не смотрели.
Тот, что был с оружием (где он только умудрился достать эту немецкую штучку?), успел сделать шаг к продавцу и направить на него пистолет, когда Матвей начал свое движение. Свидетели потом дали такие противоречивые показания, что, узнай он об этом, только порадовался бы своему профессионализму.
Матвей сделал длинный скользящий шаг к вожаку с пистолетом, взял его запястье в захват и вырвал пистолет, одновременно пальцами левой руки сдавив в нужных точках шею бугая. Парень еще падал, потеряв сознание, а Матвей уже делал подкат, доставая ногами сразу двоих «качков» с ножами. Третий успел махнуть ножом и достать баллончике газом, однако вспорол лишь воздух и заработал точный укол в солнечное сплетение от противника, невероятным образом оказавшегося совсем рядом.
- Вызовите милицию, - тихо сказал Матвей остолбеневшим продавцам и, скривив лицо так, чтобы его потом трудно было узнать, скользнул за дверь, оставив пистолет у себя.
Как и ожидалось, страховали четверку двое на старом, видавшем виды «вольво», но о драме в магазине они еще не догадывались; все произошло слишком быстро и без всякого шума.
Уже в машине Матвей довел разговор с самим собой до точки и снова подивился своему побуждению вмешаться в действие, которое его никак не касалось. Но так остро захотелось вдруг ответить подонкам, живущим по старым советско-пиратским принципам: отнять и разделить!
Молодым можно простить недостаток опыта, знаний, но не избыток наглости, хамства и равнодушия, вспомнил он чьи-то слова. Впрочем, не чьи-то - отца, провинциального учителя истории, которого любили ученики.
Поставив машину в гараж, Матвей заглянул в почтовый ящик и обнаружил там поздравительную открытку. Это был вызов в столицу. Размышляя о причинах вызова и о своих предчувствиях, Матвей вошел в квартиру и принялся готовить ужин. Предчувствия не обманули его, недаром он видел ночью один из тех странных снов, которые тревожили его последние полгода.
Он приснился ему под утро, перед самым пробуждением.
Ледяная равнина, окруженная цепью снежных гор. В ясном небе вдруг показалось розовое облако. Оно растет, растет, пока не превращается в сиренево-фиолетовую тучу, очертаниями похожую на фигуру человека. В голове облака загораются три огненных глаза, и тут же, как удар грома, звучит голос:
- Проснись и иди!
- Куда? - растерялся Матвей.
- Он не видит, - раздался второй голос, женский, мелодичный. - Ему еще рано, инфарх.
- Не оказалось бы поздно. За ним начал охоту монарх, вернее, его разведка.
- Куда идти? - Матвей обрел утраченное равновесие. - Покажите, и я пойду.
- Разве ты сам не видишь? - От голоса таинственного инфарха заходили ходуном горы, взвилась снежная пыль, равнина растрескалась, как ледяное поле.
Матвей напряг зрение, и на мгновение ему показалось, что он видит золотое крыло света, просиявшего в небе из-за тучи, словно открылось и тут же захлопнулось волшебное окно.
- Не видит, - прошептала женщина. - Его глаза еще спят.
И столько сожаления и тоски было в этом голосе, что Матвей едва не разрыдался. А проснувшись, с удивлением обнаружил, что глаза его наполнены влагой, будто он и в самом деле плакал.
Что ж, выходит, сон в руку? Нечто вроде предупреждения свыше? Кто такой «монарх», который начал охоту за ним? И почему и что именно он не видел во сне, так огорчив собеседницу неведомого инфарха?
Поскольку Матвей точно знал, что психика у него абсолютно здорова, в «сдвиг по фазе» он не верил - не с чего было сдвигаться, к тому же он умел возвращать себе душевное равновесие. Однако докопаться до причин странных предметных сновидений пока не удавалось. Мешал режим «инкогнито», не хватало знаний, не хватало свободы передвижения и времени. Одно было ясно: подсознание отреагировало на какое-то внешнее воздействие и мозг воспользовался той информацией, которую имел, чтобы посигналить хозяину, - сны были почти копиями тех, которые описал в своей книге Успенский <«Новая модель Вселенной».>.
После программы новостей Матвей позвонил домой своему непосредственному начальнику - работал он в охране радиозавода, отпросился на две недели «съездить к родственникам». Потом почитал немного и лег спать.
Наутро он сделал зарядку - занимался Матвей по специальной системе, вобравшей в себя элементы сильной чигонг-о <Чигонг-о - старинная китайская система тренировки.> и кэмпо, - позавтракал и в шесть утра был уже на первом вокзале Рязани, откуда уходил электропоезд на Москву. Взяв билет, он прогулялся по залу, вышел на перрон, радуясь хорошему утру конца июня, и вдруг заметил группу молодых людей, живо напоминавших ему вчерашний инцидент в магазине. Их было пятеро: четыре парня и девица. Одеты все с претензией на моду, однако рубашки у ребят засалены, в пятнах, как и джинсы, лохматая девица в своем красном платье-«резинке» казалась почти голой, так оно ее обтягивало. Двое парней разошлись по перрону в разные стороны, а двое оставшихся и девица подошли к девушке, которую Матвей приметил еще у кассы: она брала билет перед ним. Девушка была высокая, с тонкой талией, гибкая, с копной темных волос, рассыпавшихся по плечам, и острый глаз Матвея тотчас же оценил ее обаяние. Девушка в профиль напоминала Марию, и Матвей даже шагнул к ней, но она оглянулись и наваждение прошло. У Марии не было таких больших глаз, зеленовато-серых, с влажным блеском, и таких точеных полных губ. Похожими были только волосы да овал лица. Незнакомку нельзя было назвать красавицей, но что-то в ней невольно привлекало взор: то ли милая улыбка, то ли сквозившая в каждом движении женственность.
Интересно, чего от нее хотят эти трое?
Соболев подошел поближе, напряг слух и сообразил: парни - самые обыкновенные рязанские вокзальные рэкетиры, специализирующиеся на банальном гопстопе. Выбрав жертву, бандит просит у нее сумку, или коробку, или просто деньги, намекая, что в случае отказа все равно отберет их, только с мордобитием. Эти трое просили «подержать» сумку, а то ведь «тяжело нести».
Девушка не сразу поняла, в чем дело, потом кинула в сторону двух беседующих неподалеку мужчин отчаянный взгляд, но те отошли, предпочитая не связываться со шпаной. Матвей еще раз внимательно оглядел незнакомку. Длинная шея, прямые плечи, высокая грудь, красивые ноги, а одета скромно: блузка в черно-белую полоску, такая же юбка, с полосами покрупней, и сандалии с облегающими лодыжку ремешками. Большая синяя сумка стояла у ее ног, а через плечо висела еще одна, черная, сумочка. Ни колец, ни серег, ни помады. «Голая» красота. И было ей от силы лет восемнадцать. Матвей колебался до тех пор, пока один из парней не щелкнул ножом, а второй не снял с плеча девушки сумку. Последним доводом для Соболева был взгляд незнакомки: умоляющий и беспомощный. Кричать, звать на помощь она не стала.
Все произошло в течение двух-трех секунд.
Матвей дотронулся до локтя парня, подхватил выпавший у него из руки нож, ткнул пальцем в лоб второго бандита, отобрал у него сумочку, поднял синюю сумку незнакомки и свободной рукой подхватил ее под локоть.
- Пойдемте, сейчас объявят посадку.
Троица обалдевших гоп-стопников осталась стоять с разинутыми ртами: один держался за локоть, второй - за голову, и лишь девица изумленно прошипела:
- Ты чо делаешь, баклан?!
- Кто вы? - обрела дар речи девушка, останавливаясь и высвобождая локоть из руки Матвея, когда они прошли шагов десять.
- Извините, - мягко сказал он, опуская сумку, и добавил на одном дыхании:
- Меня зовут Матвей, фамилия Соболев, родился в год Змеи, талисман - черный кот, закончил филфак МГУ, еду работать.
Девушка округлила глаза, потом засмеялась, приоткрыв великолепные зубы. Взгляд ее прояснился, стал приветливым, мягким.
- Спасибо за помощь. Я уж думала, придется идти в милицию, в сумке все мои документы. Меня зовут Кристина, фамилия Сумарокова, родилась в год Овцы, талисман - сердце. Студентка первого курса МГУ, еду сдавать летнюю сессию. А они больше не пристанут?
Матвей тихо рассмеялся, чувствуя себя легко и свободно, и лишь самая трезвая аналитическая часть сознания зажгла тревожный красный «индикатор», одна встреча с бандитами - случайность, две - уже странность, объяснимая лишь теорией вероятности. Не аукнулось бы в будущем, слишком близко Рязань от Москвы, где ему предстояло включиться в работу после трех лет «консервации».
Время в электричке промелькнуло незаметно. У них нашлись общие интересы и темы, сходство взглядов на искусство и культуру, а что касается литературы, то здесь их вкусы совпадали почти стопроцентно: оба любили тонкий юмор О. Генри, мужественных и верных героев Джека Лондона, романтические приключения Дюма-отца, сочный язык Гоголя и палитру характеров Чехова, и оба отрицательно относились к фантастам, пишущим в стиле киберпанк. Оказалось, что Кристина сдала уже два экзамена летней сессии - училась она, как и Матвей когда-то, на филологическом, - и ехала сдавать последний - английский язык. То, что девушка учится на филологическом, указывало если не на родство душ, то на взаимность менталитетов, что подогревало обоюдный интерес. И, провожая Кристину к зданию филфака от метро «Университет», Матвей с грустью подумал, что вероятен вариант, когда ему невозможно будет продолжать знакомство и встречаться с этой удивительной девчушкой, беззащитной, редкой по чистоте и уму.
Надо же, земля еще рождает такие души, думал он по пути «домой», то есть на квартиру, определенную первым вариантом «выхода», а судьба хранит их, оберегая от миазмов моральной «свободы»! Вероятно, такие девочки могут появляться только в провинции, большие города слишком глубоко погрязли в «цивилизации». Счастлив будет тот, кому достанется такое чудо...
По легенде он возвращался из мест лишения свободы, где просидел три года как бытовик - непрофессиональный преступник, осужденный за превышение мер защиты, будучи мастером по славяно-горицкой борьбе: двое из троих, напавших на него, остались калеками, а третий отделался переломом руки. Но это по легенде. На самом деле он был барсом, профессионалом рукопашного боя такого класса, который и не снился «черным поясам».
Трехкомнатная квартира, в которой ему предстояло жить, находилась на четвертом этаже девяти этажного кирпичного дома на Варшавском шоссе, недалеко от метро «Тульская». Кроме того, у него была своя машина и гараж неподалеку. Соседи его уже знали как учителя русского языка и литературы, немного замкнутого, но вежливого и спокойного молодого человека. До того как «получить срок», он прожил в квартире, как бы обменяв ее, около месяца. И вот вернулся, «отсидев положенное». Впрочем, соседи не интересовались личной жизнью жильца и о «подвигах» его, скорее всего, не догадывались.
Бросив сумки в прихожей, Матвей внимательно оглядел квартиру.
Кухня маленькая, но хорошо оборудованная, с электроплитой, кухонным гарнитуром из пластика под дерево, со всеми необходимыми атрибутами хозяйства, такими, как тарелки, вилки, ножи, кастрюли и тому подобное.
Гостиная, не слишком просторная, но уютная, с ковром на полу без единой пылинки; видимо, за ней присматривали. Кроме роскошного дивана, двух кресел и двух книжных шкафов в комнате стоял еще журнальный столик, сервант с чайным и кофейным сервизами, с наборами бокалов и рюмок из цветного дятьковского хрустального стекла, а также телевизор «Голдстар». Ничего не прибавилось и не убавилось.
Убранство спальни тоже не изменилось: тахта, превращавшаяся по мере надобности в кровать, книжный шкаф во всю стену, с нишей для стола, два стула, платяной шкаф, спортивный комплекс в углу - макивара, деревянный «идол» для тренировки ударов руками, стенд для физических нагрузок.
Матвей ткнул пальцем макивару, понаблюдал, как она качается, улыбнулся своим мыслям. Вспомнился случай в детстве, когда он с друзьями-второклашками пошел записываться в секцию карате-до. На первом же занятии к нему пристали ребята на год старше, стали дразнить и смеяться над «дохлятиной», пока он не полез в драку и не получил незаметный, но точный удар пальцем в солнечное сплетение, так что задохнулся и не мог ни вздохнуть, ни слова сказать. С тех пор он больше всего времени уделял отработке атэми, комплекса шоковых ударов пальцами, что оказалось оружием неэффектным, но исключительно эффективным. Дома он разрисовал кожаный мешок с песком, прообраз макивары, превратив его в портрет обидчика, и тренировал уколы пальцами по несколько часов кряду.
Правда, потом, через какое-то время, они подружились с тем хлопцем и за два года продырявили мешок со всех сторон...
Третью комнату - рабочий кабинет, вход в который был замаскирован книжным шкафом, - Матвей проверять не стал. Ничего особенного там не скрывалось, кроме разве что персонального компьютера.
Он принял душ, переоделся, переложил одежду из сумок в шкаф, расставил книги и ровно в два часа дня позвонил. Мужской голос на автоответчике вежливо сообщил, что хозяин будет дома в двадцать один ноль-ноль. Матвей повесил трубку.
До вечера никуда не выходил. Читал, обедал, валялся на тахте, смотрел телевизор. В восемь с минутами собрался, надел голубую хлопчатобумажную рубашку, джинсы, кроссовки и вышел из квартиры, чтобы.., напороться на сцену ограбления!
Лифтом он пользовался редко и махнул вниз по лестнице, преодолевая пролеты в два прыжка, едва касаясь ступенек, а на втором этаже едва не столкнулся с двумя парнями, обернувшимися на легкий шум. Остановился, выругавшись про себя. Позволив себе расслабиться, он допустил грубый просчет, и теперь предстояло как-то изворачиваться, чтобы выйти из положения максимально просто.
На лестничной площадке двое молодых людей зажали в угол третьего, одетого во все белое, а ниже, на середине пролета, их подстраховывала еще одна пара крепких ребят.
- В чем дело? - тихо осведомился Матвей, разглядывая лицо парня в белом, и вздрогнул, встретив его ответный взгляд. У него даже зубы заныли и мороз прошел по коже. Взгляд этот был необычайно серьезным, спокойным и понимающим, в нем не было и тени страха. Да и во всем облике незнакомца, которого явно пытались ограбить, ощущалась бесконечная уверенность в себе. Этот парень все понимал и ничего не боялся. Матвей смело мог продолжать путь, уверенный в том, что ничего дурного с ним не случится. Но шестерка грабителей думала иначе.
Тот, что стоял к нему ближе всех, сделал шаг по лестнице навстречу и сказал, поигрывая ножом:
- Вали обратно, бобик, и сиди там тихо, пока мы не поговорим с этим бобром, понял?
Парень походил на гориллу, на голой волосатой груди его висела цепь из желтого металла, на предплечье синела татуировка: сплетенные змеи и женщина. Жаргон его прямо указывал на тюремную закалку.
Златая цепь на дубе том, подумал Матвей, блатари вышли на охоту. Обнаглели, однако. Работают так грубо и примитивно они лишь в подпитии или если срочно требуется «травка».
- Помочь? - спросил он парня в белом, зачарованный его обликом.
- Обойдусь, - улыбнулся тот, - спасибо.
Матвей двинулся прямо на «гориллу» с ножом, сказал тихо:
- Пропусти, я опаздываю.
- Ну, гад, я тебя предупреж... - Договорить бандит не успел, обмякая. Его напарник тоже осел на ступеньку, не успев ничего сообразить, и только после этого четверо оставшихся зашевелились, хватаясь за оружие: у троих были самодельные финки, у четвертого «Макаров».
Конечно, Матвей мог успокоить их всех в своем обычном стиле, «точными уколами в нервные узлы»: реакция его на порядок превосходила реакцию бандитов, но ему не хотелось раскрывать свое умение перед неизвестным, наблюдавшим за ним все с тем же выражением на лице. И, уже начиная короткий бой, Матвей пожалел, что не послушался первого налетчика и не ушел домой. Мужику в белом помощь была не нужна, несмотря на большой численный перевес противника. От него исходила уверенность, спокойствие и сила, и не видеть этого мог только слепой.
Двух на площадке Матвей уложил походя, двойным ударом рук в шею и в голову, а двух на лестнице - в прыжке, ногами, сбросив их на первый этаж, не заботясь, получат ли они травмы или нет, хотя сидевший в нем профессионал и протестовал против такой лобовой демонстрации возможностей.
- Идемте, - обернулся Матвей. - Чего они от вас хотели?
- Наверное, им понравилось это, - незнакомец в белом дотронулся до ремня сумки. Голос у него был глубокий и звучный, добавляя облику некую завершенность. - Вообще-то я редко попадаю в такие ситуации, но сегодня почему-то расслабился.
- Как и я.
- Сколько лет вы занимаетесь рукопашным боем?
- Двадцать, - вырвалось у Матвея. Незнакомец кивнул, соглашаясь, вероятно, со своей внутренней оценкой.
- Сгоб, айкидо, тангсудо, кушти.., и русбой, так?
Матвей внимательно и хмуро глянул на парня.
- Вы очень проницательны, месье...
- Тарас Горшин.
- Меня зовут Матвей, но...
- Вы торопитесь, я вижу, идите, все будет в порядке. Я не живу здесь и шел в гости. Может быть, еще свидимся.
Матвей молча повернулся, перешагнул через тело одного из налетчиков и поспешил на улицу, чувствуя спиной взгляд Тараса. У него вдруг мелькнула мысль, что чта схватка - звено в цепи проверки, которую ему устроили. Сначала в Рязани, теперь в Москве. Не могут такие события быть случайными. Три происшествия подряд - это уже закономерность. Во всяком случае, это предупреждение: что-то он делает не так. Или прав неведомый инфарх из снов и за ним начал охоту некий «монарх»?
Но как Тарас догадался, какими видами единоборств он владеет? Такое может увидеть лишь тот, кто сам мастер боя. Но тогда почему Горшин довел ситуацию с грабителями до тупика, не сделав ни одной попытки освобождения?

ВЗАИМОДЕЙСТВИЕ

Дмитрий Васильевич Завьялов занимал скромный пост референта у премьер-министра Михаила Сергеевича Краснорыжина, но был, естественно, в курсе всех проблем, решаемых кабинетом министров.
Кабинет Завьялова находился на третьем этаже «черно-белого дома», как с девяносто третьего года прозвали Дом правительства, и проникнуть в него непосвященному, а тем более человеку с улицы, минуя три кордона внешней и внутренней охраны, было практически невозможно. Но этот посетитель в белом костюме, с виду - обыкновенный молодой человек, то ли студент последнего курса госуниверситета, то ли незаметный учитель одной из частных школ, проникал к Завьялову без труда. У референта давно сложилось свое мнение о способностях этого «учителя», «в миру» Горшина Тараса Витальевича, тридцати лет от роду - по паспорту, инженера по инбридингу локальных компьютерных сетей, но, вероятнее всего, охрана его просто не видела. Да и сам Дмитрий Васильевич заметил Горшина случайно, вдруг осознав, что в кабинете, кроме него, кто-то есть. Входил Горшин без стука, бесшумно, как дух. Впрочем, человек этот умел многое, что недоступно нормальному гражданину, и не впасть в мистику, узнав это «многое», было трудно. Завьялов, как и четверо его коллег по «кримкомиссии», относился к Горшину с уважением и изрядной долей пусть не страха, но - опасения. Впрочем, не боялся Тараса лишь комиссар-пять, Владимир Эдуардович Боханов, президент Центра нетрадиционных технологий Российской Академии наук, экстрасенс, йог, мастер спорта по шахматам, который в Горшине видел лишь феномен и питал к нему чисто профессиональное любопытство, будучи ученым до мозга костей. Он готов был его даже препарировать ради того, чтобы узнать, как устроен Тарас внутри, и за это Завьялов скрепя сердце терпел Боханова. Он не любил людей, тем более ученых, чей ум был увлечен какой-нибудь проблемой, не имеющей ничего общего с интересами других людей. Для кого весь мир был всего лишь огромной лабораторией, а кто оказывался подопытным - кролик или человек, - не имело значения.
- Проходи, - кивнул Дмитрий Васильевич, сдавил глаза пальцами, отпустил. - Я как раз дошел до точки: ничего не вижу и не слышу. Выпьешь? - Вопрос был традиционным, потому что Завьялов знал отношение Тараса к спиртному.
Он достал бутылку «Фьюджи», налил в бокал на палец, посмаковал белую жидкость, проглотил.
- Это же кокосовый тоник, почти без алкоголя, попробуй. Его можно пить утром, днем и вечером.
- Мой сосед в таких случаях говорит: выпил с утра - и целый день свободен! - Горшин с улыбкой присел у стены, где стояли четыре деревянных стула. Глаза у него были прозрачно-желтые, но не «кошачьи», а скорее «птичьи», и стыло в них такое холодное всеобъемлющее понимание, что Дмитрий Васильевич поежился. У него при разговоре с Тарасом всегда появлялось ощущение, что тот видит его насквозь, знает все его мысли, чувства и желания.
- Мы теряем темп, - сказал Горшин, предваряя «опрос хозяина кабинета. - Нужны люди.
- Не просто люди - профессионалы, - уточнил Завьялов. - И не просто профессионалы, а друзья и соратники, преданные делу.
- К сожалению, друзья приходят и уходят, а враги накапливаются, как говорил один умный иностранец. Человечество вырождается быстрее, чем рассчитывала природа. Примеров тому хоть отбавляй. Вчера и меня прижали в подъезде какие-то подонки, видно, расслабился.
Завьялов с любопытством глянул на собеседника, от которого явственно повеяло угрюмым недовольством.
- Плохо верится, что можешь расслабиться до такой степени. В каком таком подъезде ты оказался?
- Был в гостях у приятеля, вышел, а они кого-то ждут. Потом уже сообразил, что попался случайно, а шли они «пощупать» коммерсанта этажом выше. Ни грани интеллекта - тупая, воинствующая наглость! Что ей увещевания, призывы к совести и справедливости? Ей понятны только кулаки и зубы.
- И как же удалось выйти из положения?
- Помог какой-то «крутой» парнишка, владеющий боем на таком уровне, какого я еще не видел. Хотя он почему-то пытался этот факт скрыть.
- Не преувеличиваешь?
Горшин пропустил реплику мимо ушей.
- Я не смог его прозондировать достаточно четко, парнишка далеко не прост и владеет пси-блоком, но попался он мне не случайно. Если я прав, он может быть либо нашим другом...
- Либо?
- Врагом, разумеется. Потому что работает он на команду контрданс.
- Как? Не понял.
- Он перехватчик, если пользоваться жаргоном военных профи, агент-индивидуал высокого класса, работающий на отечественную разведку «Смерш-2».
- Ого! А откуда тебе это известно?
- Мне многое известно, друг Горацио Дмитрий Васильевич. Попробую поработать с ним, встречусь пару раз, пощупаю поле возможных траекторий, поговорю. Заинтересовал он меня вельми.
- Я не всегда все понимаю, Тарас Витальевич. Что еще за «поле траекторий»?
Тарас улыбнулся. Дмитрий Васильевич Завьялов понял, что ответа не получит, и перевел разговор на другую тему:
- Ты знаешь, что в МВД по заказу Генпрокуратуры создана спецкоманда для борьбы с террористами?
- Знаю.
- Вероятнее всего, это по наши души. Рудаков и Чураго перестраховываются, поскольку ниточки от Жарова, Филина и других «гегеншабен» тянутся к ним. Поэтому за нами начинается охота с призывом «пленных не брать!».
- Масакра <Масакра - жесткое избиение, бойня, повальное истребление.>.
- Что?
- Дмитрий Васильевич, я как раз по этому поводу. «Фискалы» взяли нашего исполнителя. Его подставили: в квартире гаишника-майора, который наговорил на своего же подчиненного, переложив вину с себя на невинного, была засада. «Фискальный» спецназ - ДДО <ДДО - десантно-диверсионный отряд.> «Руслан».
- Кого взяли?
- Костю Ариставу.
- И он им дался?!
Глаза Тараса еще больше посветлели, став почти прозрачными.
Завьялова охватил ледяной озноб.
- Даже такой мастер, как Аристава, ничего не смог сделать против выстрела в спину.
- Он...
- Жив, но тяжело ранен. Давайте кумекать, как будем его выручать. У меня есть кое-какие мыслишки.
- Зачем Аристава ходил к гаишнику? Кто дал ему задание?
- Никто. Точнее, совесть. Он просто решил помочь другу, который рассказал ему о своем горе. А друг оказался провокатором, работающим на ФСК.
- То есть Аристава отправился на несанкционированную операцию, презрев законы «Чистилища», забыв о дисциплине, подставив тем самым всех нас.
- Формально все так, Дмитрий Васильевич, но мы забываем, что наши ребята живут не в вакууме, что у них есть семьи, родственники, друзья и элементарная порядочность, вынуждающая с ними считаться, душа, наконец. Кадры, как вам известно, подбирал я сам, я знаю их всех. Но ведь «Стопкрим» своих людей не бросает в беде? Да и пора дать кое-кому хороший урок.
- Кому? Ребята из «Руслана», что брали его.., не виноваты.
- А я не про них говорю. Речь о начальниках, планирующих такие операции с подлянкой, и о тех из нас, кто возомнил себя демиургом. Подставили Ариставу не без помощи второго спикера.
Завьялов вздрогнул:
- Кравчука?! Не может быть!
- Может, - тихо сказал Горшин. - Кравчука предложил, кстати, комиссар-три, отметьте сей факт.
- Ну и что?
- Первый случай - случай, второй... Рыба гниет с головы, Дмитрий Васильевич. Но это к слову. Поживем - увидим.
Завьялов промолчал.
Матвей открыл мерцающую холодным голубым огнем дверь и оказался внутри огромного затемненного храма с каменными фигурами высотой с десятиэтажный дом, поддерживающими потолок. Дальняя стена храма напоминала зыбкую пелену тумана, и из нее вдруг выступила огромная фигура женщины в сверкающем звездами плаще.
На голове - золотая корона с семью лучистыми бриллиантами, в руках - раскрытая книга. Лица ее Матвей описать не смог бы, настолько оно было прекрасным, неземным и изменчивым.
- Читай, - сказала она певуче, протягивая книгу.
Матвей перевел взгляд на страницы, мерцающие призрачно-зеленым светом, и, похолодев, понял, что этого языка он не знает. Написано как будто по-русски, но каждая буква - символ, раскрывающий одну из тайн бытия.
- Тебе предстоит познать зло и добро, - продолжала женщина. - Готов ли ты изменить свои убеждения?
- Я н-не.., знаю... - выговорил Матвей, с болью понимая, что вошел в храм неподготовленным.
Лицо женщины как бы погасло.
Сердце Матвея замерло от чувства, более глубокого, чем страх. Он не мог вымолвить ни слова, ощущая, как перед ним разверзается бездна, отделившая его от храма, от женщины, олицетворявшей собой Истину. Ему казалось, что он вот-вот узнает, кто она такая и что хотела сообщить, но видение таяло, оставляя острое сожаление, от которого слезы навертывались на глаза и жгли кожу лица...
Проснулся он с мокрыми глазами, будто и в самом деле плакал. Подробностей сна, как всегда, вспомнить не удалось. Сохранился лишь смутный образ женщины и эмоциональное состояние от пережитого. Но Матвей чувствовал, что если бы сумел сохранить в памяти страницу книги иероглифов-букв, то узнал бы, кто приходит к нему во сне, чего ждет от него и куда зовет.
Вообще говоря, сны не доставляли ему каких-то хлопот, не вызывали отрицательных эмоций и не создавали дискомфорта, а лишь заставляли задумываться и заниматься поиском разгадки тайны и причин ее возникновения. В них прослеживалась какая-то система, которую Матвей не понимал, но интуитивно ощущал и которая со временем должна была вылиться в нечто осязаемое, в поток бытия, принадлежащий какому-то «параллельному» миру.
Матвей покосился на стопку книг на столе, среди которых находились труды Гермеса Трисмегиста, Лосева, Блаватской, Успенского, Андреева, Рериха и многих других философов и эзотериков современности, а также древних времен, пожал плечами и прямо из постели прыгнул в угол спальни на ковер, где по утрам занимался китайской гимнастикой чигонг-о.
В девятом часу утра он подходил к машине, принадлежавшей ему по легенде, - «таврии» последнего выпуска с четырехдверным салоном, которую оставил на открытой неохраняемой стоянке возле универсама напротив, и почти сразу же обнаружил группу угонщиков, «щекочущих» автомобили. Мимо двоих из них, стоявших «на атасе», он только что прошел, еще двое стерегли дальний выезд, поглядывая по сторонам, а трое пытались вскрыть «жертву». Делали они это быстро, почти не таясь, один работал с отмычками, двое помогали открыть дверь силой. Если не удавалось сделать это сразу, они тут же спешили к соседней машине, но выбирали не иномарки, а отечественные, вазовские.
Они уже подходили к его машине, и Матвею ничего не оставалось, как сделать вид,

Предыдущая страница 2 Следущая страница


будто он ничего не понял и просто идет к своей темно-вишневой «таврии» с номером «277». Однако выйти из положения с наивной простотой не удалось. Тройка занялась его машиной в тот момент, когда он оказался от нее в пяти шагах.
Стоявшие «на атасе», видимо, не приняли его всерьез, считая, что справиться с парнем в черной безрукавке и джинсах, не сильно мускулистым, в меру высоким, обыкновенным интеллигентным «лохом», смогут и «щупали», поэтому сигнала к отступлению не дали, и самозабвенно трудившаяся троица среагировала лишь на деликатное «привет» Матвея.
- Ребятки, это моя машина, - тихо добавил он, не обращая внимания на вытащенные из карманов ножи и пистолет - «Макаров» с облезлым дулом, еще довоенный. Тоскливо заныло подложечкой: обычные пацаны, потрошители машин, такого оружия иметь не могли. Но, с другой стороны, и на профессиональную засаду ситуация не тянула. И все же что-то это да значило: четвертая стычка за три дня явно выходила на уровень статистического узла, вероятность которого превышала вероятность случайного события.
Если бы угонщики слиняли, извинившись, сделали вид, что ошиблись стоянкой, Матвей не стал бы вмешиваться в их судьбу, «светиться» ему не хотелось до зубной боли. Но старший группы подельников, здоровенный громила с набрякшим лицом дебила, пошел по другому пути.
- «Крутой», что ли? - хрипло прошипел он. - Наделаю дырок, если хоть слово вякнешь! Давай ключи, если это твоя машина. Покатаемся - вернем.
- А болт с левой резьбой и мелкой насечкой тебе не нужен? - вежливо поинтересовался Матвей.
- Чего?! - изумился верзила, одетый с подчеркнутым инфантилизмом - в красные слаксы с бахромой, шлепанцы на босу ногу и в ярко-желтую рубаху с нашитыми розочками. Его дружки были одеты не хуже, в яркие цветастые рубахи с нашивками типа «СС», «КГБ», «НКВД» и другими, в обтягивающие их тощие зады колготки и ботинки на толстой подошве. Наряд угонщиков подчеркивал полное отрицание культуры, это были представители нового поколения «хиппарей», привыкших жить по волчьим законам и признающих только силу. И только у дураков бывает такая убежденность во взгляде, в голосе, такая непререкаемость во взорах, вспомнил Матвей слова Салтыкова-Щедрина.
Длинным скользящим шагом Матвей обошел троицу, обхватил пальцами слоновье запястье старшего, сжал и отобрал у него пистолет точно так же, как сделал это в Рязани. - все это в доли секунды, ребята даже не двинулись с места, для них он просто выпал из поля зрения. Затем пришел черед ножей - пружинных, добротных, как и пистолет, не укладывающихся в аксессуары законопослушных граждан. И лишь спустя секунду Матвей «вошел в контакт» - дат всем троим по морде, чтобы запомнили именно этот последний штрих схватки. Как вся группа «делала ноги», он уже не видел, подумав, что такие попугаи попали на стоянку не для того, чтобы красть автомобили, а для какой-то разведки - уж очень они были заметны. И еще он подумал, что творится что-то странное, каким-то образом связанное со снами и с тем заданием, ради которого его вызвали.
Через полчаса он въехал во двор частной автомастерской, принадлежавшей старому, еще со школьной скамьи, другу Илье Шимуку по прозвищу Муромец.
Прозвище свое Илья заработал по праву: уже в десятом классе он рвал руками цепи, поднимал мизинцем двухпудовую гирю и гнул из гвоздей толщиной в карандаш разные узоры. Матвей вспомнил случай в автобусе, происшедший с Ильей лет пять назад.
Толпа на остановке в тот момент стояла приличная, все хотели уехать - стал накрапывать дождик, поэтому никто, кроме Ильи, не пропустил женщину с ребенком. Но компания молодых людей, растолкав толпу, влезла в автобус, загородила вход и пропускать больше никого не хотела. Тогда Илья взялся за подножку и рванул автобус вверх так, что ребята посыпались в салон, правда, вместе с пассажирами - по молодости лет Муромец этого не учел. Пропустив женщину, Илья сел сам, и компания тут же пристала к нему. И отстала.
- Мужики, отвяжитесь, а то я вас маленько озадачу, - проникновенно сказал Илья Муромец (рост под метр девяносто, косая сажень в плечах, вес девяносто восемь килограммов) и для эффекта сжал поручень автобуса так, что смял двухдюймовую трубу, как пластилиновую.
Хозяина мастерской Матвей нашел под новым «линкольном», висевшим на подъемнике. В промасленном комбинезоне, с черными руками, со всклокоченной бородой и шевелюрой, Илья имел устрашающий вид сбежавшего из тюрьмы насильника, а не мастера, хотя Матвей знал, что у него руки не только «железные», но и «золотые».
- Ё-моё! - прогудел Илья, узрев, кто перед ним. - Никак Соболев собственной персоной! Неужто вспомнил старого кореша?
Они обнялись, пробуя силу друг друга. Илья крякнул.
- А ты не меняешься: с виду хлипкий интеллигентик, а мои сто тонн выдерживаешь. Какими судьбами? На минуту заскочил или есть время?
- Полчаса наскребу, но вечером свободен, можем встретиться у меня или у тебя, а хочешь, на нейтральной территории.
- Годится. - Илья вытер руки ветошью, крикнул в глубь мастерской напарнику, возившемуся возле бежевой «волги»:
- Коля, я в контору, буду минут через сорок. - Кивнул надверь за подъемником. - Айда посидим чуток. Видишь, какие аппараты чиним? Директора одной мала-мала иностранной фирмы.
- А это кто? - скосил глаза на молодого человека Матвей. - Ты ж всегда один работал.
- Ленивый стал, - улыбнулся в бороду Шимук, - не успеваю. Взял парнишку из одного КБ, лет десять занимался проблемой изменения формы унитаза, пока не понял, что стране его продукция пока не нужна. Толковый отрок вообще-то, и руки приделаны куда надо.
Они поднялись по узкой лестнице на второй этаж и очутились в «конторе» - уютной комнатушке с одним окном, в которой умещался двухтумбовый стол, сейф, этажерка и два стула.
- Держу кое-какие дефицитные детали, - кивнул Илья на сейф, сел на стул, жалобно скрипнувший под его тяжестью. - А ты действительно не меняешься, Соболь, разве что раздался чуть да бреешься чище. Чем, кстати? Станком или электробритвой?
- Тебе-то зачем это знать?
- Хочу сбрить бороду, чешется, проклятая, и есть мешает.
Матвей подумал.
- Один мой знакомый брился телефонной трубкой.
- Ну и? - заинтересовался Илья.
- Получалось медленней, чем бритвой.
Мастер засмеялся с гулким уханьем.
- Пожалуй, топором полегче. Ну, докладывай, как живешь, где, с кем, работаешь или вообще не работаешь. - Он достал из сейфа литровый пакет с молоком и, надорвав, выдул в три глотка. Заметив взгляд Соболева, пожал плечами:
- Люблю молоко, особенно топленое и можайское. Хотя вообще-то люблю все молочное: творог, сливки, сыр, сметану, молочные железы.
Матвей улыбнулся его последним словам, уловив их смысл. Илья снова громыхнул глыбой смеха:
- Я не женат, так что не казни за аморальный образ жизни. Сам-то женился?
- Не получилось, - с неохотой ответил Матвей. Поразмыслив, достал из сумки отнятый на стоянке пистолет:
- Спрячь эту игрушку у себя.
- Какой раритет! - прищелкнул языком Муромец. - Старая отечественная машинка, да еще тридцать девятого года выпуска. Давно таких не видел. Где взял?
- Где взял, где взял... Купил, - проворчал Матвей и рассказал эпизод на стоянке.
Илья почесал затылок, бороду, грудь под расстегнутым комбинезоном, хмыкнул.
- Я что-то не пойму. Угонщики, по идее, никогда не действуют без двойного прикрытия, если не дураки. Но они могут тебя найти, чтобы вернуть пистолет, тем более что сделать это легко - по машине.
- Машина записана на владельца с другой фамилией, - спокойно сказал Матвей, - а засад типа той, на стоянке, я не боюсь.
- Ой ли, - прищурился Муромец. - Не хвались, идучи на рать, хвались, идучи с.., обратно. - Он поднял вверх громадные ладони:
- Все-все, не буду, я ведь знаю, чего ты стоишь. Что касается меня, то новостей мало. Вкалываю каждодневно, семьей не обзавелся, квартира та же - двухкомнатный «полулюкс», хотя денег хватило бы и на пятикомнатную. Что еще? Машину себе сделал: купил сильно побитую «десятку» и слелал из нее конфетку, вернее, бронеход. У тебя-то что?
- «Таврия-2110».
- Не густо.
- А мне и нужно понезаметней. Правда, кое-что хотелось бы переделать. Можешь сварганить из нее подобный бронеход? Но чтобы бегал прилично, под двести.
- Таких движков у меня нет.
- Покумекай - надо, Ильша.
- Ладно, попробую, но на скорый... - Илья не договорил: в контору без стука вошли четверо парней во главе с зашитым в кожу, несмотря на жару, здоровяком с гипертрофированно накачанными мускулами.
По правде сказать, Матвей услышал их давно, но не придал шуму особого значения, это могли быть и клиенты автомастерской. Однако они оказались «клиентами» другого рода.
- Выметайся, - коротко бросил верзила Матвею. - А тебя, гнида, мы предупреждали. - Палец вошедшего направился в грудь Ильи. - Ты что о себе возомнил, падла? Тебе же русским языком было сказано: плати, если хочешь жить спокойно. А теперь мы тебя слегка поучим, чтобы запомнил надолго и другим рассказал.
- Кто это? - с любопытством глянул на Илью Матвей.
- Рэкетиры, кто же еще, - усмехнулся в усы Муромец.
- Пошел отсюда, тебе говорят! - рявкнул вожак в кожаном костюме.
Илья вдруг перегнулся через стол, сгреб его за отвороты куртки, приподнял и бросил к двери, сбив с ног стоявшего сзади. Затем схватил за руку второго здоровяка, белобрысого и безбрового, в зеленых штанах и в майке, который выхватил нож. Раздался хруст костей, и белобрысый отскочил в сторону с детским воплем:
- Ой-ой-ой! Руку сломал, гад!
Матвей засмеялся, привстал было, но Илья цыкнул на него:
- Сиди, я сам.
Верзила в коже неплохо знал карате, потому что ударил хозяина автомастерской в стиле каляри-ппаяту <Каляри-ппаяту - индийская разновидность карате.> - в голову кулаком и в живот ногой, но результат был такой, будто он попал в скалу: Илья даже не отшатнулся. Пока его противник дул на пальцы, он снова сгреб его ладонью за куртку и сдавил так, что у того глаза вылезли из орбит. Одновременно Илья отмахнулся от выпада ножом третьего незваного гостя, отчего тот врезался головой в стену, сам себе порезав руку. Четвертого, достававшего из широких штанов обрез (какой его там крепил?!), Матвей все же успокоил точным уколом в нервный узел за ухом.
На этом «рэкет» и закончился.
Илья одного за другим вышвырнул гостей за дверь, предварительно отобрав оружие, и снова уселся за стол.
- Мы еще встретимся, паскуда! - донеслось с лестницы.
Муромец пожал широченными плечами:
- На лай бешеной овцы не отвечаю. Так и живем, не скучаем. Эти уже третьи, желающие полакомиться дармовой выпивкой. Ничего, держусь.
- Смотри только, чтобы не подстрелили.
- А я поздно домой не хожу. И тебе не советую. Машина твоя где? Здесь? Тогда загоняй, «линк» подождет. Через пару дней заберешь.
Матвей поднялся.
- Ну и здоровый же ты бугай, Ильша! Держишь удар, как профессионал мукки-бази <Мукки-бази - индийская школа рукопашного боя, бойцы которой занимаются силовым тренингом, держат удары во все болевые точки, а руками разбивают булыжники и кокосовые орехи.>. Тебя подучить - великолепный ганфайтер получится.
- Кто-кто? - подозрительно прищурился Илья. - Это что еще за новое ругательство?
- Это не ругательство, а высший титул короля рукопашного боя. Ну, бывай. Вечером созвонимся и договоримся о встрече. Давно не сидел с друзьями за чашкой чая. Кстати, свой бронеход на время не дашь? Отвык я по метро да автобусам мотаться.
Илья покопался в верхнем кармане комбинезона, бросил ключи Матвею.
- Вечером пригонишь сюда же. Права возьми. Не провожаю, буду завтракать.
Матвей на прощание поднял сжатый кулак.
К неприметному пятиэтажному зданию на Фестивальной улице, недалеко от Речного вокзала, Матвей подъехал после обеда. Раньше здесь была школа, а теперь здание занимали штук двадцать разного рода МП и СП. Одно из них служило прикрытием отделения ГУБО, вернее, явочной квартирой высокого начальства, где Соболева должен был ждать сам начальник Главного управления по борьбе с организованной преступностью. Задание от своего непосредственного начальника, полковника Ивакина, Матвей уже получил.
На деревянной двери малого предприятия «Дилерский центр Лоцмана» висела табличка: «Умным и слабоумным вход разрешен». Матвей улыбнулся, оценив юмор «губошлепов», как в среде профи называли работников ГУБО. Постучался, вошел. В приемной его ждали два сюрприза: красивая длинноногая шатенка с высоким бюстом, обтянутая чем-то, напоминающим рыбью чешую, и громадный черный с подпалинами дог.
Матвей сказал «драсьте», поглядел в глаза девушки, потом собаки. Он давно заметил: собаки понимали его мгновенно и сразу отступали, почуяв силу. Но этот дог не отступил, напротив - оскалил клыки, мол, ты хорош, но и я не промах.
«Тихо, тихо, - мысленно ответил ему Матвей. - не будем поднимать шума, давай хотя бы уважать друг друга».
Взгляд «секретарши МП» был примерно такой же, как у собаки, - она привычно, не по-женски профессионально оценила посетителя и вопросительно вскинула безупречной формы брови:
- Вы к кому?
- К бугру, - сказал Матвей грубовато, но, заметив опасный блеск в глазах девушки, улыбнулся, отчего худое неподвижное лицо его совершенно преобразилось. Видимо, это подействовало не только на «русалку» в чешуе, но и на дога, потому что тот дернул щекой, словно удивился.
- Передайте ему, - добавил Матвей, вспомнив табличку на двери, - что пришел полный кретин.
- А имя у него есть? - без улыбки осведомилась секретарша. - У кретина?
- Матвей Соболев.
Девушка нажала кнопку интеркома, сказала негромко:
- К вам Соболев.
Ответ «бугра» отразился на дисплее, что Матвея удивило, но девушка уже отвернулась к печатной машинке «Касио», кивнув на дверь в кабинет начальника. Печатала она с пулеметной скоростью, положив ногу на ногу, успевая при этом курить, и смотреть на нее было приятно.
То, что явка начиналась с приемной, Матвея совершенно не удивило: видимо, вход секретарше в секретный «подвал» был запрещен и открывался лишь для приглашенных, скорее всего, девушка даже не знала, кто был на связи, какого ранга начальник. Не удивило Матвея и то, что за дверью, где должен был находиться кабинет начальника МП, был короткий коридор. Не просто коридор - тоннель камеры магнитоскопии, где проверяли наличие оружия. Лишь за второй дверью оказался собственно кабинет, то бишь оперативный бункер ГУБО, где руководители управления или его старшие инспекторы могли контактировать с агентурой.
Матвея ждали двое: молодой человек, подтянутый, стройный, хорошо развитой, узколицый и кареглазый, и уже пожилой мужчина, накачанный, круглый от мышц, видимо, бывший спортсмен, скорее всего борец-вольник в прошлом, с лицом тяжелым, волевым, сильным. В этой компании он явно был главным, судя по взгляду и манерам. Молодой носил модную прическу - волосы до плеч, у тяжеловеса блестела плешь от лба до затылка, а виски серебрились сединой. Но главное, что оба Матвею сразу понравились, особенно тяжеловес, которому наверняка стукнуло не меньше полувека. Он и оказался начальником ГУБО Медведем Михаилом Юрьевичем, а длинноволосый - его заместителем Зинченко Николаем Афанасьевичем.
Некоторое время все трое молчали, изучая друг друга. В глазах Зинченко мелькнуло разочарование, и Матвей улыбнулся в душе: редко кто угадывал в нем профессионала, мастера шестой категории русбоя, способного справиться с любым, вооруженным до зубов, противником. Именно контраст между «быть» и «казаться» и был главным его преимуществом. Как говорил Ивакин, контрразведчик должен быть еще более незаметным, чем разведчик, но по физическим кондициям превосходить его.
Начальник ГУБО смотрел на гостя иначе. Не без сомнений, но с интересом, прикидывая, соответствует ли данная агенту характеристика первому впечатлению. Перед ним на экране дисплея светилась страница личного дела Матвея Соболева, где, в частности, было написано: «Идеалист. Лишен чувства страха. Уверен в себе. Не теряет надежды в безнадежнейшей ситуации. Не терпит контроля. Свободен от шаблонов мышления. Сдержан. Вынослив. Склонен к риску. Чем сложнее проблема, тем смелее действует. Интуиция развита до экстраспособностей. Любит смотреть на огонь и дождь».
Ивакин, конечно, дал не полную информацию о своем человеке, но вполне достаточную, чтобы его оценить.
- Присаживайтесь, - кивнул на кресло в углу кабинета Зинченко. У него был интеллигентный баритон, в отличие от хрипловатого баса начальника управления.
Все трое уселись вокруг журнального столика с пепельницей. Начальник ГУБО был одет в итальянский летний костюм песочного цвета и кросстуфли, а его заместитель - в серо-коричневую пару: узкие брюки и рубашку на «молнии» и кроссовки «Адидас». Сам Матвей не одевался броско, и судить по одежде о работниках спецслужб не стоило.
- Вас поставили в известность о характере работы? - задал вопрос начальник ГУБО.
Матвей молча кивнул.
- И все же я напомню основные узлы материала. За последние три месяца в работе управления наметился сбои: произошло четыре крупных провала и несколько странных эпизодов, позволяющих говорить о контроле над деятельностью управления. Есть подозрение, что один из наших сотрудников довольно высокого ранга работает на Купол. Или на небезызвестную всем организацию «Стопкрим», которую чаще называют «Чистилищем». Хотелось бы выяснить, кто именно. Кроме того, деятельность «Чистилища» на грани нарушения закона. Если его не остановить, может произойти нечто, напоминающее тотальное истребление инакомыслящих, виновных и невинных. Причем вину берется определять само «Чистилище», что приводит к абсолютной узурпации власти, к тирании самосуда, суду Линча. - Медведь выжидающе глянул на Соболева, но тот по-прежнему молчал.
- Добавлю, что ситуация складывается чрезвычайная. Если цель Купола - абсолютная власть - корыстна, то цель «Стопкрима» - всеобщая справедливость - благородна. Однако достичь ее террором, ликвидацией скомпрометировавших себя чиновников или мафиози невозможно, история знает подобные примеры.
Матвей и на этот раз промолчал.
- Ваша же цель, - продолжал начальник ГУБО, - в отношении «Чистилища» - выйти на его руководство, определить возможности, связи, планы, методы работы и сообщить нам. Мы же предадим все это огласке, дабы и другим неповадно было. Помощь окажем любую, только попросите. О связи и конкретных шагах договоритесь с моим заместителем, которому я доверяю больше, чем себе. Контактировать будете только с ним. На расходы для оперативных нужд вам выдадут десять «лимонов». Что касается оплаты ваших услуг, назовите сумму.
Матвей поднял брови:
- По закону Русакова, думающий получает меньше делающего, а делающий - меньше пользующегося. К какой категории вы относите меня?
Руководители ГУБО переглянулись, Медведь хмуро улыбнулся:
- Вы подходите под все три.
- Вот и оцените сами. Я не чистый идеалист, как написано обо мне в рапорте, просто существуют определенные нравственные нормы, которые я уважаю. Конечно, живем мы в реальном мире, где профессионализм не всегда оплачивается по достоинству, но хотелось бы все это изменить.
- Ясно. Позиция вполне приемлема, мы договоримся. - Медведь глянул на зама:
- Николай Афанасьевич, ознакомьте его с подробностями дела. Будьте добры предоставить любую дополнительную информацию по требованию, независимо от грифов секретности.
Зинченко кивнул.
Начальник ГУБО еще раз прошелся взглядом по фигуре Матвея, попрощался, собираясь уйти, но Матвей его остановил.
- Хочу все же предупредить. О моем участии в работе управления никто не должен знать, кроме вас. В случае утечки информации я буду знать, что виноваты вы оба.
Зинченко с иронией глянул на Медведя. Начальник ГУБО хмыкнул.
- И что тогда?
- Я выйду из игры, уничтожив источник утечки.
Слова Матвея произвели впечатление, только не то, какое он ждал. Впрочем, ему было на это наплевать.
- Вы не переоцениваете себя? - мягко спросил Зинченко.
- Боюсь, это вы недооцениваете меня. Вы оба мне симпатичны, и я надеюсь на хороший контакт. Теперь к делу.
Руководители Управления обменялись взглядами, и Медведь ушел, не сказав больше ни слова.
Через сорок минут контору «малого предприятия» покинул и Соболев. Он узнал достаточно, чтобы начать действовать. Интуиция подсказывала, что работа с «губошлепами» окажется непредсказуемой по результатам, зато интересной: светил выход на высшие эшелоны власти, защищенные многими и многими хитроумными службами и комбинациями юридически безупречных поправок к законодательству Плюс прибранная к рукам прокурорская рать и исполнительная власть. Плюс развитый кретинизм толпы, которой можно скормить любую ложь и которая терпит и любит тиранов больше, чем умных и добрых руководителей.
Отвратительное время и отвратительная правда об этом времени, вспомнил Матвей слова отца. В чем-то старик был прав, хотя жил в иные времена и в иных условиях.

ПУНКТИР РАЗГОНА

В два часа Матвей оставил машину на Ломоносове ком проспекте напротив филфака МГУ и отправился искать Кристину. Он не договаривался с ней о встрече, но найти ее не составило труда - первокурсники деятельно готовились к экзаменам все вместе, продолжая занятия и консультации Кристина Олеговна Сумарокова проходила по спискам третьей группы. Матвей отыскал аудиторию, где занималась означенная группа, и приоткрыл дверь.
Видимо, преподаватель ушел или еще не приходил, потому что студенты, человек десять юношей и столько же девушек, оживленно вели дискуссию. Речь шла о вкладе диссидентов, русских писателей за границей, в мировую культуру. Больше и красноречивее всех говорил красивый смуглолицый парень с шапкой курчавых волос, но спорили с ним только девушки, парни предпочитали бросать реплики и апеллировать к девушкам. Кристина в споре не участвовала, хотя курчавый довольно часто к ней обращался, как бы приглашая присоединиться к его мнению. Заметив Матвея, она вскочила и выбежала в коридор, не обращая внимания на возглас подружки: «Крис, ты куда?» - и на взгляд курчавого оратора. Встречи она не ожидала и явно обрадовалась. У Матвея дрогнуло сердце: к своему удивлению, он обрадовался не меньше, обнаружив, что соскучился по девушке. Обтягивающие джинсы и футболка подчеркивали изящную фигуру девушки, и смотреть на нее было одно удовольствие, если бы не взгляды разгуливающих по коридору ребят. Из аудитории выглянул тот самый смуглый парень, оглядел Матвея, кивнул девушке:
- Крис, не забыла, что мы вечером идем в кафешку?
- Я не сказала «да», милорд, - оглянулась Кристина. - Скорее всего, пойдете без меня.
- Ну, мы еще обсудим эгот вопрос. - Парень глянул в глубь коридора:
- Вон Скунс идет, закругляйся.
Девушка фыркнула, посмотрела на Матвея, не успевшего сказать ни слова.
- Не хочешь пойти с нами в кафе? Впрочем, вижу - не хочешь. Тогда давай сходим куда-нибудь еще. Если, конечно, у тебя есть время, - деликатно добавила она.
Матвей улыбнулся, вызвав ответную улыбку девушки.
- Когда вы заканчиваете?
- В шесть, но я могу и сбежать.
- Подъеду к шести, жди, у меня кое-какие дела. Ты ведь в ДАСе <ДАС - дом аспиранта и студента, общежитие МГУ.> живешь? Как устроилась?
- Отлично, и девочки в комнате хорошие. - Кристина принахмурилась, вспомнив что-то, но тут же ее лицо разгладилось:
- В принципе, мы можем посидеть в кофейне и в ДАСе.
- Потом обговорим. Беги, действительно Скунс идет.
Кристина оглянулась на входящего в аудиторию преподавателя английского языка - Матвей знал его - и скривила губки:
- Девочкам он нравится, а мне нет. Смотрит, как.., паук, и губы слюнявые.., и взгляд липкий. Поневоле вспомнишь Хайяма.
- Что именно?
- Ну, он говорил, что учиться необязательно.
Матвей кивнул и процитировал:
Так как истина вечно уходит из рук
Не пытайся понять непонятное, друг.
Чашу в руки бери, оставайся невеждой,
Нету смысла, поверь, в изученье наук.
Кристина засмеялась:
- Я Омарчика тоже читаю и люблю, вечером чего-нибудь процитирую, под настроение.
- Чао, - подтолкнул девушку к аудитории Матвей и не оглядываясь пошел к лестнице. Ее взгляд он чувствовал всей спиной, но не обернулся, чтобы не смазать впечатление, пока не хлопнула дверь. И сразу же увидел в тупичке возле туалета парня в белом, Тараса, которого он «отбил» у налетчиков в собственном доме.
- А говорят, гора с горой не сходятся, - сказал тот с легкой улыбкой, выступая вперед. У Матвея вдруг появилось ощущение, что парень этот намного старше, чем кажется. В глазах его, глубоких, словно бездонные колодцы, стыло бесконечное знание. Он все видел, знал и умел, как столетний патриарх, хотя на вид ему можно было дать лет двадцать семь - двадцать восемь, не больше.
- Как вы меня вычислили? - тихо спросил Матвей, напрягаясь. Появилось чувство, будто его ощупывают изнутри. - Вряд ли эта повторная встреча случайна.
- Реакция ганфайтера, - погасил улыбку Тарас. - Пойдемте поговорим, у меня есть ключ от пустой аудитории, там нас никто не побеспокоит. - Он пошел вперед не оглядываясь, уверенный, что собеседник последует за ним.
Матвей расслабился, не чувствуя опасности, сказал в удаляющуюся спину:
- Здесь разговора не получится. У меня машина, поехали в Центр. Я знаю хорошее кафе на Маросейке.
Через полчаса они уже сидели в уютном кафе, где каждый столик был отгорожен от другого решеткой из бамбука, увитой плющом, и где можно было говорить спокойно, под тихую музыку, не опасаясь подслушивания.
Матвей заказал себе то же, что и собеседник, - салат, грибной суп, филе трески, запеченное в тесте, кофе. Однако ел, не чувствуя вкуса: он не любил играть по чужим правилам. Еще раз, более внимательно, оглядел сотрапезника, отметил гибкость и скупую точность движений, тихую скрытую силу и снова поразился изменчивости лица, дышавшего внутренним, глубоким и всепонимающим покоем, человек этот знал и видел так много, что становилось не по себе. Возраст его угадать было невозможно. Ему могло быть и двадцать семь, и сто двадцать семь лет, и при мысли об этом - вдруг правда?! - Матвея мороз продрал по коже, хотя он и не выдал своих чувств, понимая, что Горшин видит его переживания. И все же Матвей отметил кое-что ранее неизвестное в облике нового приятеля, вернее, в той волне эмоций, которую он излучал нет-нет да и вспыхивали в ней искры тоски и горечи. При всем своем опыте, силе и знании человек этот не был счастлив, пряча в глубинах души неведомую боль.
В продолжении всего разговора Матвей чувствовал себя скованно и напряженно, как никогда. Впервые в жизни ему встретился человек, способный читать его мысли, как книгу, вычисливший траекторию его движения и даже суть задания, о котором должны были знать лишь трое. Иногда ему удавалось отстраниться от цепкого взгляда Тараса, выскользнуть из пальцев его психофизического ощупывания, и тогда у собеседника в глазах появлялся интерес и уважение.
- Предлагаю сразу расставить точки над «i», - предложил он, заказав кофе и бутерброды. - Я работаю на «Чистилище». Стоит расшифровывать?
- Не стоит, - остался спокойным Матвей. Чего-то подобного он и ожидал, а главное, поверил Горшину сразу.
- Вы хорошо воспринимаете неожиданности, - похвалил его Тарас, не дождавшись продолжения; оба неторопливо принялись пить кофе. - Только не вздумайте задерживать меня. - В глазах Горшина мелькнул и пропал насмешливый огонек. - Даже с вашей подготовкой это не удастся. А то, смотрю, вы подумываете над этим.
Матвей, действительно прикидывающий варианты захвата собеседника, помедлив, кивнул.
- В этом пока нет необходимости.
- Мне нравится это ваше «пока». Итак, продолжим. Кстати, вы хорошо закрываетесь, я имею в виду мысленный блок. В роду экстрасенсов не было? Отца-колдуна, например, бабки-ведьмы?
- Родителей вообще не имел, - пошутил Матвей. - Не знаю, о чем вы говорите.
- Значит, способности врожденные. Надо же, человек владеет адаптивной психофизической защитой и не является членом Круга. Парадокс. Но об этом мы еще поговорим. Я знаю, кто вы. Ганфайтер, так? Еще таких, как вы, называют волкодавами, суперами, дангерами, перехватчиками. То есть вы работаете на военную контрразведку «Смерш-2».
Матвей с трудом удержался, чтобы не вскрикнуть, с еще большим трудом проглотил кусок бутерброда, но от ненужных движений воздержался. Хотя это был явный провал. Но если в обычных условиях Соболев чувствовал засаду и начинал схватку первым, что давало ему шанс выйти сухим из воды, то в данном случае удар был нанесен слишком уж неожиданно. Реагировать на случившееся надо было иначе.
Тарас, наблюдавший за ним, кивнул.
- Правильно. Открытый бой - это в большинстве случаев паника, бой надо выиграть еще до его начала. Аксиома разведки, но она и для нас применима. Успокойтесь, утечки информации не произошло, просто я.., скажем так: не совсем обычный человек и могу читать...
- Мысли? Телепат, что ли?
- Не мысли, но состояние психики, и не телепат, а эзотерик, человек Круга. Думаю, вы догадываетесь, о чем речь. Но об этом разговор впереди.
- Почему не сейчас? Я не спешу. К тому же весьма интересно, каким образом вы меня вычислили, не будучи в штате моей конторы. В случайности я не верю.
- И правильно делаете. Хотя, с другой стороны, случайность - тоже результат каких-то скрытых от нас процессов. Как говорил один мой знакомый, случайность - внезапно проявившаяся неизбежность. Существуют закономерности бытия, которых нормальные люди не видят, а замечают лишь их крайние проявления, да и то не часто. Например: почему всегда идет дождь, когда обнаженная женщина выходит на крыльцо при полной луне?
- М-м... - промычал Матвей
Тарас засмеялся, обнажив белые зубы.
- А ведь это закон. Я убедился за многие сотни лет, но основан он на такой математике, которая вряд ли когда-нибудь станет известна людям.
Кофе допили в молчании. Матвей размышлял о словах Тараса: «За многие сотни лет»,

Предыдущая страница 3 Следущая страница


а Горшин ушел в свои мысли. Потом Соболев, вспомнив девиз об умных и слабоумных на двери явки ГУБО, сказал:
- Чего вы хотите?
- Вы уже поняли: я хочу, чтобы вы работали с нами.
- На «Стопкрим»? - Матвей задал вопрос машинально, подумав не без удивления, что собеседник, очевидно, не знает, какое именно задание он получил от командования ГУБО. Удача пришла именно с той стороны, откуда он и не ждал, и так быстро, что сама собой родилась вера в божественное провидение.
- Если предложение слишком неожиданно, мы подождем. Если неприемлемо, я буду жалеть, что вы не с нами.
- Не знаю. Нужно подумать, все взвесить. И кое-что узнать о вас. Скажем, цели, сверхзадачу «Чистилища».
- Наша цель - уничтожение преступности как института. Если вы действительно имеете в виду сверхзадачу, «Стопкрим» задуман как бумеранг в ответ на возведенную в ранг негласного закона вседозволенность чиновников вообще и властных структур в частности. Государственных, коррумпированных сверху донизу, или теневых, мафиозных - не имеет значения.
- Звучит красиво. - Матвей позволил себе усмехнуться. - Этакий центр по нравственному воспитанию чиновников.., с помощью пули и кинжала.
Тарас оставался невозмутимым.
- Мы не видим иного пути. Те, кому объявил войну «Стопкрим», давно уже не люди, а человекоподобные монстры с извращенной моралью. У англичан есть пословица: если правила игры не позволяют выигрывать, английские джентльмены меняют правила <Гарольд Джозеф Ласки (1893 - 1950), английский социолог.>. Увещевания и призывы к совести монстров явно не помогают, и мы вынуждены играть по более жестким правилам.
- Существует еще одна поговорка, - медленно проговорил Матвей, - для других мы создаем правила, для себя - исключения. Как в данном случае сделали вы, присвоив себе право судить и карать.
- Мы не видим иного пути, - повторил Тарас тихо. - Действия негодяев требуют адекватного ответа. Откройте нам глаза, сообщите методы, столь же действенные, как наш, но не опирающиеся на террор и насилие, и мы пойдем за вами.
Матвей молчал, разглядывая цветочный узор на тарелке. Когда он поднял глаза, Тараса рядом не было. Он исчез бесшумно, как привидение. Впрочем, Матвей не особенно удивлялся, он чувствовал, что разговор не окончен. Одно только мучило: очень хотелось выяснить секрет Горшина, эзотерика, человека Круга, способного исчезать, подобно бесплотному духу. Да и узнать заодно, что такое Круг в натуре. У Успенского Внутренний круг описан, так сказать, теоретически, а тут он, похоже, реализован на практике и столь же реален, как мафия.
Пообедав, Матвей позвонил из автомата по «четырем нулям», сообщил, что «ключ скоро будет готов», и отправился домой, где до пяти часов регулировал персональный комп с радиовыходом на компьютерную сеть Федеральной службы контрразведки. Убедившись, что коды подключения действуют, Соболев дал компу задание найти в памяти всех подконтрольных КР-сетей сведения о Тарасе Горшине и поспешил к филфаку на машине Ильи, даже не подумав уведомить его о своем решении оставить авто у себя.
Кристина появилась с группой сокурсников, раскрасневшаяся, юная, свежая, удивительно милая, с трудом отбилась от желающих сопровождать ее «хоть на край света» и подбежала к Матвею, который ждал ее на скамейке под липой. Взгляды, которыми их проводили ребята из группы Кристины, были весьма красноречивы, и Матвей решил больше не «засвечиваться» перед этой компанией, обладавшей хорошей молодой и ревнивой памятью. Он знал, чем может грозить ганфайтеру-перехватчику случайная встреча с нежелательными знакомыми, не в смысле страха за собственную шкуру, а в смысле срыва даже особо тщательно разработанной операции. Не отреагировал он и на громко высказанное им вслед пожелание курчавого Ромео - Жоржа «не гулять допоздна, а то всякое может случиться».
- Ну и студенты пошли, - улыбнулся Матвей, распахивая дверцу машины и усаживая девушку. - В мое время филологи были поинтеллигентней.
- Чем сосуд заполнен, то из него и льется, - засмеялась Кристина - Он сын какой-то шишки из Федерального собрания, вот и считает, что ему все дозволено. Лезет и лезет с предложениями и советами, надоел уже.
- Красивый парень и развит неплохо.
- Вот-вот, уже демонстрировал свои мускулы. Но мне не нравятся ребята, которые мало думают и много себе позволяют. Жоржик вообще человек действия, даже удивительно, что он пошел на филологический, абсолютно не престижный
- Я другого мнения. Кто не умеет действовать, тот не умеет и думать.
- Смотря как действовать. А насчет думать - послушали бы вы его безапелляционные суждения о классиках. Если все мысли Жоржа перевести на деньги, то не хватит и на «Снпикерс». Итак, куда мы едем?
- Можем поехать в кафе «Русский купец» на Остоженке. Я в нем не был еще, говорят, кухня там неплохая. А если не боишься, поехали ко мне домой. У меня хороший бар, чай, кофе и видике набором кассет.
Кристина подумала, потом мотнула головой, чему-то улыбнувшись. Видимо, вспомнила предостережения Жоржа.
- Не обижайся, но в другой раз. Поехали в «Русский купец», я хочу есть. Надеюсь, ресурсов у тебя хватит? Или ты тоже из купцов?
Матвей, улыбнувшись в ответ, тронул машину с места.
Просто не верилось, что когда-нибудь еще выдастся такой вечер. Тихий, спокойный, без конфликтов и шума. Кристина держала себя мило, просто, с поразительной естественностью, хотя и была точна в оценках, и Матвей не раз поражатся ее созвучным с его представлениям о литературе и суждениям о жизни, а ведь ей толькотолько исполнилось восемнадцать.
Танцевали они всего два раза, а потом лишь слушали музыку и говорили, говорили обо всем, что приходило в голову, чувствуя себя свободно и не стремясь во что бы то ни стало вести светский разговор.
Кристину Матвей тоже поразил однажды, хотя впоследствии и пожалел об этом; эффекты он не любил, хорошо помня наставления учителя-тренера о том, что мастер должен применять технику владения телом и предметами быта незаметно, без излишней бравады и показухи. А случилось это так: официант принес пиццу, забыв ножи, и, пока он ходил за ними, Матвей разрезал ароматно дымящуюся лепешку на четыре части с помощью новой тысячерублевой банкноты. Как он это сделал, Кристина не заметила, весь трюк заключался в скорости движения тонкого листика бумаги, но Матвей не стал ей ничего объяснять и перевел разговор на другую тему.
Заговорили о гадании на картах, по звездам, по китайской Книге Перемен и другими способами, перешли на психику восприятия прогнозов. Неожиданно для себя самого Матвей признался девушке, что видит странные сны, и даже рассказал несколько последних. Кристина - она разрешила называть себя Крис, как звали родители, или Христа, как звала бабушка, полька по происхождению, - живо заинтересовалась этой темой, потомучто многое читала о сновидениях и их толковании. Но истолковать сны Соболева сразу не смогла и пообещала покопаться в литературе.
- Все это так интересно, - заключила она, задумчиво поглядывая то в зал, на танцующих, то на лицо Матвея, севшего таким образом, чтобы тень от кадки с фикусом падала на него. - Удивительно, что ты помнишь свои сны. Обычно они не запоминаются, бледнеют и к утру исчезают. Может быть, ты какой-нибудь скрытый буддист или пророк? Или просто пришелец и с тобой хотят таким способом связаться соотечественники-инопланетяне?
Матвей только улыбнулся в ответ, но не мог сам ому себе не признаться, что хотел бы выяснить, что в действительности с ним происходит.
Кристину он отвез к общежитию в двенадцатом часу ночи, дождался прощального взмаха руки с балкона восьмого этажа и поехал домой. Спал он как убитый, в одной позе, без сновидений. А наутро, после обязательного часового тренинга, отправился к Илье Муромцу за своей машиной.
Автомастерскую Ильи он нашел в плачевном состоянии: ворота сорваны, будто сквозь них проехал танк, гараж внутри разгромлен, как после нападения разъяренных слонов, «линкольн», который ремонтировал Илья, превратился в груду металлолома, и лишь машина Матвея, стоявшая в закутке, за стеллажами с инструментом и деталями, осталась цела и невредима.
В мастерской копался хмурый молодой парнишка, помощник Ильи, собирал мусор, осколки, разбитую мебель, подметал пол.
- Что произошло? - тихо спросил Матвей, сжимаясь от нехорошего предчувствия.
Парень глянул на него исподлобья, продолжая заниматься делом, потом, видимо, вспомнил:
- Это ваш аппарат, что ли?
- Мой.
- Вот ключи. - Он достал из кармана ключи от «таврии». - Мы его сделали, можете забирать. Не хуже, чем у Джеймса Бонда. Движок с форсажем, дает под двести, подвеска усилена, бак увеличен, берет под шестьдесят, заднее стекло - бронеплекс. Что еще?
- Достаточно, - улыбнулся Матвей. - С хозяином я сам рассчитаюсь. Где он? И что тут у вас стряслось? Потолок рухнул?
Парень вытер лицо ладонью, но лишь размазал грязь. Сказал нехотя.
- Банда наехала. Милиция только перед вами убралась. А Илья в больнице, подстрелили его.
- Что?!
Помощник Ильи снова принялся за уборку, проигнорировав вопрос. Буркнул под нос.
- Живой он, пуля прошла бок навылет, порвала подвздошную сумку, а вторая застряла в ноге.
- Стреляли из автомата?
- Нет, из какого-то «волка». Я слышал разговор инспектора со следователем.
Матвей присвистнул про себя, пистолет-пулемет «волк» был последней разработкой завода «Арсенал», и именно утечка «волков» со склада «Арсенала» и была первым заданием Соболева, полученным от Ивакина. Как странно все переплелось в этом не самом лучшем из миров!
- Где он лежит?
- У Склифосовского. Только вас не пустят, он без сознания, моя сестра только что оттуда приехала.
- Как это произошло?
Парень распрямился.
- Да как - вошли и...
По его словам вырисовывалась такая картина давешняя команда рэкетиров, которой Илья дважды дал отлуп, вломилась в мастерскую в начале седьмого утра, когда там был только Муромец: вставал он рано. Бандиты начали громить мастерскую, бить оборудование, машины, а когда вмешался Илья, раскидав «крутых» громил, кто-то из них достал с перепугу «пушку».
- И что по этому поводу заявила доблестная милиция?
- Да ничего. - Парень помрачнел еще больше. - Дохлое, мол, дело. Я им говорю: они же весь квартал держат, разъезжают на «маздах» и «тойотах», все их знают...
- Ну и что?
Парень безнадежно махнул рукой:
- Все они повязаны. Если не запутаны, так куплены.
- Что ж, понятно. Бывай.
Матвей сел в «таврию», опробовал двигатель и выехал из гаража. В клинику «Скорой помощи» Склифосовского он прибыл через сорок минут, ухитрившись ни разу не «засветиться» перед ГАИ, хотя мчал под сто и больше.
Илью уже прооперировали, и он пришел в себя. Матвею удалось уговорить медперсонал дать ему халат и пропустить в палату к раненому.
Выглядел Муромец чуть бледнее обычного, под глазами залегли тени, однако во взгляде не было ни страха, ни злости, только сожаление и недоумение. Увидев Матвея, он так обрадовался, что едва не опрокинул капельницу:
- Ты?! Взял аппарат? Я там его немного усовершенствовал, и теперь он не хуже, чем у Джеймса Бонда, только что пушек в капоте не хватает.
- Лежи.., знаю. - Матвей выгрузил из сумки пакет с яблоками и пять бутылок кефира. - Кто это был?
По лицу Ильи пробежала тень, сжались и разжались громадные кулаки.
- Да ты их видел, команда Белого. Я до них еще доберусь, не вмешивайся в мои дела.
- Ты его знаешь лично?
- Знаю, он то ли чеченец, то ли ингуш, в общем, оттуда. Но у него все схвачено, везде приятели, в том числе и в милиции. Вряд ли его станут ловить - выкрутится.
Матвей кивнул.
- Ладно, выздоравливай. Меня пустили на минуту, приеду завтра, привезу чего-нибудь вкусненького.
- Сигареты не забудь, а то мои отобрали.
- А можно?
Илья улыбнулся - через силу, глаза его помутнели, видимо, боль была нестерпима.
Появилась медсестра, глянула на посетителя.
- Уходите, ему плохо.
Еще некоторое время Матвей смотрел на беспомощное тело Ильи Муромца, потом вышел. Уже в машине он принял решение.

ПРАВОЗАЩИТА

Шел десятый час утра, когда Матвей начал свой поиск.
До этого он минут двадцать сидел на вкопанной шине на школьном стадионе и наблюдал за тщетными потугами пожилого учителя физкультуры втолковать детям азы спортивного многоборья. Школьников - третьего-четвертого класса, судя по их поведению, - было девятнадцать, семь ребят и двенадцать девочек, и всем им явно не хотелось куда-то бежать, прыгать, метать палки и вообще подчиняться достаточно равнодушным командам учителя. А тот явно не любил свою работу, погоду, детей и, наверное, людей вообще. Если бы он любил хотя бы работу, постарался бы заинтересовать ребят, превратить весь процесс в игру, увлечь ею школьников, но делать этого он не умел. Он кричал, грозил всевозможными карами, выгонял мальчишек, хватал их за руки и плечи, загонял в строй, ругался и проклинал всех и вся. И Матвей с грустью сделал вывод, что после этих занятий у мальчишек и девчонок сохранится стойкий иммунитет неприятия физкультуры как таковой вообще и спорта в частности.
Еще раньше, до появления на стадионе, Матвей изменил внешность: приклеил усы и дополнительные брови, а также родинку под носом, надел очки, с виду - выпуклые, от близорукости, с помошью лака изменил прическу. Оделся он тоже сообразно расчету в балахонообразную рубашку и брюки «с видом на Фудзи», то есть достаточно провинциального вида. Зато кроссовки у него были фирмы «Рибок», облегающие ногу, легкие и прочные.
Коммерческие киоски открывались в девять утра, и Матвей начал обход их на улице, где располагалась мастерская Ильи, с самого непрезентабельного, со стандартным «джентльменским» набором, водка, вино, пиво, сигареты, аудиокассеты. Рассчитаны такие киоски были, пожалуй, лишь на оголтелый консумеризм <Консумеризм - неуемная страсть к потребительству.> «крутых» парней, не знающих, куда девать деньги, либо служили прикрытием для отмывания денег местной мафии.
Продавец - сонная и тощая девица в черных лосинах и майке - на вопрос, знает ли она Белого, лишь длинно глянула на Матвея, продолжая курить. Ее напарник, возившийся в углу, покосился на спрашивающего, но тоже промолчал, и Соболев поплелся дальше. Машину он оставил во дворе дома, располагавшегося неподалеку от ресторана «Маяк»
Второй киоск был сродни первому, и Матвею ответили, что ни Белого, ни Черного, ни Бежевого не знают. Зато третий - красивый павильон с витриной, заставленной бутылками престюкных ликеров и вин, торговавший, кроме того, обувью, мехами и куртками, - оказался владением таинственного Белого.
Во-первых, Матвей обратил внимание на перстень в форме человеческого черепа на пальце одного из киоскеров - огромного небритого детины с бородой и усами запорожца. Точно такие перстни носили «крепкие» ребятки, приходившие к Илье разбираться во время визита к нему Соболева. Во-вторых, после вопроса Матвея ребята - их было трое - сразу насторожились, и атмосфера в павильоне буквально «зазвенела» - Матвей остро чувствовал любое изменение психологической обстановки.
- Вали отсюда, очкарик, - прохрипел рыжий молодец, вскрывая банку пива. - Не знаем мы никакого Белого.
- А чо грубишь? - укоризненно спросил Матвей тонким голосом. - Может, я хочу у него кое-что купить.
- Вали, вали, я сказал. Глухой, что ли? Или хромой на голову?
Матвей опечалился:
- Ну вот, опять убеждаюсь в том, что обезьяна произошла от одичавшего человека. Не от тебя ли?
- Ах ты козел! - Бородатый плеснул пивом в окно выдачи товара, но промахнулся. - Ник, выйди поговори с интеллигентом.
Из павильона вышел Ник - мосластый и губастый, в пластмассовой кепке и в черной майке и шортах. Ни сказать, ни сделать он ничего не успел Матвей, владевший приемами варма-калаи <Варма-калаи - индийская разновидность карате; любой удар варма-калаи нацелен на поражение одной из ста восьми болевых точек на теле человека> в совершенстве, точным щелчком поразил парня галькой в солнечное сплетение с расстояния в два метра и спокойно прошел милю согнувшегося киоскера в раскрытую дверь павильона. Щелчком в лоб он отключил второго продавца и сказал вскочившему буйволовидному детине:
- Так ты скажешь, где контора Белого?
- Ах ты сука по... - Детина не закончил, так как ноги у него внезапно ослабли, подкосились и он вынужден был сесть на ящик из-под обуви.
- Не повезло тебе, - сочувственно сказал Матвей. - Если я равнодушен к дуракам, то очень не люблю хамов. Же не компранпа?
- А? - раскрыл пасть бородатый, икнув. - Чо?
- Ничо, шутю я. Не компран ты, гляжу. Говорить будешь или начнем копать яму?
В киоск ворвался опомнившийся мосластый продавец в черной майке. Пришлось Матвею аккуратно уложить его лицом вниз на пол гибким змеиным движением айкидока, пропускающего удар. Наступив ногой ему на спину, он продолжал невозмутимо.
- Вся твоя беда в том, что ты любишь атрибутику власти. - Матвей кивнул на перстень. - Это знак секты Белого, не так ли? Где его контора, малыш?
- Давыдковская, двадцать пять «а», второй этаж.
- Отлично, быстро умнеешь. Одолжи-ка перстень. Умница. А теперь полежи немного, отдохни от трудов праведных. Адью, мон шер, береги здоровье, не пей много пива.
Матвей вышел из павильона, врезав дверью третьему киоскеру так, что тот взвыл, схватившись за нос.
Преследовать его не стали.
Через десять минут он подъехал к зданию на улице Давыдковской, бывшему институту повышения квалификации, отремонтированному и выкупленному у муниципальных властей коммерческими структурами. Второй этаж здания занимала «Независимая федерация кикбоксинга», официальное прикрытие фирмы рэкетиров, как сразу понял Матвей. И вспомнил газетную заметку годичной давности о фирме «деликатного рэкета» в Рязани. Фирма систематически выставляла липовые счета разным коммерческим организациям за банкеты, которых на самом деле не было, за транспортные и другие услуги, и те платили, беспрекословно перечисляя деньги на счет фирмы. Потому что знали - лучше откупиться какой-то определенной суммой, чем потерять все или вообще сыграть в ящик. Вероятно, здесь, в этом районе Москвы, завелась дочерняя организация фирмы, создав «федерацию», которая под видом охраны и предоставления услуг вымогала дань. Не глупо. Весьма эффективный способ заработать деньги, ничего не делая. Если не считать делом мордобои как меру воздействия на строптивых клиентов вроде Ильи.
Собираясь войти как обычный посетитель, Матвей вдруг поймал спиной чей-то быстрый, но острый и прицеливающийся взгляд. Ощущение было такое, будто спины коснулся кусок льда. Взгляд тут же пропал, словно его выключили, но Соболев был почти уверен, что за ним ведут слежку, причем профессионалы очень высокого класса. Но не из команды Белого. Что ж, посмотрим, кто это, чуть позже, после разговора.
Матвей обошел второй этаж с извинениями: ох, извините.., простите.., кажется, я не туда, прошу прощения, осмотрев почти все комнаты, спортзалы - целых три, офисы, кабинеты, входы и выходы, и наконец вышел на офис босса, располагавшийся за красивой дверью, скорее всего металлической. Двери предшествовала приемная, в которой сидели две девицы с бесподобными ногами гимнасток и хорошо развитыми плечами. Одного взгляда на них было достаточно, чтобы понять, они не просто красивые девушки, занимающиеся шейпингом, они - профессионалки рукопашного боя. Матвей знал несколько женских школ, обучающих девушек разным системам боевых искусств, но лишь немногие там овладевали искусством рукопашного боя в степени, достаточной для практического применения. Эти - обе секретарши - владели.
Матвей отвесил рицурэй - церемониальный поклон стоя, применяемый японскими мастерами, внимательно наблюдая за реакцией дам, но те продолжали разговаривать, лишь однажды кинув на посетителя взгляд. Очевидно, занимались они жестким кэмпо без соблюдения традиций. Реагировать же, по их мнению, было не на кого, вошел обыкновенный очкарик, далеко не амбал, что он может? Только просить. И Матвей извиняющимся тоном попросил:
- К начальнику можно?
Табличку на двери с надписью: «Булат Дадоев, президент федерации» - он прочитал с порога.
- Занят, - ответила одна из девиц, блондинка с высокой грудью и скуластым миловидным личиком. - Вам назначено?
- Нет, но, если вы покажете ему вот это, - Матвей протянул девице перстень в форме черепа, - он примет. Посоветоваться нужно.
На пальцах секретарш, как заметил Соболев, не было ни колец, ни перстней, зато в ушах подрагивали сережки в виде лошадиных черепов. Видимо, черепа служили здесь «символами касты», отличительными знаками принадлежности к сильным мира сего.
- Чокнутый, - отозвалась вторая секретарша, тоже блондинка, но платиновая, крашеная, с густо напомаженными губами. Дотянулась до селектора и нажала клавишу.
- Булат Шаймиевич, к вам посетитель.
- В шею, - ответил селектор незамедлительно.
- У него интересный перстенек, но он не из штата. С виду учитель или клерк, безоружен.
- Хорошо. - проворчал селектор, - пусть зайдет через минуту.
Матвей выразил жестом благодарность, выждал две минуты и зашел в кабинет «президента федерации».
Кабинет поразил его не роскошным австрийским деловым гарнитуром для офисов «Мадлен», не аквариумом с угрями во всю стену и даже не видеосистемой «Касио» с плоским двухметровым экраном, а формой стола и кресел - в виде гигантских человеческих кулаков. Президент выглядывал из кулака-стола как большой его палец или скорее кукиш, и Матвей сразу понял, за что ему дали прозвище Белый.
Дадоев, одетый в отлично сшитый летний костюм, был, конечно, смугл, усат и красив, как истинный кавказец, но волосы имел совершенно седые, несмотря на молодость. Едва ли он был старше Соболева. У него в кабинете находился гость - тот самый «крутой» парень в кожаном костюме, который приходил к Илье разбираться в момент визита Матвея. Матвея он не узнал, это было видно по его равнодушно-пустому взгляду.
- Ну? - бросил Дадоев, оценивающе глянув на посетителя, но сесть не предложил.
Матвей приблизился к столу-кулаку и сказал тихим невыразительным голосом, глядя на тонкую ниточку усов президента:
- Белый, сегодня утром твои солдатики подстрелили авгослесаря на улице Артамонова. Если вы от него не отстанете, я положу всю твою кодлу и тебя сверху. Понял? Это первое. Второе: кто стрелял? Имя, адрес.
Кожаный переросток и «президент федерации» обменялись взглядами. Молодой заржал. Дадоев тоже засмеялся:
- Это все? По-моему, он болен, а, Чарли? Может быть, вызвать «скорую»?
- Крыша поехала, это точно, - отсмеявшись, согласился кожаный Чарли, сыто глянув на Матвея. - А по фейсу не хочешь, очкарик? Или ты супермен? Что-то незаметно. Иди отоспись, а то схлопочешь, если не перестанешь задавать дурацкие вопросы.
- Ты забыл сказать: «На ноль помножу», - не повышая тона, добавил Матвей. - Сопляк и хам. Повторить вопрос?
Дадоев перестал улыбаться, нахмурил густые брови.
- Выведи его, Чарли. Лучше через первый зал, пусть ребята потренируются немножко, как на манекене.
Кожаный лениво встал, но ударил быстро, заученно - в живот прямой ногой и в голову с поворотом. Только Матвея на прежнем месте не оказалось, и мускулистый Чарли из поворота не вышел, врезался головой в стену и затих, потому что пушенный Соболевым голыш поймал его в прыжке. Вторым броском Матвей поразил локоть Дадоева, протянувшего руку к селектору.
- Сиди тихо, Белый! Я ведь не шучу.
«Президент федерации» потер локоть, однако страха на его лице не было, только удивление, досада и любопытство.
- Ты случайно не из «Чистилища», борец за справедливость?
- Из него, - с запинкой кивнул Матвей, сообразив, что это хорошее прикрытие.
- Один, без подстраховки?! Да тебя уложит любая из моих герл, не говоря об охране.
- Имя, адрес.
- Это был он. - «Президент федерации» кивнул на застывшего кожаного. - Перестарался парень - с кем не бывает. Но ведь ты не выйдешь отсюда, герой, неужели не понимаешь? - Дадоев заулыбался, взял со стола лезвие бритвы, подбросил, поймал. - Человеку так мало надо. Один молодой мужик вроде тебя недавно проглотил бритву и умер.
- Я знаю еще более страшный случай. Один чиновник вроде тебя захлебнулся собственной слюной во время сна.
- Понятно. - Дадоев поскучнел. - Берите его, девочки.
В то же мгновение в кабинет вошли три девицы, две - знакомые «герлы»-секретарши, третья - великолепно развитая брюнетка с роскошными волосами. Видимо, президент все-таки успел включить селектор либо знал секрет связи с охраной.
Тут же все и выяснилось.
- Они тебя сразу раскусили, - расслабился Дадоев, пригладил ниточку усов. - И предупредили. Так что, господин «чистильщик», ты избрал худшую из дорог. Кстати, а кто он тебе, этот Илья Шимук, автослесарь? Брат, сват, шурин, свояк? Или просто так?
Матвей не ответил, привычно вгоняя себя в фазу концентрации турийи. Он уже видел, что уйти без боя не удастся, и удивился открытию, за Белым, то есть «президентом Независимой федерации кикбоксинга», явно стояли какие-то очень мощные силы, а не ученики-боксеры муай тай и каратисты. Слишком просто сюда войти и слишком сложно выйти. А это почерк спецкоманд, а не школ единоборств.
Матвей прикинул возможности. У Дадоева в столе наверняка лежит пистолет, а то и что-нибудь похлеще, но он расслаблен и в первой фазе не страшен. Кожаного Чарли тоже можно не брать в расчет, придет в себя не скоро. Оставались девицы, вооруженные специальными туфлями с металлическими каблуками и носками. Одна из них, брюнетка, кроме того, держала в руке короткую толстую витую плеть из кожи и проволоки. Как говорится, тикара курабэ <Тикара курабэ - соизмерение сил (сумо)> не в его пользу, но разве когда-нибудь было наоборот?
Он начат первым, потому что хорошо чувствовал обстановку: у него в запасе оставалось не больше минуты, пока не отреагировали скрытые защитные системы «федерации», а тогда выбраться из опасного гнезда, в какое он попал, не ведая того, будет и вовсе проблематично.
Девицы хорошо знали приемы типа суй-но ката и хиккими <Суй-но ката - ускользание от атак, хиккими - особый способ передвижения во время боя.>, то есть имели неплохую базу японских видов борьбы, хотя и работали без соблюдения стилей - тигра, дракона, журавля и так далее. Но даже против айкидока их техники не хватало, не говоря уже о ганфайтерах, чье боевое искусство было полностью рефлекторным. Матвей же владел не только японским кэмпо, но и тайским боксом, и индийскими видами борьбы, а главное, русским стилем, впитавшим в себя достижения всех лучших мировых школ боевых искусств.
Ему хватило двух десятков секунд, чтобы обездвижить агрессивно настроенных «герл» и их предводительницу с плетью, а потом закончить разговор с Белым. У того была хорошая реакция, и он почти успел вытащить из стола пистолет-пулемет «волк», о котором, кстати, шла речь в задании Ивакина, однако Матвей опередил его. Сказал, пригнувшись и прислушиваясь к звукам в приемной:
- Мухи против ветра не летают, Белый. До встречи.
В приемной сидел здоровяк с бритыми висками и затылком, и Соболев присоединил его к «битой компании», решив не рисковать выстрелом в спину. Здоровяк отключился, ничего не успев сообразить.
В коридоре никто гостя не ждал, лишь при выходе из здания Матвею преградили путь трое молодых ребят в черных сампанах. Но поскольку и они не ожидали встретить ганфайтера, то Матвей боя не принял, проскользнув мимо в танце ма-ай <Ма-ай - сочетание оптимальной дистанции и подходящего момента для тех или иных действий.>. Выбежав на улицу, рванул за угол, во двор здания, маскируясь кустами, и вовремя: вслед ему затрещали выстрелы. А в переулке за дощатой будкой строителей кто-то легонько стукнул пальцем ему по плечу. Матвей ударил вслепую, не попал и оглянулся. Это был Тарас Горшин.
- За мной, быстро, у меня машина, - шепнул тот, приложив палец к губам, и кивнул на старый, видавший виды «москвич». Не раздумывая, Соболев метнулся за ним. Спустя минуту они были далеко от здания «Независимой федерации кикбоксинга». Мотор у «москвича», как и у соболевской «таврии», был специально форсирован, и машина не шла - летела, словно ракета, мощно и плавно, разве что менее шумно.
Горшин, в своем неизменном белом костюме, молчал, пока они не отмахали пол-Москвы, остановил машину в Кузьминках, откинулся на сиденье, закинув руки за голову.
- Зря вы ввязались в это дело. Рано или поздно эти парни вас вычислят.
- Я не боюсь.
- Не в страхе дело. Ведь когда к вам придут боевики Белого, вы начнете сопротивляться, не так ли? А это означает, что вас определят как ганфайтера.
- В таком случае, я не буду сопротивляться, - подумав, сказал Матвей.
- Тогда вас убьют. Вы хоть представляете, кого хотели наказать за своего друга?
Матвей заставил себя расслабиться, хотя его неприятно поразила осведомленность «чистильщика», помолчал.
- Это вас я засек перед тем, как войти туда?
В глазах Тараса зажегся и погас огонек, в голосе прозвучало не столько уважение, сколько удивление:
- Засечь меня трудно даже ганфайтеру.., если вообще возможно. Но коль это так, ты далеко пойдешь, капитан. Так вот, организация, в штаб которой ты проник - отдаю должное смелости и порицаю за нерасчетливость, - называется батальон спецназа «Щит», подчиняющийся лично начальнику Управления «Т» Федеральной службы контрразведки генералу Ельшину.
Матвей недоверчиво глянул на Горшина. Конечно, он знал, что подразделялась ФСК на четыре управления. «К» - собственно контрразведка, «И» - информационно-аналитическое, «КК» - Управление по борьбе с коррупцией и контрабандой наркотиков и «Т» - Управление по борьбе с терроризмом и охране правительства. Но Матвей изумлялся не тому обстоятельству, что случайно влез военное гнездо «Щита», а пересечению интересов. Выполнять задание Ивакина - «прощупать этот самый «Щит» - он собирался позднее, и надо же - попал туда, даже не подозревая об этом!
- Вообще-то я искал Белого, вожака рэкетиров. Там был их президент, седой такой,

Предыдущая страница 4 Следущая страница


Дадоев Булат, я думат, он.
- Белый у них - псевдокомбат майора Шмеля Юрия Степановича, так вот, он - альбинос, потому и Белый. А Дадоев - зиц-председатель, хотя его солдатики действительно занимаются рэкетом.
Матвей пошипел сквозь зубы. Подумав, отклеил усы, снял очки и взъерошил волосы, приняв свой естественный облик
- Зачем вы следили за мной?
- Я не следил, просто появился в нужный момент в нужном месте.
- Зачем?
- Чтобы предложить дело. «Фискалы» взяли одного нашего работника, его надо освободить.
Матвей хмыкнул.
- Что же это он позволил себя захватить?
- Его подставили. Люди есть люди, и некоторым «чистильщикам» тоже не чуждо все человеческое, особенно недостатки: зависть, корыстолюбие, властолюбие, злоба. Итак, ваше слово.
- Согласен, - угрюмо сказал Матвей.
Координационная коллегия подразделений Министерства внутренних дел - Главного управления, МУРа, милиции, ОМОНа, отдела по борьбе с организованной преступностью, Управления по охране общественного порядка - заседала не на Огарева, а в новом двенадцатиэтажном здании ГУВД на Берсеневской набережной.
Началась она с доклада о криминогенной обстановке, подкрепленного статистическими данными и примерами. Примеры потрясли, и даже самообладание видавших виды оперативников, попривыкших по роду деятельности к ужасам и крови, было поколеблено.
То, что к лету с начала года число убийств возросло на сорок два процента, никого не удивило, но то, что убийства стали массовыми, говорило о самой настоящей войне преступников с органами правопорядка и мирным населением. Заместитель генерального прокурора, присутствующий на коллегии, привел такой пример: банда подонков проиграла другой банде сто (!) девушек и начала убивать всех, кого могла найти в пределах своей «рабочей зоны», предварительно их насилуя. Лишь после восьмой жертвы удалось напасть на след банды и взять троих ее членов.., которые сутки спустя были убиты в следственном изоляторе неизвестными лицами. Скорее всего, это поработал «Стопкрим», пресловутое «Чистилище», о котором заговорили в полный голос все газеты, теле и радиовещание.
Затем привел примеры замминистра МВД генерал Стешин. Когда зачитывались цифры - сколько совершено преступлений и сколько раскрыто, сколько оружия и какого изъято у преступников, - зал молчал, но стоило Стешину коснуться серии заказных убийств руководителей коммерческих структур, как собравшиеся зашумели. Все знали, чем это закончилось. В дело снова вмешался «Стопкрим», и убийцы получили «вышки» без суда и следствия. Их нашли и уничтожили всех до единого. Как нашли, осталось неизвестным.
И, наконец, шум в зале возник еще раз после сообщения о том, что «Чистилище» занялось прокуратурой, предъявив обвинения в коррупции хорошо известным лицам. Не было сомнения, что на угрозах «Стопкрим» не остановится, он уже доказал свою решительность, жестокость и профессионализм.
- Конечно, деятельность «Чистилища» незаконна, никто не вправе вершить самосуд, - подвел итоги Стешин. - Однако то, что оно пользуется поддержкой населения, факт. Мы как органы правосудия не просто уязвлены, мы поставлены перед проблемой: как организовать дело таким образом, чтобы работать лучше, но при этом не нарушать закон.
- Не правильнее ли было бы пресечь деятельность этого.., хм... «Чистилища», - проворчал советник юстиции, сидевший в президиуме.
Стешин услышал его, обернулся:
- МУР занимается им уже год, а результаты почти нулевые.
- Значит, грош цена тем, кто ими занимается. Поищите работников поопытнее.
- Но ведь «фискалы».., э-э.., сотрудники контрразведки, кажется, взяли одного работника «Чистилища», - проговорил командир бригады ОМОНа. - Есть какая-то информация по этому делу?
Председатель ФСК покачал головой:
- К сожалению, ничего определенного сообщить не могу. Этот человек ранен и, естественно, продолжает молчать. После лечения в.., э-э.., спецклинике мы переведем его в наш.., м-м.., санаторий и попробуем взять показания.
- Как видите, и этот единственный успех трудно назвать успехом, - развел руками Стешин. - Итак, коллеги, помимо наших постоянных забот координации требуют и усилий по розыску «Стопкрима». Надеюсь, вы понимаете, что правительство заинтересовано в успехе этого дела, потому что нет сомнений: «Чистилище» замахивается не только на Купол мафии, но и на «купол» высшей власти, что вполне может дестабилизировать и без того сложную обстановку в стране и привести ее к настоящему хаосу.
Коллегия закончилась разбором конкретных дел и постановкой каждому подразделению оперативных задач, требующих совместных действий. Что касается «Стопкрима», то основную работу по розыску этой организации взял МУР, хотя нашлось что делать и ОМОНу, и Управлению по охране общественного порядка, и Службе информации на базе компьютерного поиска.
После коллегии в кабинете начальника МУРа генерала Давидского состоялось совещание, на котором присутствовали его зам, полковник Собокий, начальник службы обеспечения полковник Музыка и начальник оперативно-розыскной бригады полковник Синельников, фигура одиозная, известная в узком кругу под прозвищем Скелет. Это был громадный гомункулус с двухметровыми плечами и руками толщиной с ляжку обыкновенного человека, способный ударом кулака разбить сейф. С виду простой, крутой и прямой, как ствол ружья, полковник Синельников был на самом деле отменно умен, ироничен, хваток, профессионально цепок и начитан, за что его и уважали сотрудники МУРа, от сержанта до офицера. А на шутки коллег в свой адрес типа: «Наш Скелет - импозантный мужчина», или: «Как мужчина он неотразим», Синельников не только не обижался, но даже поощрял остроумие подчиненных, зная, как оно разряжает атмосферу и способствует психологической и умственной зарядке.
- Свои дела разберем после, - начал совещание генерал Давидский. - Давайте подумаем, как будем работать по «Стопкриму». Обычными методами «Чистилище» не взять, их профессионалы посильнее наших.
- Но одного из них все же взяли, - тенорком проблеял полковник Собокий, чем-то напоминавший актера Льва Дурова.
- Там не все чисто, - поморщился Синельников. - Во-первых, Ариставу взяли случайно, ждали другую птицу - сбежавшего Лантуха. Во-вторых, Ариставу подставили, причем свои, надо полагать. В-третьих, брали его «бегемоты» из Управления «К», а не «Т», то есть «Руслан», который специализируется на шпионах, а не на террористах. Тут какая-то загадка.
- Не суть важно.
- Это не тот ли Аристава - бывший чемпион Грузии по дзюдо? - меланхолически спросил Музыка.
- Тот самый. Работал в Тбилиси, потом в Москве тренером по настольному теннису, он мастер еще и по этому виду спорта. Никто не знал, что он работает на «Чистилище».
- «Фискалы» знали, если подключили «Руслан». Они его раскрутят, и обойдется без нашего вмешательства.
- Вряд ли. Я его знаю по одному делу, из него слова не вытянешь.
- Захочет жить - скажет, - проговорил вечно озабоченный Музыка. - Как говорится, друзей нельзя купить, но можно продать. Пустим в ход психотропные методы допроса. Заговорит.
Синельников посмотрел на полковника, однако промолчал. Потом через некоторое время сказал угрюмо:
- И все же мне непонятно, почему Ариставу брал «Руслан», бывшие «крапчатые береты» МБР. Выяснили бы по своим каналам, Семен Вениаминович.
- Попробую, - буркнул генерал. - Это твое убеждение, Глеб Максимович? Насчет «продать друзей»?
Музыка пожал круглыми плечами, вытер потное лунообразное лицо с набрякшими веками.
- У меня нет никаких убеждений. Я реалист - и только.
- Что ж, отсутствие убеждений - тоже убеждение, хотя мне больше нравится их присутствие. Александр Викторович, у вас есть соображения по «Чистилищу»?
Синельников набычил круглую голову с ежиком волос, потер затылок, сказал глуховато:
- Перед коллегией я составил криминал-карту Москвы, так вот, выяснилась любопытная деталь: «Чистилище» оставило следы во всех муниципальных округах, кроме одного - Центрального. Не там ли расположен их теневой центр?
В кабинете наступило молчание. Тишина прервалась лишь стуком карандаша о столешницу, который по привычке вертел в пальцах генерал.
- В качестве рабочей версии допустимо, - проблеял Собокий. - Но Центральный округ - это двадцать квадратных километров площади.
Начальник МУРА кивнул.
- Никто не собирается искать «Чистилище» с миноискателем. Разработайте ориентировку всем группам и бюро, может, отыщется какой-нибудь реальный след. Хотя уже то необычно, что это район базирования властных госструктур. Не указывает ли данный факт на то, что в руководстве «Стопкрима» сидят птицы высокого полета? Из Федерального собрания, например, или Госдумы, из правительства, наконец? Что у вас еще, Александр Викторович? - заметил жест Синельникова генерал.
- Есть еще одна зацепка - кадры. Надо бы пройтись по архивам силовых ведомств и выяснить, кто из профессионалов уволен оттуда и по каким причинам. На «Чистилище» можно будет выйти без особых изысков, ведь работников оно набирало не из ангелов - из простых смертных.
- Хорошая мысль, - меланхолически заметил Музыка. - Я займусь этим вопросом, если позволите. Хотя не думаю, что мы самые умные. «Фискалы», наверное, уже успели в этом вопросе перебежать нам дорогу.
- Вполне возможно, - снова кивнул генерал. - Но попробовать стоит. За работу, коллеги. Хотя впервые я берусь за работу вопреки желанию. «Чистилище», разумеется - еще раз подчеркиваю, - судом Линча поставило себя вне закона, однако я солидарен с ним по некоторым вопросам. Слишком часто наше правосудие оказывается бессильным против преступников.
- В общем, дело дрянь, - согласился Музыка. Синельников усмехнулся, осторожно откинувшись на заскрипевшую спинку стула.
- Пессимист ты, Максимыч.
- Ты, что ль, оптимист? Поработал бы в органах с мое...
- Упаси Господи! Здоровья не хватит. Кстати, знаешь разницу между пессимистом и оптимистом? Пессимист говорит: будет хуже, а оптимист - хуже быть не может.
Начальник МУРа улыбнулся, но тут же стер улыбку с лица и стукнул карандашом по столу:
- Все свободны.

ОСВОБОЖДЕНИЕ АРИСТАВЫ

Сон пришел под утро, как и другие подобные сны. Матвей уже научился предчувствовать - это был именно тот странный сон, который хотелось понять и смысл которого не давался, как Матвей потом ни мучился, пытаясь соотнести его с реальным течением жизни.
Он увидел гиганта.
От земли до неба возвышалась его фигура в сияющем золотом плаще, сквозь который иногда просвечивало нечто странное, похожее не на тело, а скорее на кружева паутины или резную листву клена. Ноги великана утопали в траве, а голова в необычном уборе, похожем и на шляпу, и на шлем космонавта одновременно, скрывалась в облаках.
В одной руке гигант держал факел, из другой сыпался на землю поток серебристой пыли, тающей в воздухе. Факел вычертил какой-то знак, отделившийся текучим пламенем, затем еще один и еще. Каждое движение рук гиганта было исполнено смысла, каждый взмах факела рождал длинный ряд уходящих в небо символов. Но ослепленный Матвей не мог уследить за ними, и знаки таяли, исчезали, унося с собой тайное знание, отчего хотелось плакать и звать кого-то.
- Взгляни на него повнимательнее, - раздался знакомый по прежним снам женский голос.
Матвей напряг зрение и заметил, что великан непрерывно меняется. Казалось, бесчисленные толпы людей проходят перед его глазами и исчезают, прежде чем он успевает сообразить, что видит. Вместе с этими людьми брел и сам Матвей, мучась косноязычием, болью, невысказанностью и желанием вырваться из узкого круга рутинного бытия. Он сам и гигант, и карлик, действующее лицо и зритель, он может менять одежды и тела, декорации и миры, видит в себе эту способность, но не знает, каким образом применять свои знания.
- Стучись, - долетел сожалеющий шепот невидимой спутницы гиганта, - и откроется, спрашивай - и ответят тебе.
Гигант вдруг нагнулся, глянул на Матвея в упор, и тот узнал то самое лицо, «лицо Будды», отталкивающее и манящее, величественное и простое, безмятежно спокойное и полное огня и силы.
- Инфарх! - прошептал он и, прежде чем проснуться, услышал изумленно-радостный вздох женщины:
- Похоже, он узнал вас, мистер...
Как и всегда после пробуждения, Матвей некоторое время лежал с закрытыми глазами, анализируя сон, эмоции во время сна, а также физическое и психическое состояние. Страх, что он все-таки болен, исчез, он здоров, а сон говорил лишь о том, что в сознание стучится из глубин неосознанной психики какая-то важная информация, «записанная» там на генном уровне. Оставалось ждать, когда она проявится, просочится сквозь барьер внутреннего бытия. Подумав так, Матвей удивился: формулировка возникла сама собой, без участия разума, будто он давно знал, о чем идет речь, хотя ни разу не заглянул в учебники по биологии.
Открыв глаза, Матвей оглядел спальню и поразился ее аскетизму. Конечно, из Рязани он взял с собой кое-какие личные вещи, придающие уют жилищу, но, во-первых, он никогда не обращал на это особого внимания, просто сейчас наступило время, а во-вторых, истинный уют в квартире может создать только женщина. Единственная и неповторимая. Которой в наличии не имелось. Матвей привык жить по формуле: тот, кто в состоянии пожертвовать всем, может добиться всего. И все-таки чего-то ему в жизни не хватало. Даже не женщины - единственной и неповторимой (Матвей улыбнулся), а того комплекса проблем, который обычно с ней связан. Всегда ли он уж так непереносим?
Зарядка, умывание, бритье и завтрак заняли час с четвертью, причем лишь пятую часть времени - последние три процедуры. В четверть восьмого Матвей уже выходил из квартиры. Предстояло заехать в больницу к Илье, встретиться с Ивакиным и найти Горшина, который должен был ввести его в курс дела и предложить план высвобождения Кости Ариставы, захваченного «фискалами» - сотрудниками федеральной контрразведки.
К стоянке Матвей решил пройти другим путем - через сквер и Малый Бакановский переулок. Времени хватало, и хотелось хоть минуту подышать природой.
Аллеи и скамейки сквера еще пустовали по причине раннего утра, лишь служитель сквера подметал пятачок возле палатки напитков да спешили по делам полусонные прохожие. Солнце еще не поднялось над крышами домов и вершинами деревьев, сквер был исполосован тенями и напоен ароматами летних трав, хотя рядом, в сотне метров, текла асфальтовая река автомагистрали.
Свернув с аллеи к выходу из сквера, Матвей наткнулся на тихо плачущего малыша, которому от силы было года два с половиной. В шортиках и маечке, с сандалией в руке, белоголовый, пушистый, как одуванчик, карапуз являл собой трогательное зрелище. Увидев незнакомого дядю, он перестал всхлипывать, распахнул голубые глазищи, полные слез, и сказал обреченно, как взрослый:
- Вот мама ушла.., а я потелялся...
Матвей рассмеялся, но потом сообразил, что малыш действительно один, наклонился к нему:
- А куда она пошла, твоя мама?
Карапуз ткнул ручонкой куда-то в глубину сквера, и Матвей, надев ему сандалию, повел в указанном направлении, по пути выяснив, что того зовут Тиша (Тихон, что ли?), маму Вела (Вера, значит), папу Сележа, а воспитательницу Калелия Юльевна. Однако найти маму не удалось, в сквере ее не было, а искать ее на улицах не имело смысла. Поскольку резерв времени исчерпался, Матвей посовещался с малышом, доверчиво цеплявшимся за его руку, и остановил проходившего мимо милиционера в летней форме, высокого, молодого, хотя уже и с брюшком, и с глазами навыкате.
- Извините, командир, вот этот пацан потерялся, я его в сквере обнаружил, а мать куда-то зашла, наверное. Не могли бы вы заняться им? У меня, к сожалению, времени нет, опаздываю.
Сержант нехотя остановился, кинул взгляд на большеглазого карапуза и оглядел Матвея.
- Документы.
- Что? - не понял Матвей. - Какие еще документы?
- Твои. Предъяви документы.
- Да при чем тут мои документы? Малыш потерялся, надо помочь найти родителей...
- Давай предъявляй, - с угрозой пробубнил сержант, берясь за дубинку на поясе. - Кто, куда, как здесь оказался.
- О черт! - Матвей хлопнул себя по бедру, еще раз попытался объяснить свою роль в этом очевидном деле, но потом понял - бесполезно. В голове молодого кретина не было ничего, кроме инструкций, примитивных желаний и жажды власти, и говорить с ним надо было на его языке.
Матвей железными пальцами сжал запястье милиционера с дубинкой, второй рукой схватил его за грудки, привлек к себе и сказал тихо, но так, что сержант побелел:
- Послушай, урод! Вали из органов. Сегодня же! Если я еще раз встречу тебя в форме, скормлю «чистильщикам»! Усек?
Милиционер, сглотнув, дернул головой.
- Ну и ладушки, - миролюбиво закончил Матвей. - Так не забудь. Придешь на работу - сразу рапорт начальству на стол. Я проверю. - Повернулся к малышу:
- Пошли, Тихон.
Через несколько минут Матвей сдал «находку» в ближайшее отделение милиции и до стоянки добрался уже без приключений. Думал он о том, что до сих пор в милицию идут зачастую те, кто не нашел себя в жизни: отщепенцы, дуболомы, идиоты, эгоисты, властолюбцы и бандиты, не желающие работать. Иначе трудно объяснить причины постоянного роста преступности. Такие, как этот сержант, с позволения сказать, «блюстители порядка» наверняка живут с подачек рэкетирствующих банд, коммерческих структур и мафии, закрывая глаза в нужное время и в нужном месте на бесчинства хулиганья, прямое воровство и многое другое.
Илья чувствовал себя лучше, хотя до полного выздоровления ему предстояло пролежать в больнице не меньше двух недель. Матвей не стал ему рассказывать о своей попытке отвадить команду Белого, но в душе твердо решил добиться своего. Надо было лишь соответствующим образом подготовиться и поработать с информацией. Об отряде «Щит» он до задания Ивакина ничего не слышал, но подобные формирования явно попирали закон, как и отряды фашистского толка, нацлегионы, чернорубашечники и воинствующие секты сатанистов. «Независимой федерацией кикбоксинга» следовало заняться всерьез.
Матвей остановил машину за хозяйственным магазином на Булгаковской и вернулся. Несколько минут он вслушивался в мир вокруг, сконцентрировавшись на локации возможной опасности, но все было спокойно. Темных облаков и угрюмых непрослушиваемых зон, по которым он определял наличие факторов, угрожающих жизни, этот квартал не таил. Тогда Матвей вошел в арку дома напротив хозмага и во дворе под липами увидел белый «рафик» с матовыми стеклами по бортам. За рулем сидел какой-то бородатый тип и читал газету. Увидев Соболева, он выбросил газету в окно, и Матвей повернул к «рафику»: машина ждала его.
Горшин, как и было условлено, сидел в салоне микроавтобуса - в строгом сером костюме, белой рубашке с галстуком и летних туфлях. В этом наряде его можно было принять не то за директора банка, не то за агента спецслужб. Сжав как клещами руку Матвея, он окинул его взглядом и кивнул на стопку одежды на сиденье:
- Переодевайтесь.
- Зачем?
- Едем вызволять Ариставу.
Матвей едва удержался от возгласа удивления, недоверчиво глянул в безмятежное лицо Тараса, хотел выразить сомнение в целесообразности столь нахальной операции (днем?! на глазах врачей и двух десятков охранников?), но поймал сверлящий взгляд Горшина, насмешливый, ироничный, полный уверенности в себе, и стал молча переодеваться в точно такой же костюм, что и на «чистильщике».
«Рафик» тронулся с места, выехал со двора и влился в транспортный поток улицы.
- Костю держат на Большой Потемкинской, в Первой спецтравматологии, принадлежащей ФСК, - сообщил Тарас, достал из сумки какие-то карты, сунул Матвею. - Это план здания, фото и схема охраны. В вашем распоряжении четверть часа. Справитесь?
Матвей взял пачку листов, принялся изучать. Вопрос задал лишь один:
- Кто еще участвует в операции?
- Я и водитель, - ответил Горшин, ожидая реакции Матвея, но поскольку тот оставался невозмутимым, добавил:
- Существует теория увеличения результативности при увеличении риска, я ее проверил на практике.
Вскоре машина остановилась.
- Приехали. Вы готовы?
Матвей сложил фотографии, схемы и планы в стопку, подровнял и вдруг мгновенным ударом указательного пальца пронзил всю стопку насквозь.
- Пошли. Силой эту больницу все равно не взять, так что ваш расчет на внезапность и наглость может сработать.
- Существует поговорка: сила - пропуск для входа, ум - для выхода. Применительно к нашим условиям она будет звучать так: ум - пропуск для входа, сила и ум - для выхода, и все это с изрядной долей наглости. Объяснять ганфайтеру, что следует делать в той или иной ситуации, не требуется?
Матвей не ответил и стал вылезать из «рафика».
Центр спецтравматологии представлял собой с виду небольшое двухэтажное здание в форме буквы П, окруженное парком и забором из металлической сетки. Забор не находился под напряжением, но представлял собой хитроумный колебательный контур, к которому подсоединялся измерительный комплекс, способный по изменению емкости контура определить, в каком месте и какое подошло к забору живое существо. Основной же объем центра прятался под землей - еще целых пять этажей с операционными, лабораториями, палатами, манипуляционными кабинетами, медицинским компьютерным комплексом.
Горшин подошел к закрытым воротам, вставил в белый ящичек слева какой-то стержень, и ворота стали медленно открываться.
- Заезжай, - махнул рукой Тарас. «Рафик» въехал в ворота и покатил по аллее к левому крылу здания.
- А мы через центральный.
Охраны нигде не было видно, но Матвей чувствовал, что за ними следят. Где-то в зарослях прятались телекамеры, а может быть, и скрытые посты.
Двери центрального входа, не приспособленные для вноса пациентов, были открыты, но за вертушкой посетителей ждал детектор, кодированный автомат пропуска и охранник в серой униформе с кобурой пистолета на боку. Второй выглядывал из окошка будки допуска.
Горшин вставил в автомат плоскую пластинку, и вертушка провернулась, пропуская гостей. Охраннику Горшин показал красное удостоверение с золотым тисненым орлом и печатью: «Федеральная служба контрразведки России». Наискось через уголок удостоверения шли две полоски, золотая и серебряная, - знак допуска высшей степени. У Матвея удостоверения не было, но его пропустили и так. Он молча прошел мимо охранников, потом мимо дежурной медсестры в холле за перегородкой, уверенно двинулся к лифту.
В кабинке оказался такой же кодовый запросчик, что и на входе. Горшин положил руку на панель аппарата, полузакрыл глаза и некоторое время стоял так, пока у Матвея не созрело ощущение, будто воздух загустел и завибрировал. Дверь лифта закрылась, кабина поехала вниз. Горшин усмехнулся в ответ на вопросительный взгляд Матвея, но ничего пояснять не стал.
Вышли на третьем - если считать с поверхности - этаже, вышли и уперлись в прозрачную перегородку. Верзила в сером костюме отложил газету, поднялся со стула и взялся за ремень. Тарас молча сунул ему удостоверение, охранник так же молча нажал кнопку в стене, и дверь отъехала в сторону.
Освещенный белыми люминесцентами коридор казался залитым солнечным светом. Ни одного человека в белом халате Матвей не увидел, подумав, что на больницу этот центр мало похож, скорее - на тюремный изолятор.
Костя Аристава лежал в палате под номером четыре, оборудованной капельницей и кислородным боксом с комплексом автоуправления. Здесь же находился охранник, читавший уже не газету, а журнал «Мы». Он встал, удивленно таращась на вошедших.
Горшин посмотрел ему прямо в глаза, и Матвею опять показалось, что воздух странно уплотнился, а по голове пробежал холодок.
- Носилки, дежурного врача, - бросил Тарас.
Охранник выронил журнал, прошел к интеркому на стойке в углу, вызвал врача и остался стоять, выжидательно глядя на вновь прибывших.
Вскоре появился дежурный врач в сопровождении офицера охраны в форме капитана внутренних войск.
- Мы забираем его, - кивнул Горшин на раненого. - Вот индульгенция.
В руке Тараса появилась сложенная вдвое белая карточка, хотя Матвей мог поклясться, что Горшин не сделал ни единого движения, чтобы достать ее. Матвей мигнул - карточка исчезла, но для врача и офицера она, похоже, продолжала существовать. Врач пожал плечами и поманил из коридора санитаров с тележкой. Офицер тоже удовлетворился «документом», лишь спросил:
- Куда вы его?
- В Лефортово, - ответил Горшин басом.
Врач отсоединил капельницу, залепил ранку какой-то белой массой, похожей на клей. Санитары уложили бледного до синевы Ариставу на тележку и выкатили из палаты. Горшин направился за ними, Матвей отстал, замыкая процессию.
Лифт поднял их на поверхность земли. Повернули налево в коридор, ведущий во двор. Но уже на выходе - процедура оказалась непростой, дверей было целых три! - произошло непредвиденное. Охранник, ведавший дверями, вдруг остановил движение наружной двери, а из второго коридора торопливо вышли трое, в таких же точно костюмах, что Соболев с Горшиным, двое охранников и офицер - майор внутренних войск. По напряженной спине Тараса Матвей понял, что тот утратил контроль над ситуацией. Мелькнула догадка: за Ариставой послана делегация настоящих «фискалов» и по невероятной случайности их пути перекрестились.
- Стойте! - махнул рукой майор, в то время как спецы в штатском умело блокировали все коридоры, входы и выходы, а охранники достали оружие.
Капитан и врач, сопровождавшие группу освобождения, поглядели друг на друга, на Горшина с Матвеем, но не двинулись с места, как и санитары, катившие тележку с Ариставой. Тарас продолжал контролировать их действия в пси-контакте.
Пришло время действовать, понял Матвей и начал движение.
Противников было девятеро плюс охранник в будке на выходе, из них четверо - тренированные специально и трое в штатском с неизвестной, но наверняка серьезной подготовкой. Их Матвей оставил напоследок, решив понаблюдать за тем, как они поведут себя во время поединка.
Если кто и ожидал от него каких-либо попыток сопротивления, так только майор охраны, не тешивший себя надеждой тройного численного превосходства. Но его-то как раз Матвей и «вырубил» первым, на полупрыжке, с разворотом вправо, нанося удар точно в подвздошье. Майор, мужик лет тридцати с небольшим, отключился, успев лишь вытащить табельное оружие - «Макаров» девяносто второго года выпуска. Приземлившись посреди охранников возле третьего «фискала», в штатском, Матвей «взорвался» - нанес одновременный удар всем троим, не особенно заботясь о сохранности ребер противников. Это был нестандартный ка-но ката в исполнении «импоссибл», с удлинением удара - при расчленении плечевого сустава, с выплеском энергии, и все три могучих молодца грохнулись о стены коридора, сбитые с ног, как кегли. Еще одного штатского Матвей достал в подкате, выбив ногой пистолет и тут же второй угодив в подбородок. А когда вскочил, увидел на уровне глаз зрачок мини-автомата («салих», 5,56 мм): оставшийся на ногах последний штатский оказался проворнее своих коллег.
И тут в схватку вступил Горшин.
От места, где он стоял, до «фискала» с автоматом было не меньше пяти-шести метров, и тем не менее его «выдох руки» - резкий толчок ладонью, погнавший тугой, узконаправленный порыв ветра, достиг цели! Автомат от этого невидимого удара вылетел из руки штатского, и, пока тот находился в шоке от происшедшего, Матвей достал и его, уложив на пол с первого выпада.
Оставался еще охранник у двери, но им тоже занялся Горшин, придавив тяжелым взглядом до состояния ступора. Он же сам и открыл двери, пропустив санитаров с тележкой.
Погрузка в «рафик», стоявший на эстакаде, прошла без инцидентов. Лишь когда они выезжали за ворота, от центрального входа донесся крик, а в кустах слева задребезжал звонок - здесь действительно находился скрытый пост наблюдения за периметром центра.
Ехали, вернее, мчались недолго, минут десять, не говоря ни слова. Быстро переоделись в свою обычную одежду. Затем в каком-то глухом дворе перегрузили Ариставу в специально оборудованный фургон с надписью: «Хлеб», пожали шоферу руки и вышли со двора на тихую улочку, где их ждала черная «волга» с затемненными стеклами. Горшин сел за руль, Матвей примостился рядом. Только теперь он позволил себе расслабиться, да и то не полностью, учитывая возможности соседа, продемонстрированные им в ходе операции. Тарас покосился на него, по губам скользнула понимающая усмешка.
- С почином, ганфайтер. Могу определенно сказать, что я в вас не ошибся. Мастера такого класса встречаются очень редко, «Чистилищу» повезло, что вы с нами.
- Не знаю, - глухо отозвался Матвей. - Еще до конца не определился. Есть кое-какие вопросы.
- Я готов ответить. Кстати, действовали мы без санкций руководства «Чистилища». Вернее, вразрез с их инструкциями. Нам было предписано Ариставу убрать, чтобы не заговорил.
Матвей присвистнул.
- Вот именно. Поехали куда-нибудь. Можно и ко мне, если не возражаете, живу я в районе Щелково.
Матвей подумал и согласился. Признание Горшина его ошеломило. Ехали сорок с лишним минут, не обращая внимания на посты ГАИ: у «волги» был «крутой» номер - четыре шестерки и три буквы М, означавшие ее принадлежность к властным структурам.
Тарас жил в собственном доме на окраине нового массива, в зеленой зоне Щелково. Дом был окружен лесом, а обрабатываемый участок с плодовыми деревьями и огородом не превышал пяти-шести соток, зато был тщательно ухожен и содержался в идеальном порядке, как и дом недавней постройки, больше смахивающий на коттедж финской планировки. В доме было пять комнат и кухня, но Тарас их не показал, проводив гостя в большую гостиную, от убранства которой Матвей буквально обалдел. Выполненная в готическом стиле, она представляла собой, по сути, каминный зал в каком-то рыцарском замке с великолепной коллекцией старинного оружия и лат.
Соболев подошел к стене, задрапированной синефиолетовым бархатом, снял с подвески длинный обоюдоострый меч, с восхищением оглядел рукоять, тускло блеснувший клинок. По желобку клинка вилась затейливая вязь старинных русских букв, складываясь приблизительно в такие слова: «Не обнажаша напрасно».
- Тринадцатый век, - сказал Тарас, наблюдая за гостем. - Меч русского князя Болеслава.
Матвей крутанул меч красивым кистевым вывертом, так что тот с шипением разрезал воздух, вложил в ножны и повесил на место. Проговорил словно извиняясь, с улыбкой:
- Я не мастер кэндо, но всегда тяготел к холодному оружию, особенно к мечу.
- Наследственность тяжелая, - пошутил Тарас, приглашая гостя сесть. - Мастер не мастер, а держишь меч профессионально. Что будем пить?
- Кофе, если можно.
Горшин кивнул и вскоре принес на подносе чашки из тонкого китайского фарфора и турку, разлил кофе по чашкам. Сели в старинные, из темного дерева, кресла.

Предыдущая страница 5 Следущая страница


- Итак?
Матвей отхлебнул глоток ароматного напитка.
- Кто вы? Я имею в виду, что обыкновенный человек не владеет внушением в такой мере, как вы. Это первое. Второе: что такое Внутренний Круг? Вы упоминали этот термин, называя себя человеком Круга.
Горшин тоже глотнул кофе, глянул на гостя, и тому вдруг показалось, что на него посмотрел не человек, а гора, а может, и вся планета, неизмеримо большая, тяжелая, полная загадок и тайн. Наваждение тут же прошло, но Матвей понял, что это и был ответ.
- Вы что-нибудь читали об эзотерическом наследии человечества?
- Маловато, - признался Матвей после короткого раздумья, хотя литературы набрал достаточно. - Но я все-таки начал читать. Что касается эзотерического знания.., это что-то вроде накопленного веками знания, которое скрывали от людей. Так?
- Не вроде - это подлинное знание, которое накапливалось десятками и даже сотнями тысяч лет и передавалось из поколения в поколение в узком кругу посвященных. Дело в том, что человечество намного старше, чем принято считать, ему по меньшей мере полмиллиарда лет. На Земле сменяли друг друга многочисленные цивилизации, неизвестные нашей истории. Некоторые из них более высокие по уровню, чем наша, но от них не осталось и следа. Только приобретенные ими знания, которые хранятся в особого рода школах.
- Внутренний Круг?
Горшин кивнул.
- И вы?..
- Я один из Посвященных, человек седьмого плана.., ну, об этом мы еще поговорим. Я пока учусь. - Налицо Тараса набежало облачко. - Знание и дает силу, способную управлять движением материи во Вселенной.
Матвей некоторое время размышлял.
- Тогда зачем это вам, суперу, Посвященному, возня с бандитами, чиновниками, вообще земные дела? Не мелко ли это для человека Внутреннего Круга?
Теперь замолчал Горшин, уйдя в глубины памяти, по лицу его бродили тени эмоций, возбужденных воспоминаниями. Наконец он заставил себя вернуться к, реальности, и взгляд его стал холодным как лед.
- Пожалуй, вы правы. Но я занялся «земными делами» не без причины. Когда-нибудь расскажу. Я человек, только с большим спектром возможностей. Как и вы, кстати. Вы паранорм, человек шестого плана Круга, хотя ничего об этом не знаете. Это врожденный дар, очень редкий. Отсюда и ваши успехи в разных областях жизни, в том числе - в боевых искусствах, я имею в виду ваши способности ганфайтера, супера и волкодава, которые реализуются с помощью особых состояний типа сатори или турийи, с помощью выхода за пределы пяти чувств. Вы не заметили за собой ничего странного?
Матвей вспомнил свои сны, однако поостерегся посвящать в них малознакомого человека. Покачал головой. Горшин понял, допил кофе, унес чашки.
- Что еще вас тревожит?
- Многое. Насколько я знаю - по книгам, естественно, - Внутренний Круг - это как бы человечество внутри человечества, его бессмертная душа, где хранятся все достижения, результаты, успехи всех культур и цивилизаций. Так?
- Почти так. Однако люди не рождаются внутри этого Круга, и главная задача его членов заключается в подготовке своих последователей, учеников.
- У вас тоже есть ученики?
- Нет, - как-то неопределенно ответил Горшин. По всей видимости, вопрос был ему неприятен.
- Да, вы меня озадачили, хотя нечто подобное я ожидал услышать. Уж слишком точно вы определили места наших «нечаянных» встреч. Каким образом, кстати?
- Это достаточно просто, ведь за каждым человеком тянется шлейф: запахи, испарения, тепловое и радиоизлучение, электрические, магнитные и биополя, инфра-и ультразвуки. Полагаю, вы тоже способны ощущать подобные шлейфы, иначе не стали бы ганфайтером. Правда, для успешной охоты на человека нужно научиться вычислять поле его возможных траекторий и выбирать наиболее вероятную. Но и об этом мы еще поговорим.
- Надеюсь. - Матвей встал. - Кто этот парень, которого мы умыкнули из больницы?
- Один из наших исполнителей. Его подставили, причем очень умело, и сделал это кто-то из спикеров.
Матвей подождал объяснения, и Тарас, тонко улыбнувшись, добавил:
- Руководителей второго эшелона, отдающих приказы по телефону. Исполнители, как правило, их никогда не видят в натуре.
- Похоже, кто-то из них пытался подставить и нас.
Горшин перестал улыбаться.
- Почему вы так думаете?
- Человек седьмого плана Круга, Посвященный, каким вы являетесь по вашим словам, не должен ошибаться. Встреча с «фискалами» в клинике - это ошибка.
- Я... - Горшин заколебался было, но оборвал себя на первом же слове. - И тут вы правы. Человек Внутреннего Круга не должен ошибаться. Если только ему не закрыли выход в... - Тарас замолчал, глаза его на мгновение стали глубокими и черными, до краев заполненными внутренней болью. - До свидания, ганфайтер. Я найду вас в ближайшее время, решайте свои проблемы. Кстати, утечка оружия из секретного арсенала произошла не без участия команды Белого. Настоящая его фамилия - Шмель. Только прошу вас работать с ним осторожно. Белый - Шмель не дилетант, хороший тактик, умный и жестокий командир и великолепный знаток русбоя.
- Учту. - Матвей вышел, скрыв поднявшуюся в душе бурю чувств. Горшин знал слишком много для рядового «чистильщика», даже то, чего не должен был знать ни при каких обстоятельствах. Но для посвященного в Круг человека, обладавшего глубокими знаниями и огромными возможностями, он допускал очевидные промахи. Во всяком случае, ситуации, в которой Горшин очутился при их первом знакомстве, Матвей постарался бы избежать.

РАЗБУЖЕННЫЙ МУРАВЕЙНИК

Роман Танеев, директор банка «Субвест-Инвест», убит одиннадцатого июня выстрелом в затылок. Оба его телохранителя тоже убиты. Стреляли из АКМ последнего выпуска.
Роберт Шпильман, вице-президент консалтинговой компании «Северо-юг», убит ножом в живот двенадцатого июня. Его шофер тяжело ранен.
Христофор Брагинский, президент ростовщической фирмы «Аладдин и К°», убит ударом в горло двенадцатого июня. Его три телохранителя нокаутированы ударами в голову.
Фима Жареный, заведующий коммерческой палаткой на Арбате, убит ударом в висок тринадцатого июня. Самсон Абалкин, президент фирмы «Сплав-икс», занимавшейся нелегальной торговлей цветными металлами и прокатом (установлена связь с эстонскими мафиози), сброшен с двенадцатого этажа.
Жорж Голубый, директор совместного российско-голландского предприятия «Астрид», утонул в ванне в собственном коттедже...
Министр внутренних дел Жаренов Иван Кузьмич поправил очки и дочитал сводку по Главному управлению: убит, повешен, сгорел, утонул, снова убит... Всего за неделю в середине июня убито двадцать два человека, практически все - по заказу, в основном коммерсанты, наживающиеся на криминальном бизнесе, из которых половина, если не больше, уничтожена «Стопкримом», а не конкурентами. Однако не это обстоятельство завладело вниманием министра. В сводке говорилось о массовых избиениях.., омоновцев и милиционеров! Били их жестоко - до переломов челюстей, рук и ног, но аккуратно, оставляя в живых. И каждый раз кто-то педантично сообщал в Главное управление внутренних дел о причине расправы.
Так, первого июня жертвами неизвестных боевиков стал патруль ОМОНа в Текстильщиках: шестерых здоровых парней избили до полусмерти, заманив во двор криками. Как сообщил «доброжелатель», причина крылась в действиях самих же омоновцев, за три дня до того проверявших паспорта на рынке. У одного из мужчин отобрали паспорт - он оказался простым учителем, - завели в автобус и били дубинками вшестером, пока не устали. Якобы он «сопротивлялся». Заявление потерпевшего, отправленное на Петровку, оставили без внимания, и тогда вмешался «Стопкрим».
Второй случай произошел шестого июня: в двадцать пятое отделение милиции в Марьиной роще вошли трое неизвестных и отметелили пятерых омоновцев и дежурных милиционеров. Причиной расправы было избиение семьи: ночью вошли трое в бронежилетах, с автоматами (выяснилось, что по ложному доносу - искали бандита), уложили пятидесятипятилетнюю женщину на пол, а когда стали укладывать мужа, тот заартачился. Сломали ему нос, ребро, женщину пинали ногами, досталось и десятилетней внучке, прибежавшей на шум. Трое били, двое наблюдали из коридора. Троим, участвовавшим в экзекуции, «чистильщики» поломали носы, челюсти и ребра, а двоим «наблюдателям» только ребра. Милиционеры отделались синяками.
Девятого июня патруль на Ленинском проспекте, двадцать пять человек, вломился в офис торгово-издательской фирмы «Глас народа» под предлогом поиска оружия. Сотрудников поставили к стенке, обыскали, избили, изъяли наличные деньги, кассир от удара по голове получил тяжелое сотрясение мозга. Выручку забрали, прихватив кое-какую аппаратуру. А двенадцатого мая всех принимавших участие в рейде избили до крови, даже отдыхавших дома после «трудов праведных».
Были и еще случаи.
Министр снял очки, поднял глаза на начальника ГУВД, тихого, малорослого, незаметного и незапоминающегося. Тот выдержал взгляд не мигая, демонстрируя хорошую выдержку. Генерал Давидский Семен Вениаминович, начальник МУРа, тоже находившийся в кабинете, кашлянул.
- Они перестали бить по площадям, Иван Кузьмич. Теперь «Стопкрим» наносит точно выверенные удары, стремясь устранить причины, а не следствие, как раньше.
- То есть?
- Рэкетиры, бандиты и воры - вторичные криминогенные структуры, первичные же - дельцы теневой экономики, владельцы коммерческих фирм, в большинстве своем попирающих закон, отмывающих грязные деньги, связанных с преступниками напрямую. «Чистилище» выходит именно на них да на чиновников госаппарата, работающих под контролем мафии.
- Но здесь не все жертвы - коммерсанты. А наши люди?
- Среди тех, кого наказали «чистильщики», не должно быть наших людей. Бандиты в форме - это еще страшнее. Надеюсь, после таких «показательных казней» случайные люди в органах призадумаются над последствиями своего «служения народу».
- Вряд ли, - покачал головой министр. - Это же натуральное быдло... - Он умолк и снова покачал головой:
- Черт знает что! Бьют защитников правопорядка при исполнении - и за дело! Как после этого проводить кадровую политику? Начать чистку рядов? Каким образом? Ведь половину состава придется уволить!
Начальник ГУВД пожал плечами, сказал тихо:
- Половину не половину, но начинать надо, и дать рекламу по всем каналам, пусть народ знает. Давно бы так, тогда никто не звал бы милиционеров «мент поганый». Но чтобы «очистить мир от скверны», как провозгласил «Стопкрим», надо перебить половину населения страны, так или иначе связанную с преступными элементами. Это уж точно. Или поменять правительство. Как известно, рыба гниет с головы.
Министр посмотрел на него с неопределенной миной, хотел то ли возмутиться, то ли рассмеяться, но не сделал ни того, ни другого.
- Действительность такова, что криминогенным стало чуть ли не все общество, чего только не крадут - от булки хлеба или палки колбасы до гвоздей, ради того, чтобы выжить. Но спасибо, что напомнили о правительстве. Я имел два неприятных разговора с генеральным прокурором и премьером. Оба заявили, что, если мы не уберем «Чистилище» в ближайшие сроки, придется уходить в отставку. И мне, и вам.
- А ближайшие - это когда? - поинтересовался начальник МУРа, в то время как начальник Главного управления с безразличным видом чистил ногти.
- Две недели.
Семен Вениаминович Давидский хмыкнул недоверчиво, но министр не шутил. Трое людей, хорошо понимавших, от кого зависит их судьба, молча смотрели друг на друга.
Директор Федеральной службы контрразведки Иван Сергеевич Панов прилетел из Бишкека поздно вечером и сразу же собрал коллегию, на которой срочно решались вопросы координации с Министерством безопасности Таджикистана по усилению разведдеятельности в приграничных районах Афганистана. Уже за полночь директор отпустил начальников управлений и отделов и остался с глазу на глаз с начальником «единички» - Управления «К», то есть собственно контрразведки, Бондарем Владимиром Алексеевичем. Высокий, но сутулый, с лошадиным лицом и залысинами, Бондарь не любил сидеть и ходил кругами по кабинету, выкуривая сигарету за сигаретой.
- Да сядь ты, Владимир Алексеевич, - поморщился директор, помяв бледное лицо ладонями; он устал и был зол, но сдерживался. - Лучше еще раз расскажи, как это случилось.
Начальник «единички» послушно сел и пересказал историю похищения Ариставы неизвестными лицами. После этого они несколько минут курили, думая каждый о своем. Потом Панов глянул на собеседника, как прицелился:
- А ведь за такой прокол увольняют с пометкой «служебное несоответствие», Владимир Алексеевич. В спецклинику, охраняемую как резиденцию президента, входят двое невооруженных мужиков и спокойно уносят пациента! Как это понимать?
- Это были не просто мужики - профессионалы экстра-класса.
- Какое это имеет значение! Их было двое! Двое! Понимаешь? Против девятерых. И тем не менее они сделали свое дело.
Начальник «единички» закурил еще одну сигарету, но тут же смял ее и выбросил.
- Здесь пахнет чертовщиной, Иван Сергеевич, мистикой. Охранники и врач клянутся, что ничего не помнят. По словам экспертов, это уровень сильнейшего внушения. «Мужики» оказались не только мастерами боя, но и суггесторами исключительно высокого класса, экстрагипнотизерами, так сказать. А «Чистилище» еще раз подтвердило свое реноме мощной разветвленной организации со своими отделами разведки, организации и планирования. Нет сомнений, что в его руководство входят высокопоставленные работники из нашей конторы.
- Плюс им, минус нам. Но я не понял насчет мистики. Что, гипнотизеров такого уровня не существует?
- В том-то и дело, что их мало и все они известны, в основном как врачи или исследователи. По нашим досье, на территории СНГ таких специалистов всего трое, но ни один из них, естественно, в похищении Ариставы не участвовал. Но и они, скорее всего, не смогли бы показать такую силу, какую показали «чистильщики», а это уже за гранью нормальных человеческих способностей.
Директор ФСК пшикнул в стакан содовой из сифона, выпил залпом
- Натрави на это дело науку, да и со специалистами надо переговорить, вдруг они знают, кто проявлял такие способности.
Владимир Алексеевич снова закурил.
Зазвонил телефон. Панов снял трубку, покосился на собеседника, буркнул.
- Не сплю. - Показал пальцем на трубку. - Медведь.
Владимир Алексеевич кивнул, встал из-за стола, подошел к окнам и курил до тех пор, пока разговор Панова с начальником ГУБО, состоящий в основном из коротких фраз и междометий, не закончился.
- Все уже знают о нашем проколе, - сказал директор с мрачным неудовольствием. - В том числе и генпрокурор. Михаил Юрьевич имел с ним неприятный разговор. С чего это он так занервничал, наш уважаемый Вадим Борисович? Неужто боится попасть в черные списки «чистильщиков»?
Начальник Управления «К» погасил сигарету.
- Знать бы их информатуру... Ну так я пойду, Иван Сергеевич? Утром представлю план опермер. Нам бы только внедрить в «Стопкрим» своего агента, остальное - дело техники.
Директор не ответил, вспоминая заверения Ивакина, что он выделил в распоряжение «губошлепов» лучшего работника. Что-то не видно и не слышно этого работника, а время идет. Когда же он начнет действовать?
Катран - это глубоко законспирированное заведение типа игорного дома «а-ля русская рулетка», наркобара или явки, где собираются столпы делового мира - цеховики финансовой элиты, банкиры, кооператоры, бизнесмены, мафиози, главари крупных рэкетирских «фирм», «воры в законе», встречаются также оперативные работники высших эшелонов силовых министерств, руководители разных рангов со своей агентурой. Катран - это конспиративная нейтральная территория, где по негласным законам все встречающиеся не ведут друг против друга никаких войн и хитрых игр, кроме карточных, рулетки или бильярда. Катран - это своеобразный срез общества, отлично характеризующий отношения властных структур во всей их многосложности и противоречивости.
Московский катран, вернее, общероссийский по масштабу отвечал данной характеристике с избытком, в нем встречались «крестные отцы» Купола - новой организации, объединяющей мафию и коррумпированную часть чиновников госаппарата. Власть этой организации была уже столь велика, что могла оперировать финансами, ресурсами, сырьем, исполнителями, судьбами коллективов и отдельных личностей на уровне такой мощной структуры, как военно-промышленный комплекс. На очереди было сращение Купола и с этой организацией, тем более что в его руководство входили офицеры высшей военной элиты. Степень этатизма - активного вмешательства государства в жизнь общества - достигла критической отметки, соответствующей началу эры сталинизма, разве что было это не столь заметно из-за поднявшегося уровня благополучия сограждан. Ни МВД, ни даже Федеральная служба контрразведки не владели полной информацией о деятельности Купола и уже поэтому не могли работать против нее эффективно. Лишь легендарный «Стопкрим» решился бросить вызов госгангстерам, встряхнуть устоявшиеся отношения, и очередное совещание Купола было посвящено этому обстоятельству.
Руководителей Купола было пятеро: один «президент» и четыре «директора». Лишь президент, молодой, стройный, красивый, гибкий, ощутимо сильный, имеюший право решающего голоса, сменивший на этом посту прежнего «крестного отца», не имел клички - все звали его, несмотря на молодость, Георгием Георгиевичем, - остальные носили имена по принадлежности к тем кабинетам, которыми руководили в официальной жизни: Летчик, Банкир, Мэр, Шериф.
Летчик, бывший замглавкома ВВС, работал в Генштабе Министерства обороны, был там вторым лицом и самым молодым генералом, получившим звание в возрасте двадцати девяти лет, весной ему исполнилось тридцать. В Куполе он «курировал» работу военно-промышленного комплекса, а руководимый им клан контролировал до пятидесяти процентов акций ВПК.
Банкир отвечал за финансово-кредитную политику Центробанка, а также - чего никто из его подчиненных и членов правительства не знал - был главным хвамачманитором мафии, то есть объединял и координировал сеть ее банков.
Мэр, естественно, работал в мэрии столицы и одновременно был главным координатором Купола по связям с другими подобными организациями в СНГ и во всем мире. А его клан контролировал всю торговлю в Москве и других крупных городах России, кроме разве что торговли наркотиками, контролируемой «юго-западной» группировкой чечено-таджико-узбекской мафии.
Шериф, будучи «шпилевым генералом», то есть куратором силовых министерств, добрался до генеральной прокуратуры, а посему имел особый статус дженерози - генерала внутренней разведки, то есть был вторым лицом в Куполе, хотя явно метил в первые. Глядя на его интеллигентное, умное лицо с доброй складкой губ, не верилось, что он способен не только на выстрел в лицо, но и на удар ножом в спину. Выражаясь фигурально. Но был он куда более масштабной фигурой, чем остальные «директоры».
Все они, разные по возрасту, опыту, характеру, физическим и психическим параметрам, сходились в одном - жажде власти.
Кроме пятерки Купола, на совещании присутствовал Хасан Ибрагимов, руководитель секьюрити - службы охраны и безопасности, которому Георгий Георгиевич доверял почти как себе, хотя предпочитал критиковать любой его шаг. Именно поэтому главный секьюрмен врагов среди коллег не имел. Официальным местом работы Ибрагимова, по званию - майора, было Управление «Т» Федеральной службы контрразведки, но об этом знал только Шериф и Георгий Георгиевич.
Совещание началось со сводки незаконченных или неудавшихся операций и перечисления виновников неудач. По сравнению с прошлым кварталом процент «нормального баланса» - соотношения удавшихся дел к срывам в результате действия сил охраны правопорядка остался прежним, но возрос процент провалов по вине «Стопкрима». «Чистилище» набирало очки и становилось второй силой в государстве после Купола. С ним теперь приходилось если и не делиться, то считаться, что снижало эффективность работы и уязвляло самолюбие не только государственных чиновников из аппаратов силовых ведомств, но и «отцов» Купола.
- И последняя акция «Чистилища», не попавшая в сводку, - закончил ровным голосом Георгий Георгиевич. - Сегодня днем «чистильщики» забрали из спецклиники ФСК своего раненого работника, некоего Ариставу. Определить, кто именно это сделал, наш секьюрмен, к сожалению, не смог. - Косой взгляд на обманчиво расслабленную фигуру сохранявшего невозмутимость Ибрагимова. - Известно лишь то, что оперов было всего трое. То есть операция была проведена на уровне А-класса, нам такие удаются очень редко.
- А не может все это быть блефом? - спросил Летчик, привычно теребя густые усы. - Для придания «Чистилищу» авторитета? Просто не верится, чтобы «фискалы» допустили такой прокол - позволили унести человека из спецучреждения, где мышь безнаказанно не проскочит.
- Да, - кивнул Ибрагимов, - в этом деле много странного и, можно даже сказать, мистического. Вошли трое, отметелили охрану из подразделения «гамма», далеко не гражданских хлюпиков, забрали раненого и ушли. Заметьте, без единого выстрела.
- Если вы так хорошо осведомлены об этом деле, почему же до сих пор не вышли на «Сгопкрим»? - спросил Банкир, поправляя золотые очки.
Начальник охраны и безопасности промолчал. Георгий Георгиевич усмехнулся:
- Все мы действуем в пределах возможностей и компетенции. «Чистилище» пока работает чище, хотя и мне непонятны некоторые моменты их успешных акций. По-видимому, среди «чистильщиков» находятся очень неординарные люди, экстрасенсы и суггесторы, обладающие паранормальными способностями. Поэтому выйти на «Стопкрим» будет непросто. Мне пришлось задействовать в прикрытии свой резерв, потому что «чистильщики», похоже, вышли на нашу последнюю операцию.
- А что случилось? - полюбопытствовал Летчик.
- На базу Шмеля совершено нападение. Вернее, единичный наскок одного из «чистильщиков». Если это случайное попадание, нам ничего не грозит - выявим «чистильщика» и ликвидируем. А если нет... В общем, думайте, господа. У кого появятся дельные предложения, милости прошу, выкладывайте. А пока предлагаю расслабиться. Мы собрались здесь не только затем, чтобы обсудить возникшие затруднения. Хасан, ты свободен. Режим вечера - по второй сетке.
Начальник охраны кивнул и вышел.
- Евгений Яклич, у вас ничего нового по финансам? Нет? Тогда начнем.
Мэр молча вскрыл новую колоду карт: четверо из собравшихся играли в покер, а пятый, Летчик, любил наблюдать за игрой.
Точно те же данные в виде сводок по мероприятиям МВД, Федеральной службы контрразведки, ГУБО и соответствующих служб президента высветил Матвею дисплей его персонального компа, включенного в компьютерные сети и банки данных всех спецслужб. Коды выдачи информации и файлы входа в базы данных были предоставлены Соболеву Ивакиным и начальником ГУБО Михаилом Юрьевичем Медведем лично.
Проанализировав массив поступивших сведений, Матвей занялся индивидуальным поиском. Для начала он повторно запросил машины ФСК, МВД и Минобороны выдать ему всю информацию о Горшине Тарасе Витальевиче и был неприятно удивлен, когда дисплей стал черным, а потом высветил красную тираду: «Прошу подтвердить полномочия». Матвей подтвердил, но даже код его допуска - «нон стоп» - не возымел действия, защита компьютерной сети спецслужб ответила заявлением: «Степень секретности данной информации - четыре нуля». Это означало, что Горшина в контрразведке знают, но уровень этого знания превышает возможности любого разведчика, как внутреннего, так и внешнего. То есть, судя по всему, информация о Горшине была доступна разве что начальникам управлений да самому директору. А факт хранения в памяти машины информации о Горшине говорил о том, что кто-то из «фискалов» работал с объектами подобного типа в глубочайшей тайне, знать которую не полагалось никому.
Матвей хмыкнул, просидел перед экраном несколько минут в размышлениях и переключил поиск на других лиц. Через четверть часа он знал все об Ариставе, а также о Белом - Шмеле Юрии Степановиче, майоре спецбата «Щит» управления «Т» Федеральной службы контрразведки. Спецбатальон подчинялся напрямую начальнику управления «Т» генералу Ельшину и являлся, по сути, ударной силой управления, хотя предназначался для целей благородных - охраны правительственных структур и проведения антитеррористических мероприятий. Именно с него и надо было Матвею начать поиск утечки новейших образцов оружия по заданию Ивакина.
Последней в ряду профессиональных розыскных мер стояла консультация по оружию. В принципе, Матвей, обладавший абсолютной памятью, хорошо знал и помнил вооружение армий стран СНГ и Запада, но отдельные характеристики последних разработок требовалось уточнить.
Дело, ради которого его вызвали в столицу после трех лет реактивации, состояло в похищении с базы экспериментального завода «Арсенал» партии новейшего стрелкового оружия, боеприпасов к нему и специальных приспособлений типа насадок-стволов для стрельбы шаровидными резиновыми пулями, наносящими сильнейший шоковый удар, а также приборов бесшумной стрельбы «ПБС-95», подствольных гранатометов «ГП-101» и дипломат-магазинов.
Матвей внимательно прочитал скользящий по экрану текст.
Из украденного оружия особого внимания заслуживал пистолет-пулемет «ПП-93» «анаконда», оформленный в виде рации, имеющий магазин на тридцать и сорок девятимиллиметровых патронов, принадлежащий к типу оружия так называемого «скрытого ношения». Габариты «анаконды» позволяли носить его в карманах, под куртками и пиджаками, и даже под рубашками. Кроме того, было унесено двадцать автоматов «АКС-93 У» «гном» калибра 5,45 миллиметра, с магазинами на двадцать патронов, десять автоматов повышенной точности «А-93 М» под девятимиллиметровый патрон, обладающих большой эффективностью, сорок пятнадцатизарядных пистолетов «волк-2» последнего поколения - знаменитых «уравнивателей шансов» сорок пятого калибра <11,43 мм.>, восемь пирожидкостных револьверов «удар», выстреливающих струю пламени на десять метров, а также партия девятимиллиметровых патронов, пули которых имели экспрессивную головную вакуум-полость и практически не давали рикошетов. При попадании в тело они разворачивались лепестками, увеличивая диаметр вчетверо, и обладали исключительно сильным останавливающим действием.
Матвей вернул на экран картинку с пистолетом «волк-2», качнул головой. Машинка напоминала маузер, но выглядела более грозно и эстетично: формы ее были зализаны, безупречны и вызывали особое ощущение уверенности и силы. Эффективность подобного оружия обычно оценивается по дальности «последнего броска», то есть на расстоянии пяти-десяти метров, так вот, у тех, кто попытался бы противодействовать обладателю «волка», шансов не было! Или почти не было, если только сами они не имели подобного оружия или не обладали необходимой спецподготовкой. Матвей прикинул скорострельность пистолета, его мощь и убойную силу, покачал головой. Спецподготовкой он обладал и мог бы справиться с любым вооруженным противником, а то с двумя и тремя, но победа над соперником, вооруженным «волком», была проблематична. Вспомнилась американская поговорка: «Господь Бог создал людей слабыми и сильными, а полковник Кольт уравнял их». Да, револьверы системы «кольт» сделали свое дело, и теперь в мир входило более совершенное и мощное оружие, способное убивать быстрее и мучительнее.
Записав все полученные данные на дискету, Матвей выпил кружку кофе на кухне и задал компу последнюю задачу. Компьютер послушно выдал список необходимой литературы: труды по парапсихологии, экстрасенсорике, магии, эзотеризму и паранормальным явлениям. Потребность всерьез заняться проблемой необычных способностей человека стала непреодолимой, да и интуиция подсказывала, что в скором времени знания эти ему здорово пригодятся.

ПРИНЦИП ДЕЙСТВИЯ

Шел пятый час после полудня, когда он закончил «машинно-математический» поиск и анализ пакета поступившей информации, наметил план действий на ближайшие два дня. Потом переоделся и спустился вниз, к машине, ждущей его во дворе. В шесть он встречал Кристину у дверей факультета с букетиком ромашек.
Оказалось, его ждали. Но не Кристина - ее поклонники: кудрявый Жорж «со товарищи», двое из которых выглядели весьма впечатляюще, занимаясь, очевидно, бодибилдингом по методу Шварценеггера.
- Эй, малый, - поманил один из них пальцем Матвея. - Тут к тебе разговор имеется.
Матвей послушно подошел.
- Не ходи сюда больше, - сказал Жорж с кривой ухмылкой. - Эта девушка не твоего круга, понял?
- А какого - Внутреннего? - спростодушничал Матвей, вспомнив изречение Ильи Муромца. - А болт с левой резьбой и очень мелкой насечкой тебе случайно не нужен?
У кудрявого красавца брови полезли вверх, глаза сузились, ноздри раздулись.
- Шутить вздумал? - прошипел он. - Ну, смотри, ты сам этого хотел.
Его удар Матвей мог перехватить двадцать раз, как и удар первого «Шварценеггера», но в этот момент из дверей выпорхнула Кристина, и Соболев изменил намерения. Отвечать на замахи и жуткие по силе удары телохранителей Жоржа он не стал, продемонстировав танец уклонов и сложных текущих переходов, в результате которого оказался за пределами «ринга» с пятеркой бойцов. Лишь одно он позволил себе с удовольствием - мимолетную хлесткую пощечину Жоржу, надолго оставившую след. Кристина ничего не поняла, хотя и с подозрением оглядела растерянную компанию Жоржа, застывшую в характерных позах. Подхватила Матвея под руку:
- Куда идем? Предупреждаю: я жутко голодная!
- Тогда едем в «Дели». Кстати, экзамен сдала?
- Спрашиваешь. Но я не хочу в Индию. Я умру с голоду по пути.
- «Дели» - индийский ресторан, где очень прилично кормят и обслуживание по первому разряду.
Шокированные происшедшим, ничего не соображающие компаньоны Жоржа не стали преследовать «объект устрашения».
Элитный зал ресторана «Дели», рассчитанный на двадцать человек, был невелик и уютен и обслуживался индийцами, хорошо говорящими на русском языке. Матвей хорошо знал метрдотеля, с которым жил когда-то на одной лестничной площадке, и их с Кристиной сразу пропустили. Из четырех пар, вкушающих яства индийской кухни, только они двое были одеты по-летнему, остальные выглядели как дипломаты на приеме или, что того хуже, бизнесмены с вечерними дамами.
Кристина сморщила носик, и Матвей обеспокоился:
- Если не нравится, давай найдем что-нибудь получше. У них здесь есть даже диннер-театр.
Кристина рассмеялась, понизила голос:
- Я не избалована ресторанами, хотя вовсе не против «пожить красиво». Но снобизмом не болею. А что такое диннер-театр?
- Ресторан, где во время ужина происходит театральное представление. В большом зале «Дели» в основном поют и танцуют. Хочешь, пойдем туда.
- Нет-нет, я хочу посидеть в тишине. Кстати, у меня есть деньги, стипендию получила...
Матвей легонько сжал локоть девушки и усадил ее за столик у стены, рассчитанный на две персоны. Официант, смуглый улыбающийся индиец, подошел тотчас же.
- Добрый вечер. Слушаю вас внимательно. - По-русски он говорил с заметным акцентом, но слов не коверкал.
- Принесите то - не знаю что, но подешевле, - пошутил Матвей.
Кристина прыснула. Официант уловил только смысл слова «подешевле» и приготовился было к ответу, но Матвей успел его остановить:
- Извините, накройте нам стол по полной программе.
- Понял, - оживился индиец. - С вином, водкой, коньяком?
- Шампанское есть?
- Найдем.
- Тогда несите.
Официант отошел. Клиенты ему явно понравились.
- Подождем немного, - сказал Матвей. - Почти все блюда у них готовятся после заказа,

Предыдущая страница 6 Следущая страница


редкое подогревается.
- Ты здесь часто бываешь?
- Подразумевается - «с красивыми девушками»?
Кристина засмеялась. От ее тихого смеха и даже улыбки бросало в жар.
- Ты невероятно догадлив.
- Нет, не часто. По правде сказать, я здесь всего третий раз, хотя индийскую кухню люблю. Я вообще люблю хорошо поесть. Особенно сладкое, острое и перченое. Это один из моих пороков.
- Ужасный порок! - Кристина достала сигареты. - Можно закурить?
«Галуаз», прочитал про себя Матвей, помедлил.
- Ты, кажется, не курила. Или решила жить по Пруткову?
- То есть?
- У Козьмы Пруткова есть изречение: «Пороки - неотъемлемая часть добродетелей, как ядовитые снадобья - целебных трав».
Кристина пристально посмотрела в глаза Матвею, потом спрятала сигареты в сумочку.
- Ладно, не буду.
- Кури, если нравится, - запротестовал он. Подумав, добавил с улыбкой:
- У каждой Машки свои замашки: одна любит чашки да ложки, другая пряжки да сережки.
Кристина нахмурилась, надула губки, но не выдержала и снова рассмеялясь - зазвенели хрустальные колокольчики; оглянувшись, прикрыла рот рукой.
- Ой, я так громко!.. Но Машкой меня еще никто не называл. А ты хорошо знаешь русский фольклор.
- Даль знал его лучше. Впрочем, филолог я или не филолог?
- А если серьезно, где ты работаешь?
Матвей не успел ответить: официант принес заказ.
«Полная программа» индийской кухни состояла из горячего ржаного хлеба нан в виде лепешек, сик-кабаба - разновидности шашлыка из рубленой баранины, кари в масале - овощей в густой подливе, рамсати райса - риса, сваренного вместе с горохом, с обжаренным луком и специями, гуши - жареных грибов, фруктовых соков и кульфи - знаменитого индийского мороженого, приготовляемого из топленого молока.
Пока Кристина жмурилась от удовольствия - вкусно! - и насыщалась, Матвей просветил ее по части индийских специй и пряных трав, использованных в блюдах. Девушка знала только черный перец и корицу, Матвею же были известны десятка два, в том числе красный перец чилли, белый, зернышки кинзы, темерик, гвоздика, лавровый лист, кардамон, анис, горчичные семечки и многое другое.
Кристина осталась в восхищении как от изысканного ужина, так и от познаний партнера.
Из ресторана они ушли рано - в десятом часу вечера, и Матвей повез девушку домой, где они пили кофе, слушали музыку - хозяин любил мелодии в стиле ритмэнд-блюз и сингл, - смотрели видеоклипы и беседовали о литературе и театре. Остаться ночевать Матвей Кристине не предложил, она была благодарна ему за это и в то же время немного разочарована.
Пока он вез ее через полгорода к общежитию, молчали. А прощаясь у дверей ДАСа, Матвей задержал руку девушки в своей:
- Тебе не кажется, что могут произойти два несчастья? - задумчиво спросила Кристина. Отблеск из окон общежития падал на ее лицо, и, казалось, оно светится в темноте.
- Какие? - хрипловато осведомился Матвей.
- Первое - ты влюбишься в меня, второе - я в тебя.
Матвей помолчал, потом шепотом произнес:
- Второе - трагичней.
Мгновение девушка вглядывалась в него загадочными бездонными глазами, поцеловала в губы и скрылась за дверью второго корпуса ДАСа, то и дело впускающей и выпускающей стайки студентов. А у Матвея свело скулы, как от легкого электрического разряда, и губы долго хранили ощущение фиалковой свежести и родниковой чистоты.
Стадия полного расслабления длилась более двадцати минут, и, как всегда в конце ее, Матвей услышал тихие голоса, пронизывающие пространство и время и его самого; смысл слов ускользал, терялся в ассоциациях и шумах психического «ветра», но в последнее время Матвею стало казаться, что голоса эти принадлежат тем самым божественным существам, инфарху и его спутнице, которые приходили к нему в его эзотерических снах.
- Дей, - расслышал он последнее слово. Прошептал в ответ:
- Повторите, я не понял...
Но ответом было лишь глубокое космическое, всеобъемлющее молчание, чей язык не понимал не только Соболев, но и ни один человек на Земле.
Очнувшись, он уселся на ковре в позе «лотос», перешел на глубокое дыхание - один вдох, один выдох на пять-шесть минут и принялся созерцать свою внутреннюю вселенную, достаточно сложную и богатую, полную тайн и намеков на ответы: это помогало найти душевный резонанс и достичь нужной концентрации психики. В памяти всплыли детали предстоящей операции, выстроились в ряды и блоки, образовали стройную пирамиду условий и вариантов. «Проиграв» операцию на образно-чувственном уровне, Матвей подключил психофизические механизмы реализации и добился устойчивой аналгезии - полной нечувствительности к боли. Рывком - через пальцы ног - встал. Душа была полна уверенности в благополучном исходе дела, а тело - сил и энергии. Хотелось двигаться, что-то делать, жить активно, интенсивно и быстро.
Не удержавшись, Матвей прыгнул без разбега через диван и тут же через журнальный столик с вазой, бесшумно сел в кресло, еще хранившее тепло Кристины. Силой воли отбросил ее образ, зашел в ванную. Из зеркала во всю стену смотрел на него высокий, поджарый, смуглый и скуластый молодой человек с уверенно-жестким и пристальным взглядом льдисто-голубых глаз. На вид он не был особенно широкоплечим и мускулистым, но во всем его облике - наклоне головы, в жестах - чувствовалась огромная скрытая сила и хищная готовность к действию. Матвей сделал особое усилие - и мышцы плеч буквально затанцевали, словно жили отдельно от костей; их танец перешел на мышцы груди, живота, бедер, ног, стих у ступней. Увидели бы этот «танец» друзья, их отношение к Матвею наверняка изменилось бы.
- Хоп! - Матвей подбросил мыло, проткнул его ударом среднего пальца. - Действовать! Действовать! - вот для чего мы существуем, как говорил Фихте.
Сборы в дорогу длились до часу ночи, и, спускаясь к машине, Матвей молился, чтобы никто не встретился по пути. Ему повезло, и уже через полчаса он въехал во двор старой конфетной фабрики, приготовленной к сносу и примыкающей с тыла к зданию «Независимой федерации кикбоксинга» на улице Давыдковской, 25а.
Ночь была темная, безлунная, тихая, лишь изредка издалека доносился шум редких автомашин и звуки музыки.
Матвей выждал какое-то время, вслушиваясь в тишину, настраивая себя к грядущему напряжению. Резиденция Белого наверняка охранялась, являясь, по сути, штабом штурмового десантно-диверсионного отряда «Щит», но со стороны фабрики, похоже, никто «федерацию» не контролировал.
Развернув сумку, Матвей переоделся в черный комбинезон-трико, оставляющий открытыми лишь глаза. Усмехнулся в душе: ниндзя а-ля рюсс. Забросил удобный рюкзачок с инструментом и спецснаряжением за спину, подождал минуту и выбрался из машины.
Он хорошо видел в темноте, почти как днем. Эта особенность зрения открылась ему еще в детстве, помогая в играх, а потом на тренировках.
Двор конфетной фабрики отделяла от задворок бывшего института на Давыдковской высокая кирпичная стена старой кладки. Кирпичи кое-где выщербились, и взобраться на нее не составило труда даже без «кошек» и нэкодэ <Нэкодэ - «кошачья лапа», особого рода перчатки с когтями и пупырчатой поверхностью.>. На стене Матвей пролежал несколько минут, оценивая обстановку, и сделал вывод, что внешней охраны центр Белого не имеет. Но изнутри явственно тянуло угрозой и предостережением. Если это и в самом деле штаб отряда «Щит», непрошеного гостя ждут неприятные сюрпризы.
Матвей вспомнил теорию Тараса об усилении результатов при увеличении риска, поморщился. Теория была верна лишь в одном случае: когда риск граничил с удовольствием, в игре. Но риск-удовольствие - это одно дело, а риск-профессия, как известно, - другое.
Задержав дыхание, он бесшумно спрыгнул во двор.
Для проникновения в «Независимую федерацию» он выбрал окно одного из спортзалов, прекрасно помня их расположение. Взбираться по стене бывшего института было тоже легко, впрочем, так только казалось. Кроме того, внезапно обнаружилась первая линия охраны «федерации» - оголенная металлическая проволока на изоляционных штырьках, опоясывающая, очевидно, все здание по периметру на уровне потолка первого этажа. Матвею с трудом удалось избежать прикосновения к проволоке, хотя под напряжением она не находилась - играла скорее роль емкостной антенны.
Окно спортзала было забрано изнутри решеткой, но прутья ее казались тонкими, спасая стекла от случайных отскоков мячей, а не от воров и взломщиков. Матвей достал из рюкзака струнный стеклорез, сделал четыре борозды в стекле, заклеил пластырем, шлепнул на плоскость вакуум-присоски и потянул на себя - полуметровый квадрат бесшумно выпал на руки. Закрепив его рядом тем же пластырем, Матвей взялся за решетку.
К счастью, восьмимиллиметровые прутья, образующие веерообразный узор, действительно почти не оказали сопротивления. Использовав эффект «несгибаемой руки», Матвей разогнул их и пролез в темное помещение зала.
Ему важно найти доказательства причастности отряда Шмеля к похищению оружия, тогда сразу отпадает первая часть задания - военной контрразведки, остальное - дело техники: он сообщит Ивакину о результате - и «Независимой федерацией кикбоксинга» тут же займутся следователи ВКР и Минобороны. Это если сведения Ивакина и Тараса верны. Если же нет, визит Матвея имел, кроме всего прочего, еще одну цель: растревожить руководство отряда, состоявшее из высокопоставленных работников контрразведки. Стоило понаблюдать за их реакцией.
Дверь в коридор была закрыта, но Матвей справился с замком в считанные секунды. У него был четкий план действий: поработать в кабинете Белого - Дадоева, найти настоящий императив-кабинет, где сидел настоящий командир «Щита» Шмель Юрий Степанович, а затем покопаться в компьютерах центра и на складах, где под видом спортинвентаря хранилось оружие.
Кабинет Дадоева, в котором Матвей побывал днем раньше, замыкал центральный сквозной коридор и тоже был заперт. Запирался он, к счастью, не на кодовый замок, а на самый обычный английский и не имел сигнализации, а это означало какую-то скрытую хитрость в охране важных помещений «федерации».
В кабинет «зиц-председателя» Матвей проник легко, обыскал его, не включая фонаря размером с карандаш, ничего особого не обнаружил - искал он, конечно, оружие - и пролистал настольный календарь с пометками. На последнем листе за вчерашний день было написано: «Авт, раскр, прият. Шимука». Надпись означала, что Белый получил задание проверить связи непокорного автослесаря Шимука. Тарас был прав: руководство отряда «Щит» заинтересовалось визитом «защитника» Ильи Шимука, имитировавшего акцию «Чистилища».
«Говорил мне отец: не копай погреб со второго этажа, - глубокомысленно подумал Матвей. - А ведь они меня вычислят. И тогда придется или терпеть, или отбиваться с риском сорвать операцию. А может, есть другие варианты?»
Коридор был освещен всего двумя лампочками, но света хватало. Матвей метнулся по нему из конца в конец, пробуя двери. Все они открывались легко и вели в спортзалы, туалетные, душевые, игровые комнаты или в тесные кладовки. Замаскирован центр Шмеля Юрия Степановича был отменно. Матвей вернулся в кабинет Дадоева и почти сразу сообразил: книжный шкаф слева от стола с селектором был декоративным. Матвей оглядел его, кнопок и выключателей не нашел, прислушался к своим ощущениям. Затем уверенно направился к столу. Интуиция не подвела: шкаф-дверь открывался поворотом статуэтки боксера на столе. В то же мгновение, не раздумывая, Матвей прыгнул в образовавшийся проем - сработало моментально чувство опасности - и с лета ударил охранника, - круглые от изумления глаза, ошеломленный вид, парень не ожидал сюрпризов, спал, очевидно, - в подключичный нервный узел. Придержал его, чтобы не было стука при падении. Огляделся.
Отсюда, с переходного тамбура, и начинался действующий офис отряда «Щит», оборудованный по последнему слову техники. Занимал он часть левого крыла здания, о чем никто из прохожих и посетителей «федерации» не догадывался, - все три этажа и подвал, тоже, наверное, многоуровневый, со складами и гаражом, наверняка имеющим выход где-то в соседних зданиях, если не кварталах, города.
Коридоры и холлы этой части здания скрывались в полумраке и все просматривались телекамерами. Матвей кожей чувствовал их липкие взгляды. Черное трико, превратившее его в тень для нормальных человеческих глаз, не могло спасти от приборов ночного видения. И Матвей вернулся в тупичок с охраняемой дверью (с этой стороны на двери надпись: «Запасной выход»), глянул на автомат охранника - искомый «АКС-93 У» «гном», - привел его в чувство. Рослый белобрысый парень, в пятнистой форме десантника, чуть снова не хлопнулся в обморок, когда увидел над собой жуткую черную фигуру с мерцающими ледяными глазами.
- Тихо! - Матвей зажал ему рот. - Где тут у вас пульт охраны?
- А пошел ты!..
Матвей тряхнул белобрысого так, что у того лязгнули зубы.
- Я спешу.
- Пошел ты на...
Матвей сжал горло охранника и нацелился ему в пах. Тот дернулся, заскулил. Соболев разжал пальцы.
- На первом этаже, - выдавил охранник. - Синяя дверь с полосой и с...
- Телекамерой, - докончил Матвей. - Сколько охранников у пульта?
- Трое с дежурным.
- А вся смена?
- Двенадцать на этажах. Сколько внизу, не знаю. - Охранник обрел уверенность и явно выбирал момент для нападения. Тренирован он был, наверное, не так уж и слабо.
- Спасибо. - Матвей успокоил его уколом в сонную артерию. - Поспи чуток, супермен.
Собрался и туго сжатой пружиной рванул по коридору к лестничной площадке сквозь ставший плотным воздух, только ветер свистнул в ушах.
Второй охранник прохаживался по небольшому холлу напротив лестничной площадки, не подозревая о привидении. Третий дремал у двери с лестницы на первый этаж, но оказался самым ловким, отреагировав на скрип двери заученным движением перевода автомата из-за спины в позицию для стрельбы. Матвею пришлось прыгать и бить великана (под два метра ростом, где такие родятся?!) в полную силу. Шум от этого удара получился изрядный, но Матвей уже мчался к синей двери с металлической полосой и на бегу успокоил метнувшегося к нему четвертого по счету охранника.
На то, чтобы заклеить зрачок телекамеры над дверью, ушла секунда, а еще через несколько секунд дверь отворилась, выпуская огромного детину, выпуклого со всех сторон, похожего на борца сумо. Вероятно, он был очень силен, этот «борец», и отлично держал удар, однако нервные узлы у него располагались там же, где и у других людей. Матвею удалось уложить его ударом лянцян - костяшками пальцев в кадык.
Пока детина медленно оседал, Матвей успел ворваться в помещение охраны и с ходу отключил читавшего книгу, обалдевшего охранника у стены. Всего их здесь было четверо, а не трое, и пришлось удвоить темп, чтобы один из них не поднял тревогу. Двоих рядовых, игравших в нарды, Матвей вырубил одинаковыми выпадами ин тран - между бровями: первого голышом с расстояния в четыре метра, второго ногой. А с дежурным офицером-старлеем пришлось повозиться. Парень сразу встал в стойку, и с первого захода достать его не удалось. Старший лейтенант был каратэком, причем достаточно высокого класса, не меньше «черного пояса», и хвататься за автомат, лежавший на столешнице пульта, не стал.
Их танец, как сказал бы знакомый бармен Матвея, «фритджаз на грани авангарда», длился непростительно долго - почти минуту, пока разозленный Матвей не достал охранника в подкате, вложив в удар ногой всю силу. Правда, тут же взяв себя в руки, Матвей мысленно извинился перед потерявшим сознание офицером. Калечить ни в чем не повинных людей он не хотел, да и не имел права.
Одного взгляда на компьютерный комплекс было достаточно, чтобы определиться в главном: бункер охраны не имел обратной связи с командиром, иначе тот давно поднял бы тревогу. Потому что, несмотря на столь поздний час, в кабинете кто-то находился, судя по горевшему на пульте зеленому окошечку «ГК» с мигающим огоньком. Разобравшись в надписях, Матвей вывел на дисплей схему расположения комнат здания, и компьютер послушно выдал информацию о каждой из них. Идти теперь в кабинет «ГК», то есть «главкома», не имело смысла. Чтобы окончательно убедиться в причастности отряда «Щит» к похищению оружия, достаточно было проникнуть на склад, зашифрованный аббревиатурой ОСН, то есть «оборудование специального назначения», и сделать два дела: оставить там в укромном месте радиомаячок и микрофилера, включающиеся от звука человеческого голоса. Что Матвей и сделал, дав задание компьютеру открыть через пять минут кодовый замок в подвале номер три - столько времени ему понадобилось на дорогу туда и обезоружить еще двух обалдевших от неожиданности охранников.
Еще через пять минут он закрывал за собой дверь-шкаф в кабинет Белого, чувствуя неловкость в спине: во-первых, автомат «гном» и два пистолета «волк» увеличили вес рюкзака и ощутимо связали маневренность, а во-вторых, штаб отряда проснулся и повел охоту за объектом вторжения. Причем повел оперативно и умело, что невольно отметил Матвей. Путь ему преградили уже у кабинета Белого - Дадоева.
Он не зря тренировал периферическое зрение, которое намного увеличивало зону обзора, и мог видеть, что делается за спиной, не оборачиваясь. Выскользнув в коридор, где по-прежнему царил полумрак, Матвей двинулся было тем же путем, что и шел сюда, но уловил сзади тусклый блик и нырнул вниз и влево за выступающую из стены коридора колонну. По стене сыпануло горохом - били из автомата «гном» с расстояния в десять-двенадцать метров. И Матвей вынужден был ответить тем, что имел, - тремя звездочками сякэнов <Сякэн - разновидность сюрикенов, метательных боевых пластин.>.
Послышались два вскрика, стрельба прекратилась. Матвей метнул туда же магниевую гранату размером с грецкий орех, чтобы ослепить противника, и прыгнул в обратную сторону. Вспышка догнала его у двери в спортзал. А за дверью кто-то попытался ударить его по голове чем-то вроде дубинки, оказавшейся прикладом карабина. Благодаря хорошо развитому чувству опасности и быстрой реакции Матвей убрал голову, и удар пришелся на правое плечо, сразу обездвижив руку. Но ударить второй раз сидевшие в засаде, а может быть, идущие по следу не успели. Видя их силуэты - трое с пистолетами и карабином, - Матвей не стал рисковать с поиском болевых точек и вырубил всех троих русским вариантом сиори, что с японского переводилось как «надломленная ветка» и означало удар ребром ладони по носу.
В проделанное им отверстие в окне пришлось прыгать ласточкой, потому что в зал вломилось человек десять сразу, все в пятнистом обмундировании, настроенные очень решительно. Однако и в палисаднике Матвея ждали «бурные аплодисменты, доходящие до мордобития». На сей раз это были девицы Белого, вооруженные плетьми и кусари - боевыми цепями. Вероятно, они занимались неподалеку тренингом и были вызваны по тревоге прямо из зала.
От всего финального действа веяло театральной постановкой, игрой, предназначенной для каких-то высокопоставленных зрителей, и Матвей даже подумал: уж не снимается ли эта ночная охота на пленку? - но девицы дрались не киношно, вполне ощутимо и жестоко, поэтому пришлось в ответ действовать так же, исключив из участия в схватке уровень разумного влияния с его призывом к совести: «Это же девушки!» Помог Матвею собраться первый же удар плетью, обжегший правую руку, потихоньку обретавшую чувствительность и подвижность.
Проведя один из приемов суй-но ката в приложении к ситуации, Матвей отобрал у девицы плеть и, пробормотав: «Может ли джентльмен бить даму козырным тузом?», вытянул ее вдоль спины, так что та взвизгнула. С остальными пришлось рубиться всерьез и без сантиментов, потому что в данный момент это были не девушки - профессиональные бойцы и убийцы.
В конце концов Матвей, наверное, справился бы с ними и сам, но ему помогли. Все тот же вездесущий Тарас Горшин бесшумно - возник из тьмы, обезвредил двух защитниц «федерации», а до того - скрытый пост охраны здания, - легко отвел удар Матвея, который не сразу сообразил, кто перед ним, и помог «ниндзе» перебраться через стену во двор конфетной фабрики.
Вскоре они были за городом. Вел машину Горшин.

ПРИНЦИП СИЛЫ

Туман рассеялся, и Матвей оказался на зеленой равнине, окруженной цепью голубых гор. Посреди равнины лежал гигантский лев, а рядом стояла женщина невиданной красоты, увитая гирляндами странных дымящихся цветов. Платье ее было - роса, волосы - облако света. Женщина, совсем юная, и тем не менее именно женщина, а не девушка - так видел Матвей - спокойно и уверенно поглаживала морду льву, а тот изредка лизал ее пальцы, открывая огромную розовую пасть.
Матвей приблизился, ощущая стеснение и поднявшееся в груди волнение. Сердце забилось тревожно и неровно. Это была она - сподвижница инфарха. Откуда взялась эта уверенность, Матвей не знал. Женщина смотрела на него задумчиво и строго, но вдруг улыбнулась, когда он замедлил шаги. В просиявшей улыбке ее промелькнули черты Кристины и еще какой-то женщины, до боли знакомой, может быть, матери, а может, какой-то из Мадонн или знаменитых женщин, известных всему миру по полотнам Рафаэля, Микеланджело, Леонардо.
Лев поднял голову, предостерегающе заворчал, глядя на Матвея умными глазами, но женщина тронула пальцами его нос, и лев покорно уронил голову на лапы.
- Это тайдзокай <Тайдзокай - сфера «чрева-хранилища», материальный аспект мира в китайской философии Дао.>, - прозвучал с небес громовой голос, так что содрогнулась равнина, и в небе проступил лик инфарха. - А вместе с ним принцип силы. Постигни весь его смысл, и ты поднимешься на вершину силы.
- Сила бывает разная, - пробормотал Матвей.
- Нет ничего сильнее любви. Только любовь в состоянии победить зло. Ненависть порождает ненависть, зло порождает зло. Всегда ли ты действуешь во имя любви?
- Н-нет, - с трудом выговорил Матвей. Женщина опечалилась.
- Мы слишком многого хотим от него, инфарх. Ведь он даже не дошел до Тропы.
- Не познав любви, нельзя постичь Вечности.
- Сила Вечности окутана тайной даже для Посвященного. Ему же пока рано приоткрывать завесу тайн - всему свое время. Я вижу у него стремление. Стремление к слиянию желаний и дикой, не осознающей пока себя силы. Он должен прозреть.
- Я этого что-то не вижу, но.., стучащему да откроется!
С громом раскололась земля, поглощая женщину со львом, и Матвей проснулся.
Первые мгновения после пробуждения он еще помнил сон и всю глубину понимания происходящего, но уже через несколько секунд словно туман пал на картину с женщиной и львом, скрыл детали, затушевал ее лицо и лицо ннфарха, погасил огонь взаимного интереса, размыл смысл сказанного. И сон скользнул в бездну неосознанной психики, утонул в колодце огня и тьмы, который представлял собой нераскрытые запасы души человека по имени Матвей Соболев.
Чуть не заплакав от бессилия, Матвей потянулся к стопке книг у изголовья кровати, среди которых были труды Успенского, Раймонда Люлла, Гвайта и Элифаса Леви, но передумал. Женщина, коллега инфарха, кто бы она ни была на самом деле, абсолютно права: всему свое время. Он действительно не готов.
Подумав так, Матвей удивился и обрадовался: кое-что он все-таки помнил! А это уже шанс, значит, когда-нибудь он запомнит все и найдет свою Тропу. Успенский, похоже, не нашел, хотя и знал, что и где искать. А ведь он был великим философом и эзотериком, недаром создал свою модель Вселенной, отличную от всех общепринятых и, может быть, наиболее близкую к Истине.
Матвей подошел к окну спальни.
Было раннее утро, солнце встало, но еще пряталось за дальними домами. «Хочу дождя», - подумал Матвей. Однако небо светилось голубизной и не предвещало изменения погоды, лишь над горизонтом догораю одинокое облачко, похожее на НЛО. Вспомнился разговор с Тарасом после того, как они выехали за Кольцевую дорогу и остановились в перелеске за Измайловским лесопарком.
- Поздравляю. - Горшин наконец соизволил глянуть на безмолвствующего пассажира, лежащего в расслаблении на заднем сиденье. В темноте Тарас видел так же хорошо, как и днем. Матвей же различал только смазанное белое пятно вместо лица, хотя мог бы после соответствующей подготовки включить резервы зрения и видеть более отчетливо. Но напрягаться не хотелось.
Молчание становилось в тягость, Матвей шевельнулся.
- Я добыл доказательства...
- Знаю. Не думал, что ты так скоро пойдешь туда. Риск этот был не оправдан, спешить тебе некуда. Надо было предупредить, пошли бы вдвоем.
Помолчали. Шел уже четвертый час ночи, и небо на востоке посерело.
- Нам надо поговорить.
Горшин перестал изучать лицо Соболева, качнул головой, понимая, о чем речь, отвернулся к баранке руля.
- Рано. Ты не готов. Не беги быстрей, чем думает голова. Во-первых, ты не изучил всю доступную тебе информацию, во-вторых, «Чистилище» не относится к организациям-самоубийцам. Люди, живущие по формуле: выигрывает тот, кто умирает последним, нам не нужны.
- Я тоже не живу по этой формуле.
- Тем не менее торопишься. Ивакин не одобрил бы твой последний «штурм унд дранг».
Матвей дернулся:
- Ты его.., знаешь?! Откуда?
- Знаю. - Горшин улыбнулся в темноте. - Я очень коммуникабельный. Коммунибабельный, как сказал бы один мой знакомый. Кстати, эта твоя девица...
- Стоп! - негромко сказал Матвей, поднимая руку, и Тарас послушно умолк. - Данная тема не подлежит обсуждению.
- Хорошо. Но все-таки прими совет: если хочешь ей добра, не появляйся с ней в местах, где вас могут запросто убрать. Теперь о делах. У нас произошла утечка информации, подтверждающая мой вывод: Костя Аристава подставлен был не случайно.
- Как он там?
- Нормально, выживет, парень крепкий, и врачи у него хорошие. Так вот, надо ликвидировать утечку, и сделаешь это ты. Согласен?
- Нет.
Горшин оглянулся, некоторое время смотрел на него, и Матвей не без раздражения добавил:
- Я не хочу и не буду работать вслепую. Если доверяете мне, выдавайте весь пакет информации. Во-первых, о самом «Чистилище»: кто руководит, на каких принципах, иерархия структур, управление исполнителями, тактика, стратегия, планы. Во-вторых, представьте доказательства того, что человек виновен в утечке информации и заслуживает «гашения».
Горшин тихо рассмеялся:
- Да, я оценил тебя верно. Или все - или ничего, так? Но ведь ты и без того, имея допуск «нон стоп», ходишь по каналам закрытой информации контрразведки, ГУБО, МВД, Минобороны.
- Этого мало. К слову, «Чистилище» они знают лишь по результатам его деятельности, прямых сведений нет.
- Что ж, в устах профессионала это похвала. Но и мы - люди, способные ошибаться. Поговорим о твоих аппетитах в другой раз. Я пока не уверен, что стоит доверять ганфайтеру сведения об организации, которую он способен развалить.
Теперь уже улыбнулся Матвей, через силу:
- Постараюсь этого не делать. Как мы встретимся?
- Я найду тебя сам. Переодевайся, «ниндзя», я заберу твое снаряжение и оружие, въезжать с ним в столицу сейчас нельзя. «Щит» - это тебе не линейная милиция и даже не ОМОН. Шмель наверняка перекрыл въезд военной автоинспекцией, сочинив байку о террористах, - возможности у него имеются.
Матвей заколебался было, но оценил совет и согласился. Через минуту Тарас исчез в кустах, бросив напоследок тихое «чао». Видимо, у него был запрятан неподалеку автомобиль.
И снова темное ознобливое чувство глубины охватило Матвея. Этот человек знал каждый его шаг и рассчитывал варианты событий с поразительной точностью. Человек Круга... Кто же он на самом деле, человек Внутреннего Круга? Или прав Успенский и Горшин - один из эзотерических Учителей, посвященный в тайное знание прошлых цивилизаций Земли? Если да, то что, черт побери, он делает в «Чистилище»?! Зачем ему этот вид деятельности?..
- Зачем? - вслух повторил Матвей, обнаружив себя у окна спальни в одних плавках. - Странно это, странно это, быть беде.., как поется в одном старинном водевиле. Ладно, поглядим.
В течение последующего часа Матвей занимался тренингом, принимал душ и завтракал, после чего отправился по делам, предварительно позвонив Ивакину и услышав в ответ: «Московское время - шесть часов сорок минут». Это означало, что встреча состоится вечером в одной из квартир, принадлежащих военной контрразведке, но не дома у Соболева.
Первым делом он заехал в больницу к Илье, купив по дороге два кило яблок, кило салями и копченого угря, до которых Илья был весьма охоч. Муромец был в добром - для раненого - здравии и даже пытался шутить. Поговорили о кинологии, которой Илья увлекался с детства, держа дома собаку - красивого и здорового, ростом с теленка, добермана. Потом Матвей как бы невзначай сказал:
- Тебе надо было держать собаку в мастерской, вряд ли рэкетмены сунулись бы туда. Но теперь можешь работать спокойно.
Илья поднял густые брови, с любопытством глянул на посетителя. В пижаме с цветочками он выглядел как дредноут, гримированный под прогулочный катер.
- Тебе что же, удалось договориться с ними?
- Удалось, - скромно ответил Матвей.
- Без милиции?
- Обижаешь.
Оставив озадаченного Муромца прикидывать, как все это выглядело в натуре, Матвей поехал на встречу с заместителем начальника ГУБО Николаем Афанасьевичем Зинченко.
Встреча состоялась в парке у Сокольников, на берегу пруда, заросшего лилиями, за стеной кустарника. Место выбирал Матвей и, прежде чем появиться в этом дивном уголке природы, внимательно оглядел всех гуляющих и даже обошел пруд, заходя к месту свидания с другой стороны.
Зинченко сидел на траве без рубашки и читал газету. Он не слышал, как подошел Матвей, но на его появление реагировал спокойно, без эмоций: просто отложил газету, глянул на Соболева снизу вверх и сказал:
- Доброе утро. Вы точны, как часы «Командирские».
- Здравствуйте. У меня мало времени. Я вышел на «Чистилище». - Матвей не стал уточнять, что «Чистилище» само вышло на него. - Мне нужны удостоверения офицера ГАИ, офицера ОМОНа, а также сотрудника ФСК и милиции.
- С контрразведкой сложней, но сделаем. На какую фамилию?
- На разные, не бросающиеся в глаза, но труднопроизносимые. Скажем, Бутромеев или Шаромыжский. Кроме удостоверения Федеральной контрразведки - его сделайте с моей фамилией. Документы принесете сюда же завтра к шести вечера. После этого связь будем держать только по телефону.
- Кто он? Я имею в виду того, на кого вы вышли.
- Я знаю только факты его работы на «Стопкрим». Похищение Ариставы из спецклиники «фискалов» - его акция. Надеюсь в скором времени выйти на руководство организации. Кроме того, я имею факты противозаконной деятельности спецбатальона «Щит».
Зинченко встал, накинул рубашку, хмыкнул.
- «Щит» нам не по зубам. Вы хоть представляете, о чем говорите? «Щит» - это подразделение ФСК для борьбы с террористами и охраны правительства.
Матвей сухо усмехнулся:
- Неужели? Доказательства о криминальной сущности батальона я представлю. Мне нужны кое-какие уточнения по его функциональным векторам и управлению. Кто руководит им? Кто из высших чинов ФСК дергает за ниточки? Сам Ельшин или кто-то рангом пониже? Кто курирует его работу из шишек правительства?
Заместитель начальника ГУБО покачал головой:
- Даже шефу это будет трудно сделать. Но попробуем. В свою очередь, могу сообщить, что нам стало известно о «конгрессе» - собрании Купола на территории одного из катранов. То есть на...
- Не переводите, с терминологией я знаком. А по какому поводу собирался Купол?
- Повод для всех сейчас один. - Зинченко улыбнулся:
- «Чистилище». Ни для кого не секрет, что «Стопкрим» вплотную подобрался к дельцам теневой экономики, столпам мафии и коррумпированным чиновникам из высших властных структур. А это уже уровень правительства и президента. Если «Чистилище» доберется до святая святых Купола, страна содрогнется. А может быть, и

Предыдущая страница 7 Следущая страница


весь мир. Потому что произойдет смена власти, возврат к тоталитаризму и культу насилия.
Матвей отрицательно качнул головой:
- Насколько я осведомлен, у «Чистилища» другие планы.
- Цель у всех подобных организаций одна - абсолютная власть! Сейчас «Стопкрим» занят уничтожением вероятных соперников, и только, а для манипуляций общественным мнением делает вид, что борется за социальную справедливость, наказывая преступников.
- Не уверен, что вы правы, но дискутировать пока рано. У вас все?
- Наши люди узнали телохранителя премьер-министра, который, как оказалось, охраняет еще и одного из столпов Купола. Бывший «черный пояс». Выводы делайте сами.
- Неужели премьер - в Куполе?
- По нашим сведениям, нет, хотя мы всего знать не можем. Как говорится, премьер - сам «купол», зачем ему делить с кем-то власть? Фамилия охранника Залупыйченко, найдете?
Матвей невольно фыркнул:
- За такие фамилии судить надо.
- Он украинец, работал с одним из вице-премьеров, тоже хохлом, помните?
- А-а, вот о ком речь. - Матвей вспомнил скандальную историю смены гражданства - Украину на Россию - известного генерала. - Значит, пан Залупыйченко сбежал к нам с этим вице-премьером, устроился в охрану правительства, а затем нашел работу и у мафии? Силен!
- Но мы не уверены.
- Хорошо, проверю. Теперь все?
- Практически.
- Тогда до связи.
Матвей бесшумно нырнул в кусты за спиной Зинченко и еще раз проверил: никто за этим районом парка не следил, пси-фон вокруг не создавал волн тревоги и подозрительности.
Обедал Матвей в кафе на Пречистенке, заказав куриный суп, блины с вареньем и кофе. Две девицы за соседним столиком хохотали на все кафе, строили посетителям глазки, в том числе и Матвею, потом попросили закурить, а так как Соболев не курил, интерес к нему иссяк. Вспомнив расставание с Кристиной, Матвей подивился тому, как разнится ее воспитание с воспитанием юниц, красивых, хорошо одетых, ухоженных, но с диким ветром в головах и лексиконом лагерника, и, пока ехал в Националку, думал об этом как о явлении деградации общества, но сам же себя высек, фигурально выражаясь, потому что повторял чьи-то слова. Потом вспомнил: все русские философы в свое время рассуждали о деградации человечества и неизбежном его вырождении как о явлении глобального масштаба. Человечество как инстинктивно-разумное сообщество вымирало, шла волна накопления отрицательных факторов, до качественного скачка осталось не так уж и много времени, и не было в мире сил, способных остановить этот процесс. Кроме Посвященных, людей Внутреннего Круга, если верить герметикам или тому же Успенскому. Почему же они не вмешаются, если тоже зависят от тенденций регресса? Или не хватает могущества?
Матвей пожал плечами. Ответ мог дать только Горшин, человек Круга, а он делиться знаниями не спешил.
У двери в библиотеку Соболев столкнулся с двумя юными интеллектуалами в одинаковых майках с изображением задницы, но в разных штанах: один в сиреневых, другой в ярко-желтых. Кроссовки «Рибок» довершали их наряд плюс зеркальные очки-«консервы» на пол-лица. Матвей посторонился, но один из аборигенов небрежно двинул его плечом:
- Глаза потерял, что ли?
- Может быть, - спокойно ответил Матвей, - а ты - разум. Или его вовсе не было, с рождения?
- Чего? - изумился интеллектуал «желтые брюки». - А ну повтори!
- Вот видишь, у тебя еще и со слухом плохо. - Матвей двинулся дальше, но обладатель желтых штанов решил проучить наглеца и двинул его кулаком в голову сбоку. Вернее, в то место, где она должна была быть. Матвей мягко и плавно, очень просто, если смотреть со стороны, даже вроде бы лениво ушел и от удара, и вообще от агрессивной пары и скрылся за дверью. Преследовать его не стали, пыл ребят быстро погас, когда они остались одни, а клиент буквально растворился в воздухе.
В читальном зале библиотеки Матвей просидел два с лишним часа, дочитав не издаваемый в России с конца девятнадцатого века труд Гихтеля. Поскольку потребовалось некоторое изменение плана действий в связи с поступившей от Зинченко информацией, Матвей вернулся домой и сел к терминалу. Дисплей послушно высветил ему данные по вице-премьеру, а потом по его охране. Охранник по имени Александр и с фамилией Залупыйченко значился в списке под номером первым. Жил он в Сокольниках, один в двухкомнатной квартире, женат не был и детей не имел. Шел ему двадцать девятый год.
Матвей внимательно изучил досье на парня, любителя застольных игр и женщин, а также денег, запомнил его физиономию и фигуру - громила будь здоров! Не красавец, но мужик.
- Шурик, - вслух сказал Матвей, а про себя добавил: что ж, посмотрим, каратэк, какой ты «черный пояс». Матвей по опыту знал, что такие здоровяки боятся боли и крови, хотя в жестокости перещеголяют кого угодно. Судя по физии, господин Залупыйченко не был отягощен ни умом, ни совестью, что упрощало подходы к нему.
В семь вечера Матвей приступил к обычной тренировке и в девятом часу закончил. После этого он поехал на встречу с Ивакиным.
Полковник ждал его в доме на Варшавском шоссе, в квартире, в которую можно было попасть только через кишкообразный коридор с десятком дверей, принадлежащих жилищно-эксплуатационной службе района. Несмотря на то что на нужной двери висел пудовый замок и табличка: «Котлонадзор. Посторонним вход воспрещен», она открылась сразу же, как только Матвей подошел к ней вплотную. Явочная квартира была оборудована по современным требованиям, в том числе и телекамерами и компьютерной системой охраны.
Ивакин, в черной рубашке и джинсах, пожал руку гостю и пригласил его к журнальному столику с напитками. Сели в кресла, поглядывая друг на друга. Борис Иванович налил себе пива, Матвей - кока-колы.
- Говорят, «Чистилище» провернуло операцию освобождения своего работника, - начал Ивакин.
Матвей хлебнул колы, поморщился, налил себе в другой бокал прозрачного, как слеза, «дистрофика».
- Говорят, кто-то побывал в офисе управления охраны, то есть батальона «Щит», - продолжал Борис Иванович будничным тоном, - и наделал там шороху.
Матвей отпил пару глотков напитка, кивнул, оценивая его вкус.
- Говорят, по поводу деятельности «Чистилища» в ближайшее время соберется Совет безопасности. - Ивакин допил свое пиво, пососал брюшко вареного рака. - Речь пойдет также еще об одной организации, очень интересной. О Куполе.
Матвей наконец оторвался от бокала, глянул в проницательные иронично-спокойные глаза полковника.
- Да, информация у нас поставлена неплохо.
- У кого - у нас?
- У военной контрразведки. - Матвей остался невозмутим. - Продолжим тему. В освобождении Ариставы участвовал и я, на правах исполнителя. Таким образом, я уже работаю на «Чистилище», хотя знаю только одного человека. - Матвей помолчал. - Очень неординарного. Но буду, наверное, знать всех.
- Не сомневаюсь. Только не слишком ли быстро ты внедрился в «Стопкрим»?
- Я не внедрялся - меня просто вычислили и предложили работать на них. В общем, о моей причастности к «Смершу», как оказалось, знает, кроме вас и Анатольевича, по крайней мере еще один человек.
Ивакин крякнул, откинулся в кресле. Матвей поспешил его успокоить:
- Я не могу винить в утечке информации ни вас, ни начальников ГУБО. Человек, который вышел на меня и предложил работать на «Чистилище», скорее всего, живет за гранью пяти чувств. Но об этом мы поговорим позже, я и сам еще не все понимаю. Батальон «Щит» потревожил я. Вывод: в похищении оружия из «Арсенала» участвовала команда «Щита». Я оставил на складе маяк и филера ММ, изъяв в качестве вещдока автомат «гном» и два пистолета «волк-2». Кстати, навел меня на «Щит», вернее, дал точные координаты тот же сотрудник «Чистилища».
Ивакин покачал головой:
- Навел тень на плетень.., извини, это я себе. Честно говоря, таких удач я не понимаю. А если не понимаю - боюсь.
- Сэлф мейд, как говорят американцы: удача делается собственноручно. «Щит» теперь ваша забота. А у меня появился реальный шанс укусить мафию. Иными словами, я попробую выйти на Купол.
Ивакин молча выпил еще бутылку пива, поковырял остатки раков, отодвинул тарелку.
- Вообще-то, если дела обстоят так, как ты говоришь, можешь в любое время сойти с дистанции. Задание выполнено до команды «в ружье», естественно, свидетелей брать придется живыми. Дикой не хочет тобой рисковать и предложил дать «губошлепам» отбой.
Матвей посмотрел на Ивакина сквозь бокал.
- Борис Иванович, вы знаете меня достаточно хорошо...
- Потому и не согласился с шефом. Во-первых, ты первый перестанешь себя уважать, уйдя в тень, а во-вторых, руководители ГУБО поверили в тебя.
Неожиданно зазвонил телефон. Ивакин вздрогнул, с удивлением воззрился на белый аппарат фирмы «Саундизайн», соединявший в себе часы, будильник, магнитофон, радиоприемник и телефон. Заметил взгляд Матвея, кривовато улыбнулся:
- Синдром застигнутого врасплох любовника... Не мне никто не должен звонить. Вообще никто не должен звонить, это телефон моей личной «горячей линии».
- Как в анекдоте: не может быть, чтоб Петька помер, он нам еще должен. Возможно, это шеф?
Борис Иванович оценил шутку, снял трубку:
- Слушаю.
В трубке зачирикали воробьи отбоя. Контрразведчики молча смотрели друг на друга.
Ровно в одиннадцать вечера Матвей нырнул в благоухавшую свежестью постель, предвкушая удовольствие чтения, и в этот момент дверной замок сыграл марш непрошеного гостя. Матвей замер, непроизвольно сжимаясь и вызывая секундный стресс. Но интуиция сигнала тревоги не подала: звонивший опасности не представлял. Напротив, пси-фон его был добрым и, судя по «цвету» ауры, сам нуждался в защите.
Недоумевая, Матвей накинул халат и открыл дверь. Перед ним стояла Кристина. Не то чтобы зареванная, но явно пустившая недавно слезу.
- Явление Криста народу, - сказал Матвей первое, что пришло в голову, встревожился:
- Что случилось?
- Может быть, впустишь? - Кристина оглянулась, зябко передернув плечами. Матвей отступил в сторону, запер дверь. Кристина молча прошествовала в ванную, закрылась. Послышался плеск воды.
Почесав в затылке, он зажег газ на кухне, поставил чай, достал хлеб, масло, сыр, сделал бутерброды, и когда гостья, приведя себя в порядок, вошла в комнату, то увидела чай в пиалах, конфеты и бутерброды.
- Извини. - Девушка смутилась, перехватив его взгляд, уколовший голые коленки; одета она была в белоголубой блузон, не годившийся для вечерних прогулок; на шее алела свежая царапина.
- Кошки? - Матвей придвинул второе кресло ближе к столу из полупрозрачного пластика. - Или зацепилась за что?
Кристина села, попытавшись натянуть блузон на колени.
- Жорж. Пристал вечером... - На глазах ее мгновенно набухли слезы. - Вдвоем с одним.., девочек выгнали... Если бы не Катя... - Она не выдержала и разревелась. - Сказал: все равно будешь под.., а твоему ха.., хахалю ноги повыдергаю...
Матвей достал полотенце, молча опустился на колени и принялся вытирать лицо Кристины. Она уткнулась носом в его плечо, затихла. Потом обвила шею руками и поцеловала. Тогда он подхватил ее на руки, понес в спальню. На пороге она напряглась, вглядываясь в его лицо потемневшими глазами.
- Если боишься - не делай, - шепнул Матвей.
- А сделал - не бойся, - улыбнулась Кристина. - Старое студенческое правило, мне его уже сообщили.
- Я серьезно. Ведь ты меня не знаешь.
- Какой вы галантный кавалер, - фыркнула Кристина. - Только не думай, что я тороплюсь завести семью. Семья - это, по обыкновению, руины любви.
Теперь фыркнул Матвей, и они захохотали - шепотом, целуясь, сжимая друг друга в объятиях, растворяясь друг в друге, в разгорающемся огне страсти и нежности.
В два часа ночи они пили кофе с молоком. Кристина с влажными после душа волосами щеголяла в рубашке Матвея, а он перекинул через плечо простыню и теперь смахивал на молодого римского патриция. Гостья только теперь смогла разглядеть своего нового друга и подивиться текучей игре мышц при каждом движении. Удивительное ощущение силы и уверенности исходило от всего облика Матвея, передавалось девушке и вселяло спокойствие и радость.
- Вряд ли мы уснем после кофе, - застеснялась Кристина под красноречивым взглядом хозяина. - Кстати, ты все еще продолжаешь видеть свои сны?
- Не каждый день, но вижу.
- Я за это время прочитала массу литературы. По Лангедоку, в тебе заговорил паратекст, высшие письмена души, то есть глубокая психологическая программа. Ты или твой род закодированы, и, если окажешься слабее, можешь даже сойти с ума.
- Я уже сошел, - проворчал Матвей. Кристина покраснела, но глаз не отвела.
- Ты, наверное, считаешь меня...
Матвей остановил ее поцелуем, унес поднос с кофейником и чашками. Пришел, погасил свет.
- Я лягу на диване, спи. Не боишься, что я глубоко.., это.., психический?
Девушка засмеялась, соскочила с кровати, потянула его за волосы, обняла.
- Я, может, тоже ведьма. Бабуля рассказывала, что у нас в роду даже шаманы были. Ложись рядом.
- Но тогда мы не уснем и без кофе.
- Я тебя усыплю, проснешься свежим, как сквозняк.
Через секунду они снова целовались...
Уже под утро Кристина сказала сонным голосом:
- Можно я у тебя поживу? Не хочу возвращаться в общежитие.., боюсь. Не прогонишь?
И он ответил не то, что хотел:
- Не бойся, никто тебя больше не тронет.

ИЗМЕНЕНИЕ СОСТОЯНИЯ СИСТЕМЫ

Кудрявого Жоржа Матвей отыскал вечером в общежитии на Университетской, бывшей Шверника, куда проник под видом студента. Но прежде он выяснил, что фамилия Жоржа Синявский и что отец его - зампредседателя Центробанка. После этого стали понятны амбиции кудрявого красавца, привыкшего ко всем благам цивилизации, культивирующего закон вседозволенности и поступившего в университет по звонку из «чернобелого дома» - здания правительства на Краснопресненской набережной.
Жорж веселился в компании пятикурсников на восьмом этаже, Матвей насчитал в комнате шестерых «интеллигентов», двух «мордоворотов» - тех же качков, которые встретили его у филфака, и четырех девиц, дымивших сигаретами «Мор». Устроились все, кто где мог: на двух кроватях, на диване и даже на тумбочках. На столе стояла бутылка «Абсолюта», ликер «Амаретто» и пиво, в качестве закуски - консервированная ветчина, колбаса и яблоки.
На вошедшего никто не обратил внимания, и Матвей, найдя в дыму ораторствующего, по обыкновению, Жоржа, пошел прямо к нему. Сказал, приятно улыбаясь:
- Узнаешь, красавчик?
Сидевшие рядом с Синявским девицы оторопело уставились на гостя, шум в комнате постепенно стих.
- Что еще за чучело? - лениво поинтересовался парень в рубашке нараспашку, демонстрируя волосатую грудь. - Чего ему надо?
- Схлопотать по фейсу, - отозвался Жорж, ставя стакан. - Феня, разберись с бобиком, сам к нам пришел.
Один из бугаев - телохранителей Жоржа стал подниматься, но Матвей ласково усадил его обратно легким с виду тычком пальцев в грудь, от которого качок тем не менее задохнулся и не сразу пришел в себя.
- Почеши спину, малыш. - Следующим движением Матвей врезал Жоржу тыльной стороной ладони по щеке, где еще виднелся синяк прошлой пощечины, так что тот слетел с дивана, взвыв от боли. - Еще раз позволишь - даже не гнусное предложение, упаси Господь! - а хотя бы косой взгляд в сторону нашей общей знакомой - покалечу! Усек, говнюк?
- Ах ты мерза... - вскочил второй громила.., и сел с удивлением на лице, пропустив незаметный мгновенный выпад Матвея. Остальные ничего не поняли, взирая на происходящее сквозь дым.
- Ясно, - кивнул будущий филолог с волосатой грудью, - снова вумен вульгарис. Наш Жоржик где-то позарился на чужую юницу.
- Да ты, скотина, знаешь, кто я?! - завопил опомнившийся Жорж. - Я тебя в выгребной яме сгною, в болото засажу, я тебя, гад... - Синявский схватил стоявший на тумбочке утюг, двинулся на Матвея. - Попадание внутрь - смертельно, соображаешь? Убью!
Еще двое парней встали с кроватей, явно собираясь помочь товарищу, да и бугаи оклемались, уверенные в своей силе. И Матвей вынужден был применить превентивные меры воздействия.
Русбой, которым он владел в совершенстве, как и айкидо, основан на приемах нейтрализации противника без тяжелых травм. Поэтому Матвей использовал хаппо ундо <Многие приемы вошли в русский стиль из кэмпо и других видов единоборств, сохранив свое название.> - принцип «движения на восемь сторон света» - лишь в приложении к тодомэ - пресечению атаки, в результате чего утюг из рук Жоржа перекочевал к нему, телохранители красавца улеглись на пол, а двое студентов залезли под стол. Движение в комнате прекратилось, шепот девушек стих, воцарилась полная тишина. Матвей аккуратно поставил утюг в тарелку с ветчиной, наставил палец на держащегося за руку Жоржа:
- Покой ценя, покой любя, ни ты меня, ни я тебя. О'кей, мальчуган? Же не компран па? Андестенд ми, май френд? Кивни, язык жестов я тоже понимаю. Вот и отлично. Теперь ты мой бенефициарий, а это значит, что я тебя предупредил, сопляк.
Фыркнула одна из девушек, потом захихикали остальные, захохотал благодушно настроенный волосатогрудый «патриарх». Под этот смех Матвей и удалился, чувствуя «аморальное удовлетворение», но далеко не уверенный в том, что акт воспитания подействует на привыкшего себе ни в чем не отказывать Жоржа.
Поскольку машину Матвей оставил за три квартала до общежития, чтобы не «светиться» понапрасну, он решил проехать две остановки на трамвае. И оказался свидетелем достаточно громкого разговора двух гегемонов, возвращавшихся то ли с работы, то ли с застолья.
- Прихожу я, бля, вчера домой, Серега, а они уже обедают без меня: жена, бля, дочь, бля, и этот хмырь е.., в рот! Зять, значит. Ну, я и говорю...
Матвей переглянулся с невысоким седым пассажиром, стоявшим рядом. Седой кивнул на беседующую пару:
- Высокоинтеллектуальный у них разговор. - Вряд ли он понял подтекст сказанного. Матвей ответил без улыбки:
- Может быть, он сказал правду. Но вообще-то сейчас это норма.
- Вы правы. Но я всегда был уверен, что самое большое отклонение от нормы - посредственность, серость, а не наоборот. Вы меня понимаете?
- Понимаю.
Поставив машину во дворе дома, Матвей сел было к терминалу, но раздавшийся звонок радиотелефона изменил его намерения. Звонил Дикой:
- Хорошо, что вы дома. Срочно в управление.
- Что случилось? - У Матвея, что называется, екнуло сердце.
- Случилось. - Щелчок защиты линии и гудки отбоя.
Несколько мгновений Матвей смотрел на трубку как на готовую взорваться гранату, потом быстро собрался и, чувствуя приближение каких-то неподконтрольных ему событий, покинул квартиру.
Управление военной контрразведки «Смерш-2» занимало скромное двухэтажное здание на Фрунзенской набережной вместе с финансовым надзором Министерства обороны и в этот поздний час было погружено во тьму. Окна кабинета Дикого тоже не светились, но это просто работала лазерно-поляризационная защита, затемняющая стекла.
Соболева ждали. Двери сами закрывались и открывались за ним, как только он появлялся в поле зрения скрытых телекамер, и через минуту он уже входил в небольшой, но технологически уютный кабинет генерала. Валентин Анатольевич, в белой рубашке с галстуком, поднялся ему навстречу, пожал руку, кивнул на стулья с кожаными сиденьями.
- Когда вы в последний раз виделись с Ивакиным, Матвей Фомич?
- Вчера вечером. А что с ним?
- Убит. Именно вчера вечером у двери той же явочной квартиры. Тело обнаружили только во второй половине следующего дня, то есть уже сегодня, но вас не было дома.
Несколько мгновений Матвей находился в шоке. Вскинулся:
- Не может быть!
Генерал молча налил себе воды, выпил, подвинул сифон к гостю, но Соболев не взял.
- Такие вот пироги, капитан.
- Ничего не нашли? Следы.., обстоятельства... Как его убили?
- Это одна из загадок трагедии. Такое впечатление, будто Борис Иванович разодрал себе все тело ногтями, а потом пытался руками вынуть сердце.
Матвей молча смотрел на Дикого. Тот мрачно кивнул:
- В принципе, такое возможно.., если применить кое-какую секретную аппаратуру. Следов не оставляет никаких. Но тут еще предстоит поработать экспертам. О вашем свидании Борис Иванович сообщить мне успел, но подробностей не знаю. Так что выкладывайте, что у вас есть.
Матвей поднял похолодевшие пронзительно-голубые глаза, пряча в глубины души недоумение и боль.
- Я хочу участвовать в расследовании.
- Там и без вас специалистов хватает, Матвей Фомич. А вы на время вообще отстраняетесь от участия во всех операциях. Я понимаю ваши чувства, но...
- Товарищ генерал!
- Это приказ, капитан! Успокойтесь. Почитайте-ка, это вам. - Дикой подвинул на край стола два конверта. Это были письма Соболеву, посланные в Рязань. Для всех родственников он продолжал жить и работать там.
Матвей машинально вскрыл конверты. Одно письмо было от Кузьмы Федоровича, деда по отцу, проживающего в Красноярском крае, второе - от двоюродной сестры Лиды, уехавшей с мужем после его демобилизации в село под Вологду. Кузьма Федорович приглашал погостить, отдохнуть на пасеке, а Лида, всегда веселая, энергичная, с оптимизмом встречавшая все жизненные невзгоды, вдруг посетовала на судьбу.
Мужа ее Матвей не жаловал: маленького роста, рано облысевший толстяк, дослуживший в свои тридцать пять лет до майора, не проявил себя в семейной жизни никак. Надо было безумно любить такого рыхлого и тяжелого на подъем человека, чтобы кормить, одевать, стирать, все покупать самой и содержать дом в идеальной чистоте, в то время как единственное, что делал этот майор, кроме чтения газет и многочасового времяпрепровождения у телевизора, - выносил по воскресеньям ведро с мусором.
Почему он ушел из армии, Матвей не понял. Лида говорила, что специалистом ее Леня был хорошим и сокращению не подлежал. Тем не менее в один прекрасный день ему попала вожжа под хвост, и он решил уволиться из армии и осесть в глубинке, заведя фермерское хозяйство.
Поскольку фермер из него мог получиться еще тот, Матвей попытался уговорить сначала его, потом Лиду, но в конце концов плюнул и отступился. Он знал, что все ляжет на плечи Лидии, но помочь ей ничем не мог. В принципе, все так и получилось, как он и предполагал, хотя Лидия никогда не жаловалась и тянула лямку за двоих. И вот ее прорвало.
Из письма Матвей узнал, что местное руководство в лице председателя колхоза «Новый завет» и главного агронома еще два года назад пообещало переселенцам «выжить всех фермеров» и планомерно выполняет обещанное. Первое время Нестеровых не трогали, разве что отвели самую плохую землю да платили за сданное молоко и мясо гроши. Но потом, когда хозяйство пошло в гору, начался шантаж, посылались прямые угрозы о расправе. Для работников колхоза они были все равно что бельмо на глазу, потому что примером своим «сманивали колхозников» завести свое частное хозяйство. Милицию, как оказалось, Нестеровы предупреждали напрасно: она покрывала своих.
В селе и без того царили нравы бандитского социализма: то и дело вспыхивали драки, людей натравливали друг на друга и на фермеров, из-за покосов вообще шла настоящая война. Все зверели. А комиссии из окружного центра, купленные председателем, «не фиксировали нарушений законопорядка».
Матвей оторвался от письма, невидяще глянул на что-то сказавшего ему генерала, очнулся:
- Извините.
- Ничего, читайте. По лицу вижу, письмо неприятное.
- Сестра пишет, плохо им там.
Дикой кивнул, снял трубку зазвонившего телефона. Матвей перечитан письмо.
«Я и не думала, что все примет такие размеры и формы, да и Леня помощник слабый, ни за что не пойдет отстаивать правду, все сама. Когда у нас ничего не было, все вокруг вроде как жалели и помогали, а как обустроились - оценили. Купили мотоцикл и трактор, так вообще ненависть вспыхнула: «Мы всю жисть пахали ни за хрен, а энти без году неделя - и уже баре!» Да и что это за колхоз, Бог ты мой! Здесь же одни люмпены остались, пьянь и бездельники в основном, а председатель держится за колхоз только потому, что без него он никто. А так - власть! Хоть какая-то, но ведь кормит же. И все время только и слышишь: «Понаехали, все у нас отнять хотят». А работать, как мы, по двадцать часов в сутки они никогда уже не смогут. Вчера кто-то сарай поджег, еле потушили, а днями солярку украли, двухсотлитровую бочку. Участковый наверняка знает, кто украл, но совести у мордоворота не было и не будет. В общем, так и живем, братик. Напиши, как получишь, хоть пару слов. Все легче на душе станет».
- Поезжайте туда, - блеснул проницательными глазами Валентин Анатольевич, - переключитесь, пока мы тут разбираться будем. Уверены, что не «засветились»?
- Я профессионал. - Матвей выдержал острый взгляд генерала.
- А сестра где ваша обосновалась?
- Вологодская волость, фермерствует.., с мужем.
- Вот и помогите им, чем сможете. Без информации не оставлю, найду, если срочно понадобитесь. А с начальником ГУБО сам поговорю, он поймет.
Матвей покачал головой. Он уже пришел в себя и прикидывал, что будет делать в ближайшее время.
- В деревню к сестре я съезжу, но с задания меня снимать не надо. Кое-что для «губошлепов» я все-таки сделаю.
- Посмотрим, - сказал Дикой, прихлопнул папку на столе ладонью. - Все, капитан, решили. Теперь выкладывайте, что у вас есть.
Через полчаса Матвей ушел из управления, унося с собой пожар разбуженных гибелью Ивакина чувств и холодную ярость ганфайтера, уже пущенную по следу убийц.
Начальник оперативно-розыскного бюро МУРа полковник Синельников Александр Викторович пребывал в хорошем расположении духа, что прибавляло ему аппетит. Глядя, как он поглощает вторую порцию шашлыка по-карски, майор Агапов, командир второго подразделения, которое занималось сбором и анализом данных по «Стопкриму», только головой покачал. Был Юрий Федорович Агапов хил и бледен, вечно страдал желудком и на крепышей типа Синельникова смотрел как на чудо природы.
- Ну ты и жрать здоров, - вздохнул он с завистью, пригладив редкие волосы. - Аки бугай!
- Кто не ест, тот не работает, - отозвался Синельников, принимаясь за третью порцию.
Разговор на время прервался. Еще раз вздохнув, Агапов доел овсяную кашу, запил ее бледным чаем и терпеливо дождался, пока насытится полковник.
Столовая управления на втором этаже здания была, как обычно, заполнена до отказа. Посещали ее даже высшие офицеры МВД, баланс министерства позволял не экономить на продуктах, а повара здесь работали великолепные.
Поднявшись к себе на пятый этаж, Синельников полчаса отдыхал после обеда, полузакрыв глаза и перейдя на глубокое дыхание. Потом помассировал тяжелое лицо, и Агапов поразился перемене: перед ним сидел энергичный, деловой, свежий человек.
- Выкладывай, - кивнул он майору своей крупной головой.
Агапов достал из папки несколько листов бумаги с текстом.
- Это списки уволенных из органов за последние два года. Звездочками помечены профессионалы рукопашного боя. Всего набралось, я имею в виду «звездчатых», тридцать семь человек.
Синельников пробежал списки глазами, ногтем отчеркнул одну из фамилий.
- Юра, мы на верном пути, если Аристава попал в наш кондуит с первого захода. Я и не знал, что он работал на контрразведку.
- Тренером, Викторович, тренером, а не опером.
- Не имеет значения. Начинайте раскручивать всероссийский розыск всех обозначенных здесь, не афишируя, разумеется, наш особый интерес к фигурантам. Что еще?
- В поле зрения ребят попал некто Соболев Матвей Фомич, друг раненного четыре дня назад автослесаря Шимука. Следствие показало, что рэкетиры «наезжали» на слесаря трижды, причем второй раз именно в тот момент, когда у Шимука был этот самый Соболев.
- Ну и что? - Синельников смотрел заинтересованно.
- Парнишка - помощник, что работает у Шимука, - сообщил, что рэкетиры в тот раз убрались восвояси сильно помятыми.
- Ага. Ты хочешь сказать, что Соболев - профи боя?
- Да нет, не похож он на мастера единоборств, если верить тому, как его описал парнишка. К тому же сам Шимук - одиозная личность, здоров, как шкаф. Во всяком случае, по массе и силе тебе не уступит. Недаром его прозвали Ильей Муромцем.
- Как шкаф, значит. Спасибо за комплимент.
Агапов обиженно усмехнулся:
- Ты больше похож на банковский сейф. Я решил понаблюдать за Соболевым втихую, после того, конечно, как определю его адрес. Удалось выяснить лишь одно: недавно он вернулся из мест заключения, так что малый интересный. Конечно, мы можем взять его и без санкции прокурора, если нужно, он изредка навещает раненого друга.
Синельников покачал пальцем:
- Не спеши, следопыт. Как говорил Гилле: свободный черт лучше связанного ангела. Запросите документы НТК: где сидел, по какой статье, сколько, последите за ним, узнайте, где работает, с кем живет. В общем, все. А потом посмотрим. Но не исключено, что это ложная ниточка.
- Да нет, мне почему-то кажется, что карась попался крупный. На следующий день после ранения Шимука кто-то побывал в конторе Белого и устроил там шухер.
Полковник подтянулся, сел плотнее к столу, в глазах зажглись хищные огоньки. Агапов кивнул, понимая его реакцию.
- Может быть, все-таки будем действовать проще?
Заблеял «горячий» телефон. Синельников снял трубку - звонил начальник

Предыдущая страница 8 Следущая страница


МУРа:
- Александр Викторович, зайди.
- Слушаюсь, товарищ генерал. Что произошло?
- Убит Ивакин, замдиректора «Смерша».
Синельников изменился в лице, глянул на трубку с недоверием и очень тихо положил ее на рычаг.
Так же тихо опустил трубку спецтелефона в гнездо и генеральный прокурор, лицо его приняло озабоченное выражение.
- Черт бы его побрал! - выругался он, щелкнув пальцами.
Гость прокурора, молодой человек спортивного вида, с гривой седых волос, с веселым и открытым лицом, которое портили только настороженные, цепкие, злые глаза, пошевелился:
- Неприятности?
- Они убили Ивакина!
- Кто?
- ГГ и его секьюрмен. Дьявол! Ни слова, ни полслова, трах-бах - и готово! А ведь убрать главного следопыта «Смерша» - не комара прихлопнуть. Теперь ВКР закипит, как чайник, и возможность контроля над событиями будет утрачена.
- Может быть, я смогу помочь?
- Чем? Ты со своими проблемами управься. Выяснил, кто побывал в твоей хваленой «крепости»?
Молодой человек, а это был майор Шмель Юрий Степанович, наклонил голову, пряча насмешливые огоньки в глазах, но генеральный прокурор ничего не заметил.
- Мне нужны прямые доказательства того, что это действовал «Стопкрим». Обговорите с Рудаковым варианты. И хватит мелочиться! Я имею в виду «работу» бандитов Дадоева. Когда-нибудь они провалятся так глубоко, что даже я не смогу закрыть на это глаза. Все, свободен.
Шмель встал, щелкнул каблуками и вышел. Спустя час он входил в здание «Северо-Запад-банка», где его ждал тот самый ГГ, то есть Георгий Георгиевич, о котором нелицеприятно отзывался генпрокурор.
Георгий Георгиевич не был ни президентом, ни даже служащим банка, он имел свой кабинет на самом верхнем - семнадцатом этаже здания, откуда открывался чудесный вид на столицу.
Майора здесь уже ждали. Оставив охрану - троих мускулистых девиц с автоматами, спрятанными в «дипломатах», - у дверей офиса, он пришел в сопровождении местного охранника в кабинет ГГ.
Обставленный современной финской мебелью, кабинет с резными деревянными панелями на стенах, с новейшими видеои аудиокомплексами японских фирм «Касио» и «Судзуки», поражал размерами, роскошью и функциональной гармонией. Его убранством, сверкающим стеклом, металлом, кожей, великолепными картинами, встроенными барами, шкафами со старинным оружием, керамикой и коллекцией камней, невозможно было налюбоваться. Но Шмель бывал здесь не впервой и сразу прошел к столу хозяина, скорее напоминавшему пульт управления космическим кораблем. Георгий Георгиевич, сверкнув белозубой улыбкой, кивнул гостю на тележку-поднос из толстого стекла, где стояли бутылки и бокалы. Майор налил себе шампанского - больше он ничего не пил, - пригубил и сел у стены.
- Шериф в ярости, - сказал он негромко. - Я только что от него. В самом деле, стоило ли убирать Ивакина?
Георгий Георгиевич поморщился:
- Хасан перестарался, испытывая «болевик», полковник убил себя сам, когда понял, что у Хасана припасен еще и «глушак». Но я сомневаюсь, чтобы полковник сказал что-нибудь важное. Таким образом, мы знаем лишь то, что один из волкодавов «Смерша», ганфайтер Икс, работает сейчас по особому заданию. Кстати, у тебя мог побывать именно он.
- Так рискованно работает только «Чистилище».
- Мастеров такого класса - десяток на всю планету, он ведь прошел твоих спецназовцев, как нож сквозь масло. Немедленно перемести оружие на вторую базу и смени охрану.
- Все, что надо, делается. Но «Смерш» так или иначе не нужно было дразнить.
- По характеристике нашего благодетеля из Минобороны Ивакин слишком опасный противник, чтобы применять к нему обычные методы. Того, что стало ему известно, вполне достаточно, чтобы объявить тревогу по управлению, потому и пришлось пойти на крайние меры. Теперь по крайней мере у тебя есть время на передислокацию.
- Понял.
- А сейчас поговорим о твоем двойнике. Дадоева необходимо по-тихому ликвидировать, и его «фирму», то бишь «федерацию», распустить. Если бы не он и его дебильные мальчики, «Чистилище» не вышло бы на твой бункер.., опять же, если это «Чистилище».
- В поле зрения моей разведки попал некий Илья Шимук, на которого наехали дадоевцы. Некоторые нюансы этого дела позволяют сделать нестандартные выводы. Сейчас мы проверяем друзей Шимука, самого его подстрелил телохран Дадоева, кретин, каких мало, и, если нюх меня не обманывает, в скором времени появится результат.
- Телохранителя немедленно отправь куда-нибудь в.., командировку, бессрочную. На него, к примеру, может случайно выйти угрозыск, а разговорить нынче можно даже удава. Действуй. Вечером позвони, дам тебе список телефонов, проверишь адреса на предмет проживания там интересующих нас лиц.
Шмель допил шампанское, хрустнул оберткой «Сникерса», уже на ходу задвигал челюстями. Георгий Георгиевич остановил его на пороге, с любопытством спросил:
- К слову, майор, зачем тебе понадобилась эта экзотика - «дамский» взвод?
- Тайное оружие, - обернулся Шмель с ухмылкой. - Эти «дамы» не уступят в жестокости мужику - мастеру единоборств, а с виду пай-девочки.
- Но ведь с тем террористом-ниндзя, что «щупал» твой офис, они не справились?
Майор принахмурился: батальон «Щит» достался ГГ в наследство от старого начальника, и до сих пор ГГ не делал попыток изменить существующие в батальоне порядки.
- Ему помогли.
- Вот как?! - В голосе хозяина кабинета прозвучало удивление. - Кто же?
- Не знаю, - нехотя ответил Шмель.
«Красный квадрат», то есть совещание комиссаров «Стопкрима», собирался не часто, - только для принятия каких-то важных решений. Существовал еще «полный квадрат», когда на совещании присутствовал Граф - Горшин, однако на сей раз он отсутствовал, предупредив, что находится в командировке. Что за «командировка», из четырех комиссаров «квадрата» не знал никто.
Завьялов, занимавший угол лидера «квадрата», оглядел главное руководство «Чистилища». Все это были люди вторых и третьих эшелонов власти, кроме разве что президента Центра нетрадиционных технологий Владимира Эдуардовича Боханова. Но и он был обделен в свое время, когда академиком стал его зам, а он так и остался членкором. Правда, фигуры это были сильные, «проходные», если пользоваться шахматной терминологией, но отнюдь не пешки.
Рыков Герман Довлатович занимал пост начальника информационного бюро Управления «И» Федеральной службы контрразведки, а Глеб Максимович Музыка дошел до полковника, будучи начальником службы обеспечения Московского уголовного розыска. Правда, из всего «квадрата» он был самым старшим: в сентябре ему исполнялось сорок девять лет. Рыкову шел тридцать восьмой, а самому Завьялову тридцать шестой. Таким образом, Граф - Горшин со своим багажом в тридцать два года - по паспорту - был самым молодым, хотя Завьялову иногда казалось, что тот по крайней мере на полсотни лет старше.
- Начнем, пожалуй, - вздохнул Дмитрий Васильевич. - Граф представил важную информацию, о которой даже вам, Герман Довлатович, ничего не известно, и мы должны решить, как работать дальше.
Комиссары «квадрата» не знали настоящего имени Горшина, знал только Завьялов.
- Он объяснил, почему не выполнил нашего решения? - буркнул Музыка.
Дмитрий Васильевич поднял на него взгляд:
- Убрать Ариставу? Нет, не объяснил. Но он сделал, на мой взгляд, нечто более полезное, вызволив Ариставу.
- Для кого полезное?
- В том числе для всего «Чистилища», подняв его авторитет. Но давайте обо всем по порядку.
Завьялов раскрыл черную папку с тисненным на ней золотым кинжальчиком, достал дискетку, вставил в приемник компьютера.
- Господа комиссары, перед вами те, с кем нам придется драться не на жизнь, а на смерть. Если, конечно, не считать ФСК, МВД и ГУБО. Перед вами Купол!
Трое разных людей с одинаковым любопытством взглянули на вспыхнувший экран дисплея. Все они знали клички руководителей Купола: Летчик, Банкир, Мэр и Шериф, - а теперь за кличками появились живые люди, каждый с немалой сферой влияния, а все вместе обладающие сложной и мощной структурой власти. Пирамидой власти. Лишь имя «крестного отца» осталось нерасшифрованным, что придавало ему вес и говорило о возможностях конспирации.
- Да! - произнес с чувством полковник Музыка. - Это титаны! Пробить брешь в их защите непросто, если вообще возможно. Даже Графу.
- Не прибедняйся, Глеб Максимович, - пробасил Боханов. - Наша контора почти не уступает Куполу в организации, а по качеству личного состава даже превосходит его.
- Они задавят нас количеством, тем более что для боссов жизнь их солдат не имеет никакого значения. Кстати, я хотел бы вернуться к операции по освобождению Ариставы. До сих пор не знаю подробностей этого дела. Зачем Графу понадобилось так рисковать?
- Разрабатывал операцию сам Граф, он же и провел ее с двумя исполнителями, одним из которых был новенький. Обошлось без стрельбы и крови.
- Да-а, - протянул Музыка с бледной улыбкой. - Иметь в своей команде Графа, разумеется, хорошо, плохо то, что все наше планирование и защита замыкаются на одном человеке.
Дмитрий Васильевич разделял это мнение, но промолчал. Подготовленные Графом - Горшиным операции никогда не срывались, что почти полностью гарантировало безопасность «Чистилища», многоуровневую структуру которого предложил тоже Граф.
- Прежде чем перейти к главному вопросу, ради которого мы собрались, попробуем решить проблемы помельче. Первая - убийство Ивакина. Есть у тебя что-нибудь, Герман Довлатович?
Рыков, тихий и незаметный, явно теряющийся на фоне остальных - крупного,громогласного и веселого Боханова, жесткого и делового Музыки, умного и проницательного Завьялова, - сверкнул глубоко посаженными черными глазами. Его воле, целеустремленности и упорству можно было только позавидовать, но мало кто догадывался об этих качествах, а также о яростной зависти, кроющейся за оболочкой благодушия и скромности.
- Военная контрразведка не делится с нами подробностями своей деятельности. Мы знаем только, что Ивакин начал работать по факту утечки новейших образцов оружия, похищенных, очевидно, с целью продажи за рубеж. А поскольку его убрали, значит, он вплотную подобрался к похитителям. Что говорит как о потенциале «Смерша», так и о возможностях Купола. Не сомневаюсь, что ликвидировала полковника служба безопасности мафии.
- А кто работал у Ивакина по делу утечки?
- Один человек, агент типа «абсолют», таких называют ганфайтерами. Но кто именно, неизвестно.
- Может быть, он и убрал Ивакина?
Рыков ничего не ответил, только покачал головой.
- Ясно. - Завьялов склонился над папкой. - Теперь о батальоне «Щит», он у нас как кость в горле. Но активных акций против него мы не планировали. И тем не менее кто-то проник в штаб отряда и наделал там шороху. Уровень исполнения столь высок, что достоин восхищения. Так может работать только один человек - Граф, но он предупредил бы нас.
- Значит, это был кто-то другой, - рассудил Музыка. - Может быть, тот самый «абсолют», ганфайтер?
Завьялов поглядел на Рыкова, но тот развел руками:
- У меня ничего.
- Ясно. Что ж, подождем Графа, он должен знать профессионалов своего уровня. Тогда предлагаю сводку конкретных драм, требующих нашего вмешательства.
Дисплей высветил данные о случаях бандитских нападений и произвола милиции и государственных чиновников. Первым в этом списке шло дело о применении сотрудником муниципальной милиции оружия в совершенно безобидной ситуации: у студентки училища культуры не оказалось при себе документов, и сержант выстрелил ей в спину, когда она посчитала инцидент исчерпанным и пошла прочь. Вторым делом было незаконное увольнение из органов милиции подполковника Семцова, третьим - действия прокурора Филина и старшего следователя окружной прокуратуры Жарова.

РАССЛАБЬСЯ И ОТДОХНИ

Кристина долго и придирчиво разглядывала себя в зеркале, пока не убедилась в том, что изъяны не исчезли. Во-первых, слишком высокий рост - метр семьдесят девять, во-вторых - плечи прямее и шире, чем того требуют пропорции. В-третьих, грудь вызывающе торчит, какую ни надень блузку, а бедра до того крутые, что ходят ходуном под юбкой. Наконец, губы слишком красные и пухлые, глаза чересчур большие, а уши крохотные, талия тонюсенькая...
- Уродка! - прокомментировала вслух Кристина, втайне надеясь, что все не так уж плохо, если даже Матвей, холодный и неприступный, словно айсберг, глядит на нее с восхищением.
- Криста, ты скоро? - раздался за дверью голос подруги. - Кофе готов.
- Сейчас, - очнулась Кристина. Быстро просушила мокрые после мытья волосы, вытерлась и вышла из ванной. Катя, зная ее отношения с Жоржем и компанией, пригласила Кристину погостить у нее с недельку, пока улягутся страсти, и та согласилась.
- Богиня! - вздохнула пухленькая беленькая Катя, с завистью встречая гостью в коридоре. - И что ты нашла в этом своем ухажере, ума не приложу.
- Ты о ком? - смутилась Кристина, быстро одеваясь.
- Я видела тебя с парнем, с Матвеем, кажется. Ну и выбрала ты себе пару! Ты же принца можешь охмурить. А этот - самый обыкновенный проходняк.
Кристина нахмурилась, потом улыбнулась, вдруг вспомнив, как вышла из спальни Матвея утром и впервые застала его за разминкой.
Казалось, каждая мышца, каждая косточка его великолепно - но не чрезмерно - развитого тела танцевала, играла, разговаривала с другими; по телу шли странные, завораживающие глаз ритмические волны ряби; и этот танец, «разговор» тела, был страшен и красив одновременно! Никогда еще она не видела, чтобы кто-нибудь так владел своим телом.
Матвей обернулся, задержав взгляд на застывшей в проеме двери девушке, хмуро и в то же время застенчиво улыбнулся, и эта его улыбка сняла все ее страхи и опасения...
По губам Кристины снова скользнула улыбка.
- Ты плохо его знаешь, Катюша, вернее, не знаешь совсем. Он человек необыкновенный! А как дерется!
Катя фыркнула:
- Наслышана. Но не считаю это главным достоинством мужчины. Он что, умен, знаменит, богат?
- И умен, и богат - если иметь в виду кругозор и широту взглядов... Впрочем, деньги у него водятся и ездит он не на одной тачке. А что касается главных качеств.., мне импонирует уже то, что он способен постоять за себя и свою подругу, не то что наши рахитичные мальчики.
- Не спорю. - Катя принесла поднос с кофейным сервизом, фруктами и пирожными, и подруги с ногами забрались в кресла, наслаждаясь тишиной и уютом. - Уж не собираешься ли ты за него замуж?
- Если позовет - пойду, - взмахнула Кристина рукой, в которой держала пирожное. - Хотя предупредила его, что замуж не собираюсь.
Катя прыснула:
- Правильно, пусть не воображает, помучается. А он учится или работает?
- Закончил три года назад филфак, сейчас где-то преподает, но я не уточняла. Сам скажет. Ну а твой Виктор что думает?
Катя беззаботно отмахнулась и со смехом стала рассказывать о своих отношениях с однокашником, а Кристина вспомнила прощание с Матвеем и вдруг отчетливо увидела его сидящим в позе «лотос». Он открыл глаза, улыбнулся, протянул к ней руки, и девушке почудился его шепот:
- Ты меня слышишь, Христя?..
Скорые поезда до Архангельска ходили через Вологду, и Матвей взял билет на вечерний, десятичасовой поезд. В Вологду он прибывал в шесть утра, и Соболева это устраивало, он успевал на первый автобус в село Старое, где фермерствовали Нестеровы.
Острое чувство преследования охватило его уже на перроне, хотя конкретно интуиция не сработала: пассажиры вокруг не обращали внимания на молодого человека с сумкой через плечо, спешащего, как и они, на посадку. Однако нервная система не сигнализировала зря, подсознание реагировало на опасность и практически не ошибалось. В купе Матвея ждал Горшин. Вряд ли проводница видела, как он туда вошел.
- Привет.
- Салют. - Матвей забросил сумку на вторую полку, с невозмутимым видом уселся напротив. - Кажется, мы попутчики? Я почуял тебя еще на выходе из вокзала.
- Знаю. Надолго уезжаешь?
- На неделю. До вызова по службе. Меня отстранили от.., всех заданий.
- В связи с гибелью Ивакина?
Матвей внимательно поглядел в глаза Горшина, в которых сквозь показное простодушие проглядывало понимание всех тайн мира, доступных ему одному, а также ирония и тоска.
- Ты знаешь, кто это.., сделал?
В купе зашли двое пожилых мужчин, попутчики Соболева, и Тарас кивнул на дверь:
- Поговорим в коридоре.
Они стали так, чтобы не мешать входящим пассажирам, но потом все же вышли из вагона.
- Ивакина убили боевики Купола по заказу какой-то очень большой шишки из военного ведомства, может быть, даже из твоего «Смерша», а возможно, и выше.
- Дикой? - вырвалось у Матвея. - Не может быть! Но кто выше его? Разве что сам министр?
- Не знаю, по отзывам генерал Дикой - человек чести, а вот министр... Но афера с оружием стоит так дорого, что я ни за что не поручусь. Десятки, если не сотни миллионов долларов! Такого оружия, как «удар», «гном» и «волк-2», нет ни у одной армии мира, и в сбыте украденной партии заинтересованы очень многие государственные мужи, работающие под контролем Купола. Они не остановятся ни перед чем, ибо деньги - это власть, а Большие деньги - Большая власть! Мир полон больших и малых Пилатов. Я уже давно пришел к выводу: у тех, кто рвется к власти, шаг за шагом, постепенно меняется психика, и к высшим постам приходят уже не люди, а человекоподобные монстры. Тебе в основном придется сражаться с ними, потому что ты тоже птица высокого полета, только еще не созрел.
Матвей хмыкнул.
- Я знаю пределы своих возможностей.
- А я своих - нет. Как, впрочем, и твоих. Не лукавь, ганфайтер, ты человек неординарный, и это еще скажется. Вот тебе для размышлений. - Горшин сунул Матвею свернутый листок бумаги. - Прочти в туалете и уничтожь. Езжай в свою деревню, расслабься, отдохни. Я бы и сам с удовольствием подышал сельским воздухом, да дел много. Удачи тебе.
Горшин внезапно исчез. Вот он стоял рядом, а вот уже нет его, будто не человек сгинул, а нечистая сила. Матвей постоял еще немного, прислушиваясь к звукам вокруг: далеким гудкам, гулу вокзала, разговорам пассажиров, хрусту шагов, позвякиванию тележек с вещами, и вернулся в вагон.
После отправления поезда, как только проводница собрала билеты и раздала постельное белье, Матвей зашел в туалет и развернул врученный Горшиным листок папиросной бумаги. Это была схема иерархических структур «Стопкрима» с делением на стратегический, тактический и оперативный уровни. Для ее изучения Матвею хватило минуты, после чего он порвал листок на мелкие клочки и посеял их через отверстие слива на нескольких сотнях метров железнодорожного полотна.
Лежа в одних плавках на верхней полке - соседи давно уснули, - он мысленно вернул листок со схемой.
Руководство «Чистилища» состояло из пяти человек - комиссаров, каждый отвечал за один из стратегических уровней. «Лидер общения», он же «угол красного квадрата», некто Завьялов, ведал связью комиссаров и «горизонтом решения», лидер-исполнитель - Тарас Горшин - владел инициативой планирования и целеуказаний, а также командовал сетью монад - руководителей обойм высшего уровня, в подчинении у которых, в свою очередь, находились спикеры, руководители оперативных единиц - мейдеров и экстреверов в пять и девять человек. Комиссар по фамилии Боханов ведал службой компьютерного, научного и технического обеспечения, некто Рыков Г. Д. - сектором разведки, а Музыка Г. М. - группой наблюдения и подстраховки. Опять же комиссаров знали, да и то не в лицо, лишь командиры уровней и служб, исполнители же рангом ниже, в том числе и спикеры, вообще понятия не имели об их существовании. И вся эта сложная, разветвленная система «Чистилища» держалась на одном человеке - на Горшине Тарасе Витальевиче, чья жизнь была для всех - тайна тайн...
Матвей потянулся к бутылке пепси, открыл - напиток был теплым и жажду не утолил. Вспомнился старый анекдот, как официант в кафе жалуется бармену:
- Вот посетитель кричит, что вино слишком теплое.
- Врет! - убежденно отвечает бармен. - Я только что долил в бутылку холодной воды...
Матвей улыбнулся, расслабился до состояния дхьяны, когда организму уже не требуется охлаждения, ибо он не чувствует перегрева, и через секунду уснул, оставив «включенной» третью сигнальную систему - сторожевую.
Село Старое на самом деле оказалось не таким уж и старым. Во всяком случае, новых домов, добротных, кирпичных, в большинстве своем двухэтажных и красивых, в нем набиралось, по подсчетам Матвея, около двух десятков. Почти все они принадлежали приезжим фермерам, и Матвей понял, почему местное население озлобилось против новых жильцов: колхоз никогда не построил бы им такие дома.
Коттедж Нестеровых замыкал улицу. Он не был двухэтажным, как другие, зато имел пять комнат и добротную русскую печь с лежанкой. Во дворе - ферма для коров, два сарая, погреб, колодец, небольшой загон для кур и свиней. В саду - вишни, сливы и яблони, шпалера малины отгораживала участок Нестеровых от соседнего. Огород в тридцать соток был засажен картофелем, капустой, луком и морковью, а два гектара пахотной фермерской земли зеленели хлебом и кукурузой. На остальных землях, примыкающих к реке, росла люцерна и травы. Был и луг, где паслись три коровы и конь.
Прибыл Матвей в село в двенадцатом часу дня и застать Лиду дома не надеялся, но сестра оказалась во дворе, готовила для скота корм. Брата она, конечно, не ждала и поверила в его приезд, лишь когда он обнял ее за плечи.
Были слезы, радостные возгласы, улыбки, смех, рассказ о делах. И был обед, на котором присутствовал также Леонид Ильич, муж Лиды, отнюдь не обрадованный приездом шурина. Дети Нестеровых, Настя и Андрей, ученики пятого и шестого классов, еще не вернулись из школы. Леонид, злой и чем-то расстроенный, на вопросы отвечал односложно и невпопад, зато поносил всех и вся, от правительства до соседей.
- Надо уезжать, - подвел он наконец итоги своего недовольства, - житья не стало. Хочу спокойно пожить где-нибудь, никого не видеть и не слышать. - С этими словами он ушел в горницу.
Матвей и Лида - статная, высокая блондинка с тяжелой золотой косой, уложенной в корону, - переглянулись.
- Спать пошел, - тихо сказала Лидия. - У него режим: с двух до четырех дрыхнет, с девяти вечера тырится в ящик.
- А ты? - так же тихо спросил Матвей, отвалившись от стола.
Обед был королевским даже по городским масштабам: копченый окорок, корзиночки с творогом, борщ по-огородничьи, салат из квашеной капусты, с грибами («Шампиньоны, в погребе растим круглый год»), расстегаи, творожная запеканка, кисель из земляники. Вина и водки на столе не было. Леонид и Лида алкоголя и сами не признавали, и знали отношение к нему Матвея: «Алкоголь хорошо укрепляет нервную систему, если его не употреблять».
- А что я? - вздохнула Лида, по-бабьи подперев голову кулаком. - Работаю с утра до вечера. А Леша только мешает, ведь за что ни возьмется - скандал за скандалом. Хорошо хоть не пьет, а то было бы совсем худо. В прошлом году вздумали мы на всей площади капусту выращивать. Ну и вырастили - убирать не успевали. Так деревенские повадились воровать. Леша одного-то и подстрелил из ружья. Судить не стали, но разговоры пошли: мол, жадюги, за кочан чуть человека не кончили! А о том, что пол-урожая растащили, никто и не вспомнил. Участковый пригрозил, в следующий раз посадит.
Лидия шмыгнула носом, смахнула слезу, криво улыбнулась:
- Картошку тащат, лук тащат... Леша на все рукой махнул: что мне теперь, в тюрьму идти? А главное, ничего сделать нельзя. Сдали мы зерно, картошку, молоко, получили колхозные чеки, так мало что гроши - и те до сих пор не заплатили! Думали «ниву» приобрести за них - какое там! А тут еще мотоцикл увели со двора. Сначала бочку солярки, теперь мотоцикл, видно, мало показалось. И ведь участковый знает кто, а попробуй докажи.
- Уф! - сказал Матвей, погладив себя по животу. - Готовишь ты сказочно! Мне б такую жену.
Лида округлила глаза, взмахнула полной красивой рукой, засмеялась:
- Не выдумывай. А вообще жаловаться-то особо нечего. Все у нас есть, дети обуты, одеты, присмотрены, учатся хорошо, помогают по хозяйству. А то, что творится, - так это жизнь. Деревенских тоже можно понять: вкалывают не меньше нашего, а получают фигу. Крутятся, кто как может, некоторые приворовывают... - Хозяйка снова взмахнула рукой:
- Ничего, выдюжим. Спасибо, что приехал. Я письмо от отчаяния написала: нахлынула вдруг тоска, тошно стало, хоть плачь, ну я и... Ты уж не обижайся, а?
Матвей встал, обнял Лиду, чмокнул в щеку.
- Все нормально, сеструха, все образуется. Ты молодец, ей-Богу, твоей энергии и мужик позавидует. Я тут поживу у вас два-три дня, попробую разобраться да и помогу чем.
Лида спохватилась:
- Ах я курица беспамятная, расслабилась вовсе, а коровы недоеные стоят. Да и я хороша - все о себе да о себе, вечером поговорим о твоих делах, Матвейша, а я побежала. Располагайся в гостевой комнате.
До вечера Матвей искупался в реке, помлел на местном пляже, обошел все хозяйство Нестеровых и встретил из школы детей, которых больше года не видел; занятия давно закончились, но все ребята теперь работали на пришкольном участке.
Прошелся по селу, приглядываясь к усадьбам и к людям, понаблюдал за сонным царством колхозного машинного двора, но в правление заходить не стал, только выяснил, где находятся «апартаменты» председателя и участкового инспектора.
Лида освободилась лишь к десяти часам вечера, и Матвей снова поразился запасам ее физических и душевных сил. На отдых ей оставались буквально минуты, а она еще пыталась что-то читать на сон грядущий и заниматься детьми. Поговорить не удалось. День выдался трудный, и Лида уснула, сидя на кухне за чашкой чая. Матвею самому пришлось укладывать племяшек, читать им на ночь стихи и рассказывать страшные истории, что он сделал не без удовольствия.
Прежде чем уснуть в чистой и свежей постели, Матвей поразмышлял над поразительной откровенностью Горшина, выдавшего ему, по сути, главную тайну «Чистилища». Неужели он настолько уверен в новом сотруднике, пусть и проявившем себя в деле однажды? Или расчет строится на другом - проверка? И структура «Стопкрима» на самом деле иная? Как и названные лидеры - комиссары? В таком случае, за кого он принимает профессионала-контрразведчика? Настоящий ганфайтер никогда не клюнет на информацию, добытую без труда, и ничего не предпримет, не проверив ее. Но если сведения верны, Горшин рискует не зря, ведь он рассчитывает каждый свой шаг. Что он задумал? Или все идет по плану, как и должно быть?
Так и не придя ни к какому выводу, Матвей переключил внимание. Вспомнился Ивакин, настроение пропало. Матвей не был сентиментальным, несмотря на филологическое образование и тягу к романтике, но о гибели Ивакина сожалел. И дал себе клятву выяснить, кто и каким образом его убил. В самоубийство Ивакина не верилось, несмотря-на вывод судмедэкспертов. Тайна убийства полковника еще ждала своего выяснения.
Уснул Матвей с мыслью о Кристине после внутреннего приказа: а теперь спать!
Наутро после полуторачасового тренинга, завтрака - блины с медом, щавелевым вареньем и молоком - и купания в реке Матвей отправился «на прогулку».
Прежде всего он выяснил все, что мог, о характерах и привычках сорокалетнего председателя Дурбаня Антона Сергеевича и участкового инспектора Шавло Константина Кирилловича. Затем, буквально очаровав работниц правления, ознакомился с методами работы вышеназванных лиц. Узнал он и о том, что председатель не платит за продукты только тем фермерам, которые по каким-то причинам терпят произвол до последнего. Нестеровы попадали в их число. После этого Соболев отправился на поиски участкового и нашел Константина Кирилловича Шавло в его собственном доме, который можно было охарактеризовать одним словом - хоромы!
Инспектор оказался рыжим детиной с широким, побитым оспой лицом. Морда - хоть коноплю сей, подумал Матвей, разглядывая фасад Шавло Константина Кирилловича, двадцати девяти лет от роду, незаконченное среднее, вторая жена, пятеро детей. К тому же оказался Шавло еще и щербатым. Росту в инспекторе было под метр девяносто, почти столько же - в плечах и едва ли не больше в талии, что говорило о большой любви к пиву. Впрочем, природа не поскупилась на этот экземпляр хомо ферус <человек дикий (лат.).>, да и сам он наверняка был не дурак выпить и закусить.
- Добрый день, - приветливо поздоровался Матвей. - Бог в помощь.
- Здорово! - Инспектор, лоснящийся от пота, разогнулся. Копал он, очевидно, нечто вроде бассейна, вернее, подравнивал квадратную выемку, сделанную экскаватором. Рядом стояли три поддона с кирпичом и лежали мраморные плиты.
Из-за гаража вышел здоровенный бульдог, чем-то смахивающий на хозяина, глянул на гостя и, зевнув, вернулся обратно.
- Константин Кириллович, я брат Лидии Нестеровой, - представился Матвей. - У них недавно бочку с соляркой и мотоцикл увели, не подскажете, новости по этому делу есть?
- Какие еще новости? - Шавло отставил лопату, вытер ладони о брюки.
- Ну, как идут поиски, есть ли подозреваемые...
- Какие еще поиски, никто ничего искать не собирается. Свои небось и увели, к ним то и дело гости шастают. Ничо, у них средствов хватает, новый куплят. - Инспектор сплюнул.
Матвей еле сдержался, чтоб не нагрубить в ответ.
- А почему вы думаете, что увели свои? Что за свои? Разве их не надо искать? Разве заявления потерпевшего недостаточно для начала следствия?
Глаза участкового недобро сощурились.
- А ты кто такой, паря, чтобы мне вопросы всякие задавать? Документ при себе имеется? Покажь.
- Имеется, паря, - тихо сказал Матвей. - Только показывать его тебе я не обязан. Пришел я по-доброму и уйти хочу по-доброму, поэтому давай присядем, помозгуем, как и где искать воров. Авось мой опыт и пригодится.
- Чо?! - взревел участковый. - Ты мне советы давать будешь?! А ну пошел отсюдова, пока я добрый, не то я тобой займусь!
- Нда, - помолчав, сказал Матвей. - А ты ведь хам, паря. - Окинул взглядом начавшую багроветь физиономию участкового. - С рождения такой аль воспитал кто?
- Что.., ты.., сказал?!
- Не лопни от натуги, а то котлован не закончишь.
Матвей мог бы пояснить этой горилле, что для него хам - любой государственный

Предыдущая страница 9 Следущая страница


функционер, без стыда заявляющий посетителям: «Нет, нет, нет!», в то время как это «нет» без особого труда могло бы стать «да». Но для того ему понадобилось бы какое-то усилие души и тела, а он уже привык не совершать над собой никакого насилия, если оно не принесет ему личной пользы. А участковый не понял бы объяснений. Зато, сообразил Соболев, увидев белые от звериного гнева глаза Шавло, этот человек для данного конкретного района России есть закон! И нет силы, способной его укротить.
- Да я.., тебя!.. - выхрипнул участковый, угрожающе надвигаясь на неподвижно стоящего Матвея.
- Давай, давай, - поощряюще усмехнулся тот, и Шавло озадаченно остановился. - Я здесь пробуду дня три, и, если до послезавтра не найдешь похитителей - а ты их знаешь! - или хотя бы похищенное, из органов вылетишь в два счета! Понял?
Не дожидаясь ответа, Матвей вышел за калитку и побрел к центру села. Он был недоволен собой за многословность, ощущение некоего поражения тянуло душу. Участковый, привыкший считать себя единственной властью, скорее всего испугался временно, не зная, кто перед ним, но по своим каналам он вполне может выяснить, что за фигура брат Нестеровой Лидии, и тогда скандала не избежать. Что ж, мурло, пеняй на себя, если это случится.
Председателя Матвей застал в конторе и подивился сходству этого молодого мужика с участковым инспектором. Разве что колер волос у Антона Сергеевича Дурбаня был иным да лицо посветлей, хотя сеять коноплю или репу можно было и на нем.
- День добрый, босс, - поднес козырьком руку к голове Матвей. - Разрешите обратиться?
Председатель, подписав какую-то бумагу, бросил ее женщине, проворно выскочившей за дверь, глянул на посетителя:
- Чего тебе?
Матвей оглянулся, закрыл дверь за женщиной на защелку, сел напротив председателя. Антон Сергеевич откинулся на спинку стула, в глазах мелькнуло беспокойство:
- Что за шутки? Ты кто?
- Дед Пыхто. Не суть важно. У меня к вам, Антон Сергеевич, два вопроса. Почему вы не платите фермерам за сданную продукцию? Это первый. И второй: кто устанавливал расценки?
Председатель набычился:
- А ты что, проверяющий? Контролер? Кажи документы.
Матвей вздохнул:
- Еще один документолюбец. А просто так, без амбиций, вы ответить не можете? Я ведь выяснил, кому вы не заплатили, среди них мои родственники, вот мне и любопытно стало, чем же это они провинились? За что такая немилость?
- Ах вон в чем дело. - Антон Сергеевич внушительно сжал кулаки. - Шантажировать вздумал? Открывай дверь и выметайся, да поживей.
Матвей снова сожалеюще вздохнул:
- Ну и грубый у вас здесь народ подобрался. Я ведь со всей душой хочу разобраться, помочь, выяснить обстоятельства, мешающие работать, а вы сразу - пошел вон! М-да... Нехорошо, Антон Сергеевич, неэтично. Тогда выслушайте мое последнее слово. Завтра же рассчитайте фермеров, найдите деньги и заплатите. О грабительских расценках поговорим потом, сначала выдайте людям то, что они заработали.
- Да кто ты такой, черт побери! - повысил голос председатель, расхрабрившись, потому что в дверь постучали. - Здесь я распоряжаюсь! Заруби это на носу.
- Вижу, - совсем грустно сказал Матвей. - По принципу: я начальник - ты дурак. Все меняется: политика, экономика, времена, нравы, одно только на Руси не меняется - принцип властвования.
Он встал, и глаза его так похолодели, что председатель осекся на полуслове.
- Я предупредил, Антон Сергеевич, завтра проверю. Не хотелось бы недоразумений. Сорри.
Матвей открыл дверь и прошел мимо двух молодых парней, явно не принадлежащих к рабочему классу, с удивлением глянувших на неизвестного им посетителя. Охрана, догадался Матвей. Как и всякий уважающий себя чиновник, использующий приемы государственного рэкета, обходящий или попирающий закон, будучи даже аграрием, председатель колхоза имел охрану, а это означало, что в системе беспредела, господствующей в стране, Дурбань занимал четко отведенное ему место. И ничем не отличался от вожаков бандитских структур, которые действовали в городах, опасаясь конкурентов, органов правопорядка и просто честных людей.
Лида освободилась в этот день пораньше, и они наконец поговорили, сидя в саду под тенистой березой, которую Лида не стала трогать при строительстве дома. Оранжевые лучи низкого солнца изливались густым потоком параллельно земле и казались ощутимо плотными, на солнце можно было смотреть не отрываясь; волны запахов плыли по саду, вызывая эйфорическое состояние легкости и покачивания; где-то пела свирель - пастух скликал разгулявшееся стадо; смеялись дети, кто-то отбивал косу, и звонкие хрупкие удары плыли над лугом, как воздушные шарики. И Матвей впервые за последние несколько лет почувствовал себя ребенком. Защемило сердце: захотелось вернуться в детство, окунуться в океан добрых детских забав, помечтать о несбывшемся. Душа не желала принимать мир таким, каким он стал: жестоким, злым, беспощадным, больным и страдающим. Однако и изменить она ничего не могла. Матвей уловил тревожные изменения в идиллической картине покоя и заставил себя вернуться на землю.
- ..мечтает стать изобретателем, - засмеялась Лида, не замечая состояния брата; она говорила о сыне. - Ну а ты что молчишь? Рассказал бы, как живешь, как работаешь. Не женился еще?
- Не успел, - сказал Матвей, глядя, как во двор входят пять человек: Шавло Константин Кириллович собственной персоной, в форме сержанта милиции, и четверо крепких молодых ребят, похожих друг на друга, как огурцы с одной грядки.
- Константин Кириллыч? - удивленно округлила глаза Лидия. - Что привело вас к нам?
- Это ко мне. - Матвей встал, мягко подтолкнул сестру к дому:
- Иди, мне надо с ними погутарить. Успокойся, все будет хорошо.
Лидия ушла, оглядываясь с сомнением в глазах. Было слышно, как она зовет мужа, но Матвей не сомневался, что Леонид не выйдет ему на помощь, хотя помощи, в принципе, и не требовалось.
- Вот спасибо, что зашли, - приветливо сказал Матвей. - Что-то прояснилось?
- Прояснилось, - буркнул участковый, вытирая пот со лба. - Собирайся, пойдем с нами.
- А-а... - Матвей подумал и сел на скамейку. - Что-то нет у меня желания идти с вами, пан инспектор. Или у вас припасен ордер на арест?
- Пойдешь и без ордера. - Сержант кивнул одному из парней, длинноволосому, коренастому.
- Вставай, чмо, - сказал тот, одетый в тренировочный костюм из парашютного шелка, несмотря на жару. - Не борзей, а то это плохо кончится.
- Во-первых, хамов не терплю, - качнул головой Матвей. - Во-вторых, вы вторглись на частную территорию, и я просил бы вас покинуть ее с предельной скоростью. А в-третьих, фраер, засохни и хиляй отсюда первым, пока цел. Откроешь еще раз хавало, всю жизнь будешь ходить фиксатым. Усек?
- Во дает! - выдохнул кто-то из стоявших кучкой парней.
- Иди, иди, - мирно добавил Матвей. - Сержант, забери своих сявок, я ведь и осерчать могу. Завтра поговорим.
- Я тебе покажу «завтра», - захрипел участковый, наливаясь темной кровью. - Волоките его на улицу, ребята.
Длинноволосый подошел ближе, остальные начали заходить с боков; удобней расстановки для суваривадза <Сувари-вадза - приемы борьбы в положении сидя.>, если пользоваться термином кэмпо, или «сидяка» - по терминологии русбоя, не было, но Матвей вынужден был ждать того момента, когда ребята начнут первыми. И едва не поплатился за это: его криком отвлекла Лидия, видимо, она наблюдала за ними из окна. Матвей оглянулся, и в тот же момент длинноволосый вполне профессионально врезал ему кулаком по затылку. Удар назывался сэйкэн <Сэйкэн - «передний кулак»; применяется для атаки практически всех жизненно важных точек тела.> и входил в арсенал каратэков. Если бы не инстинкт, заставивший Матвея наклонить голову и тем самым ослабить удар, он, скорее всего, потерял бы сознание. Но и без того в голове зазвенело, боль пронзила кости черепа и вспышкой вышла через глаза. И Матвей озверел.
В обычной обстановке, то есть в полностью контролируемом спарринге, Матвей был абсолютно сдержан и расчетливо-хладнокровен, что давало ему дополнительные преимущества. К тому же, владея синглом, то есть аппаратом инстинктов и рефлекторных реакций, и арсеналами боевых искусств Востока и Запада, которые впитал в себя русский стиль, он никогда не применял эффективных приемов, предпочитая незаметные, но максимально эффективные. В данный же момент он решил показать этим сельским «суперам» приемы, действующие на психику.
Парни дружно насели на него, хватая за руки и ноги, но быстро поняли, что их захваты не достигают цели: жертва ускользала, как угорь. Затем Матвей показал туйфа - технику ног, отбросив всех четверых за доли секунды. Коренастый сразу же вскочил и согнулся в тансине <Тансин - боевая стойка в карате.>, видимо, он имел какой-то дан, скорее всего, третий - сандан, однако в награду за это Матвей показал ему дальний тэнти-нагэ <Тэнти-нагэ - бросок неба и земли (айкидо).>, или, говоря по-русски, «бросок за тридевять земель», в результате которого парень улетел метров на шесть и застрял в желобе для подачи воды.
Все это время участковый простоял столбом, выпучив глаза и не веря им, потом цапнул с пояса штатный «Макаров». И Матвей влепил ему полновесный еко-гэри, не оставляющий на теле следов, но запоминающийся надолго. Подобрал выпавший пистолет, вынул оттуда обойму и вернул оружие инспектору, сидящему на земле с разинутым ртом. Сказал участливо:
- Водички дать, Константин Кириллович?
Участковый с шумом выдохнул, хотел что-то ответить, но лишь хрипло выматерился.
Выбежавшая спасать брата Лидия с изумлением глядела на компанию ковылявших со двора гостей. Подозрительно посмотрела на Матвея:
- Ты что с ними сделал?
- Пальцем не тронул, - засмеялся тот. - Ничего, уважать будут.
Словно в ответ участковый оглянулся за калиткой, сунул пистолет в кобуру.
- Уезжай отсюда, каратист хренов! Завтра за тобой приедут из округа, посмотрим, как ты их встретишь.
- А пусть приезжают, - беззаботно откликнулся Матвей. - Вместе поищем солярку и мотоцикл. За место не боишься, Константин Кириллович? Аль рука есть повыше? Так я ту руку найду. Адью, господа.
Участковый со свитой ушел. Лидия повернулась к брату:
- Ты что же, успел с ним познакомиться?
- И с ним, и с председателем. Интересные люди. Ничего, Лидуха, хуже не будет, а меня им не достать.
- В спецназе, что ли, работаешь?
- Где же еще. - Матвей снова засмеялся и увлек сестру за собой:
- Пошли чай с вареньем пить. Варенье ты варишь классное!
В душе он далеко не был уверен в действенности своих «воспитательных» мер, но твердо знал, что отпор беспределу - на всех уровнях - должен дать.
Наутро Лидия, вставшая с петухами, обнаружила на дальнем конце поля украденный мотоцикл. А после обеда примчался Леонид и ошарашенно заявил, что председатель вызывает фермеров на совещание по оплате долгов. Матвей, собравшийся продолжать в том же духе, с облегчением признался себе, что не рассчитывал на такую скорую победу. И вообще на победу. Председатель оказался трусливее, чем он ожидал, решив, что гость, действующий столь открыто и нагло, имеет достаточно высоких покровителей. Впрочем, узнай он правду, едва ли сделал бы больше.
Уезжал Матвей на четвертый день, отдохнувший и посвежевший. Но на душе у него лежал камень. В селе сны его не беспокоили, как раньше, но психика чуяла чей-то зов. Кто звал - Кристина, Тарас или Илья Муромец, Матвей не разобрался, но знал, что он кому-то сильно нужен.

КОЕ-ЧТО О ВНУТРЕННЕМ КРУГЕ

Где-то в глубинах мироздания родился низкий вибрирующий гул. Содрогнулись галактики, звезды, туманности, планеты сбились со своего извечного пути вокруг звезд, их материки, как и твердь земная, отозвались колоколами родившихся трещин и ущелий, передали гул, грохот и толчки стенам зданий; задребезжали стекла, бокалы, рюмки, закачались люстры, лампы, бра; дрожь вошла в кости черепа, тела, в позвоночник, заставила заговорить язык, исчезла... Гул стих. И Великая Тишина обрушилась на мозг Тараса - он вышел за пределы всех человеческих чувств, достиг мугамуси <Мугамуси - психическое состояние в дзэн-буддизме> - полной отрешенности от земного бытия - и слился с полем информации большой живой системы под названием «биосфера Земли».
Контакт длился неимоверно долго - больше десяти секунд, пока «Я» Тараса, его «разум-воля», искала нужные узлы эйдетической, целиком эмоциональной информации среди сплетений полей и тончайших, непередаваемых ощущений, доступных словесному выражению и логическому определению еще в меньшей степени, чем такие явления, как звук, цвет и линия. Тарасу открылись так называемые «каналы информации скрытой реальности», доступные лишь истинно Светлым иерархам: Мастерам, Адептам, Ангелам - и реже - Посвященным в дела и заботы Внутреннего Круга. Он увидел сложнейшее поле взаимодействий всех крупных физических систем - от человека до «социальных фигур», сфер политики, экономики, науки и паразитирующих на них «вампиров» - мафии, коррумпированных и бандитских формирований, правозащитных институтов. Закрытыми остались лишь области «запретного смысла», то есть зоны деятельности иерархов и противодействующих им «тарантулов» и «монархов тьмы». Принадлежавшие иерархам имели необычайно красивые гармоничные формы и светились нежным опалом, те же, коими владели властители тьмы, - угрюмые, бесформенные горы, то казались состоящими из грязного тумана, то открывались безднами, объять и понять которые не смог бы ни один разум во Вселенной. Одна из таких «гор» подмяла под себя Москву и словно почувствовала, что в нее пытается проникнуть враг, из глубокой размытой «инфрасерым» цветом бесформенности на Тараса глянули бешеные, полные злобного недоумения глаза.
Лишь короткий миг Тарас сдерживал давление взгляда - не взгляда, конечно, - коллективного психического противодействия, и отступил, ушел «под горизонт событий», спрятался за блоком интенсивной пси-защиты. И все же остался доволен: он успел подсмотреть кое-какие детали чужеродного поля взаимодействий и определить возможные траектории событий между «индивидуальными пространствами». То есть между людьми и их поводырями. Что ж, мозаика складывается по крупицам, по кусочкам, и важен каждый, даже самый малый обломок.
Выход из ментала в астрал сопровождался бурей не слышных человеческому уху звуков, а из астрала в мир внешних проявлений, мир известных реалий, - знакомым гулом электромагнитных колебаний, порожденных ансамблями клеток напряженной нервной системы. Тарас осознал себя лежащим на чем-то твердом, с закрытыми глазами, в традиционной моку-со <Моку-со - медитация с закрытыми глазами>. Открыл глаза.
Он лежал на плоском камне в глухом «кармане» оврага, недоступном зрению практически со всех сторон, даже из самого оврага. Спуститься в «карман», образовавшийся в результате обрушения стенки оврага, можно было только сверху, через заросли черемши и лещины. Тарас отыскал его случайно, по возрастанию положительного потенциала этого уголка природы, словно специально созданного для уединения и медитаций.
Оставаясь неподвижным, он пролежал еще несколько минут, вслушиваясь в тишину вокруг. Существовала, конечно, опасность, что его в конце концов запеленгуют, но излучение выбранного «узла напряжений», приходившегося на овраг, в немалой степени помогало маскироваться, отстраиваться от потока излучений тупой и злобной силы «монархов и тарантулов».
В памяти всплыло нежное и печальное лицо последней жены.
- Елинава! - невольно прошептал Тарас, расслабляясь на миг.
Два года назад они убили ее! Убили, имитировав ограбление, когда он находился за тридевять земель отсюда и помочь ничем не мог. Убили вместе с неродившимся сыном. Что из того, что он потом нашел исполнителей и покарал их? Те, кто ими руководил, остались в стороне, скрытые коллективным полем «растворения следов», и добраться до них в одиночку, без помощи иерархов, он так и не смог. Иерархи же, отдинарха до инфарха, отрицают целесообразность мести, какой бы святой она ни была. Что ж, он попробует обойтись и без них, взяв в помощники несозревшего паранорма, который не подозревает.., что станет отмычкой в его руках, отмычкой, открывающей дверь в Преисподнюю...
Как паук, ловко поднявшись наверх, Тарас привычно «осмотрелся» - в пси-диапазоне, ничего угрожающего не обнаружил и залез в машину, целиком умещавшуюся под шатром гигантской ивы в полусотне шагов. Через час он въезжал в Москву со стороны Коломны.
Почти в то же самое время на Ярославский вокзал прибывал поезд, доставивший в столицу Матвея из Вологды.
Матвей пока не решил, будет ли он продолжать работу на ГУБО, а также и на «Чистилище», не знал, что прикажет ему непосредственное начальство, но помнил свою клятву насчет Ивакина. Но прежде, чем начать действовать, надо было посоветоваться с компьютером на предмет поступления свежей информации, а также разобраться, откуда у него еще в деревне появилось ощущение ожидания. Кто ждал его в столице? Кристина? Горшин? Генерал Дикой?..
Еще в поезде Матвей «включил» интуитивно-рефлексную сторожевую систему, надеясь зафиксировать любое проявление любопытства к своей персоне, и успокоился лишь дома, просеяв через мозг и психику шум нормальной жизни города. Автоответчик поведал ему грустную историю об отсутствии каких бы то ни было звонков, и успокоенный Матвей полез в ванную. А когда вышел оттуда, обмотанный махровым полотенцем, обнаружил в гостиной Горшина.
Первой реакцией Соболева было удивление, потом появился гнев, который он усмирил не сразу.
- Извини, что без спросу, - понял его состояние Тарас.
- Разве дверь была открыта?
- Нет, но я умею разговаривать с электронными замками. Извини еще раз, просто я решил показать тебе, насколько твой дом беззащитен. Если позволишь, я дам совет, как тебе его обезопасить.
Матвей подумал и кивнул, соглашаясь. Гнев его улегся окончательно, ворча, как побитая собака. Он принес из холодильника три запотевшие бутылки сока, достал стаканы. Надев шорты и майку, сел напротив гостя.
- Я знаю, у тебя ко мне снова накопилось много вопросов, - сказал Тарас, пригубив грейпфрутового сока. - Валяй задавай.
- Давай все-таки договоримся, что вламываться ко мне в квартиру таким образом ты впредь не будешь.
- Обещаю.
- Ты же говорил, что задавать вопросы мне еще рано, что я не созрел. Аль пришла пора? Или стряслось что?
Горшин не ответил, продолжая пить сок мелкими глотками. Матвей отпил сам, чувствуя, как холодная струйка течет по пищеводу.
- Кое-что я узнал, конечно, - продолжал он. - В основном из оккультных трудов Махатм, Люлла, Успенского, но хотелось бы уяснить главную идею эзотеризма. Поэтому давай сначала. Время есть?
Горшин улыбнулся:
- В пределах выяснения истины.
Матвей усмехнулся в ответ:
- Как-то мне попалась газетная карикатура: кирпичная стена, возле нее - три тела, напротив - двое с автоматами, в форме, и еще штатский. Один с автоматом говорит штатскому: «А истина лежит посередине».
Тарас засмеялся:
- Хорошо. - Посерьезнел:
- Ладно, начнем. Источники ты нашел достаточно значительные, так что разжевывать не буду. Чтобы понять сущность идеи эзотеризма, необходимо прежде всего уяснить, что человечество гораздо старше, чем полагает ортодоксальная наука. Мы об этом с гобой говорили, если помнишь. Каменный век, например, следует считать не эпохой начала ранних цивилизаций, а временем их упадка и вырождения. И вообще все без исключения нынешние «дикари», то есть народы, обнаруженные нашими исследователями в диком или полудиком состоянии, являются потомками более культурных народов, опустившихся до состояния вырождения.
Тарас с видимым удовольствием выпил еще стакан сока, обвел сосредоточенное лицо Матвея своим обычным понимающе-ироничным взглядом, однако от шутки воздержался.
- Все народы в свое время обладали лучшими кораблями, городами, оружием, более высоким социальным устройством общества, мудрой религией. На Земле сменяли друг друга многочисленные цивилизации, неизвестные нашей исторической науке. Некоторые из них достигали куда более высокого уровня, чем современная, но от них не осталось никаких следов.., кроме достижений науки тех времен, сбереженных Хранителями Внутреннего Круга, то есть Светлыми иерархами.
- А что, есть все-таки и темные иерархи?
Тарас блеснул глазами:
- К сожалению, даже Внутренний Круг не свободен от борьбы за власть, согласно герметическому Принципу полярности. Да, существуют светлые и темные Хранители, инфархи и «монархи тьмы», а также «тарантулы» - коллективы темных иерархов, использующих знания для своего личного возвышения. Но поскольку они живут среди обычных людей, вовлекая их в круговорот событий, то, когда «монарх» набирает силу, человечество «проваливается» в очередной жестокий кризис.
- Что мы наблюдаем и сейчас, - добавил Матвей задумчиво. - Обо всем этом я читал и более или менее все это осознал. Не понял только, почему дети иерархов не становятся сразу людьми Круга, почему им, как обычным людям, надо пройти соответствующую подготовку?
- Потому что скрытое знание не откладывается в генах, а передается только от Учителя ученику, прошедшему долгую и зачастую мучительную подготовку, которая должна закалить душу. Хранители создавали особого рода школы, где знание скрывали от непосвященных, чтобы они не исказили его, не применили кому-нибудь во вред или вообще не уничтожили. Цивилизация никогда не берет начало в естественном росте, она появляется только благодаря искусственному взращиванию. Что бы ни говорили наши современные ученые философы, цивилизации начинали мощнейшие Личности, на худой конец - небольшие группки Учителей, интеллектов-последователей.
- Например?
- Моисей, Гаутама Будда, Иоанн Креститель, Иисус Христос, Гермес Трисмегист. Кто еще? Кришна, Рама, Пифагор, Сократ, Орфей, Платон. Это Личности. Ну и анонимные учителя, предпочитавшие оставаться в тени: строители египетских пирамид и Сфинкса, пророки, художники, основатели школ, в том числе и боевых искусств, орденов суфиев и носителей парадигм.
- А ты?
- Я - последователь Гермеса Трижды величайшего.
- Нет, кто ты в иерархии Круга? Ты говорил - Посвященный, это кто - Учитель, Хранитель?
Тарас отвел глаза, на мгновение вспыхнувшие угрозой и предостережением, помолчал.
- Я - Посвященный седьмого подуровня Плана человеческого Духа.
Матвей подождал продолжения, но Горшин надолго замолчал, погрузившись в свои мысли. Наконец тихо проговорил:
- Ну, не смогу я тебе на пальцах... - Снова замолчал.
- Хорошо, допустим, - кивнул Матвей. - Допустим, все это правда. Каким же образом ты, эзотерик, Посвященный куда-то там, человек Круга седьмого подуровня, сверхчеловек, можно сказать, оказался в компании с «чистильщиками»? При первом нашем разговоре ты не ответил на мои вопросы. Задаю их еще раз. Зачем тебе.., вам земные дела, если существует более сложная реальность мира, где вы можете реализовать свои способности? Ведь если верить тому, что я прочитал и услышал, вы все равно не сможете помочь человечеству выйти из тупика, из хаоса противоречий, привести его к истинному знанию и пониманию вещей.
- Не смогу, - согласился Горшин, грустнея. - Дело в том, что Внутренний Круг не является органом управления человечеством в целом или отдельной цивилизацией. Это, наконец, не программа, ведущая ко всеобщему прогрессу и процветанию. Система его взаимодействия с «внешним крутом» человечества неимоверно сложна и допускает несправедливость, провоцирование жестоких войн, террор и насилие, позволяющие функционировать принципу сохранения культуры. Хотя принудить людей к чему-либо невозможно, а значит, нельзя и помочь. В массе своей они не хотят или не могут совершить необходимое усилие и пойти дорогой истины. К сожалению, нынешняя цивилизация - такая же тупиковая, как и тысячи до нее, потому что общая направленность человеческого мышления ведет не к истине, а от нее! Гомо бонис - человек добрый - фикция, как и гомо сапиенс.
- Тем более я не понимаю ваше...
- У меня есть причина, я говорил, - глухо произнес Тарас. - Даже две. Переделать этот мир я не смогу, но кое-что сделать необходимо. К тому же мне нравится власть.
Матвей недоверчиво глянул в глаза гостя. Горшин оттаял, засмеялся:
- Что, сразил? Да, мне нравится власть, но с небольшим уточнением: власть не над людьми, а над обстоятельствами. Это меняет дело? В принципе, рассказываю я это тебе столь откровенно только по одной причине: у тебя есть шанс стать человеком Круга.
Матвей покачал головой, глаза его вспыхнули голубым огнем и погасли, он подавил охватившие его чувства.
- Как сказано у многих учителей прошлого, которых ты перечислил, Врата мира, а значит, и Круга открываются лишь перед теми, кто ищет.
- Но там же еще сказано: «Просите, и дано будет вам. Стучите, и отворят вам». У тебя есть глаза, чтобы видеть, уши, чтобы слышать, сердце, чтобы чувствовать. Ищи, ганфайтер, набирайся опыта, стучащему да откроется!
- «Бабушка, а почему у тебя такие большие глаза? - пробормотал Матвей. - Чтобы тебя лучше видеть, внученька...» Как говорил один мудрец: «Опыт увеличивает нашу мудрость, но не уменьшает нашей глупости».
Тарас не отреагировал на шутку. Глянул на Матвея как-то по-особому, у того даже голова закружилась.
- Чуешь? Ты в самом деле не совсем нормальный человек, Соболев.
- Спасибо.
- Не за что. Это правда. У тебя очень сильно развита экстрасенсорная сфера, а это задатки для Посвящения. Хотя путь в Круг долог и горек. И идти тебе дальше, чем мне, я вижу. Только учти: тебе будут мешать.
- Кто? - Матвей подбросил вверх салфетку и проткнул ее носом.
Горшин вздохнул:
- Не только люди.
- Не твои ли «монархи тьмы»? Или как там еще - «тарантулы»?
- Они не мои, но если засекут - костей не соберешь, - сказал Тарас таким тоном, что у Матвея холодок пробежал по спине. - И в какой-то момент я могу не успеть на помощь. Теперь о конкретных делах. Завтра вечером мы с тобой уберем предателя, пока он не разрушил одно из звеньев «Чистилища».
- Нет, - сказал Матвей твердо. - Все, что угодно, любые задания, но.., я не палач. И даже не судья. Нельзя сказать, что я осуждаю «чистильщиков», их жертвы чаще всего действительно заслуживают кары. И все же...
- Понял. - Горшин остался спокойным. - В общем-то я знал, что ты откажешься. Что ж, напарника я найду. Но через два дня у нас будет общее дело, и без твоего участия не обойтись.
Матвей сделал жест, означающий: а по фигу все! Проводил Тараса до двери, хотел спросить, зачем Горшин выдал ему все руководство «Стопкрима», но, поразмыслив, передумал.
- Я знаю, что тебя интересует, - полуобернулся Горшин. - Так вот... Информацию по «Чистилищу» я выдал тебе по той простой причине, что в какой-то момент комиссары захотят большей власти и свернут с пути, тогда тебе придется «погасить» их.
- А ты что же?
- Меня, может, уже не будет на этом свете. И вот еще что: Ивакина убили боевики из ДЦ-обоймы «Стикс» Хасана Ибрагимова, майора ФСК, подчиненного начальнику Управления «Т» контрразведки генерал-лейтенанту Елынину. Кто именно выполнял приказ, не знаю, подразделение так засекречено, что о нем знают лишь Хасан да генерал. Попробуй выяснить сам.
- Выясню, - сказал Матвей, пораженный услышанным.
- И последнее: зайди к Муромцу и забери ту штучку, которую ты у него оставил. Она может тебе в скором времени пригодиться.
Ушел. А Матвей молча смотрел ему вслед: Горшин знал об оставленном у Ильи оружии. Но причин, по которым он оказался среди организаторов «Чистилища», так и не объяснил.
С Кристиной он провел всего час - она торопилась на занятия шейпингом, хотя, по мнению Соболева, улучшать фигуру ей было некуда. За это время девушка успела сообщить кучу студенческих новостей и сплетен, из которых самым важным было сообщение о поведении Жоржа - вел он себя выше всяких похвал, - а также поделиться планами на ближайшее будущее. Во-первых, она решила заняться английским языком профессионально и в будущем стать переводчиком, а во-вторых, поддалась уговорам подруг поучаствовать в осеннем конкурсе «Мисс Москва». Насчет первого Матвей ничего не имел против, а услышав о конкурсе, осторожно заметил: не смущает ли леди общепринятое мнение о том, как становятся лауреатами таких конкурсов? На что получил ответ: во-первых, это горе не мое, во-вторых, я не собираюсь становиться лауреатом таким способом, а в-третьих, уж не ревнует ли уважаемый мэтр? «Мэтр» сделал вид, что ревнует ужасно, и в награду получил обещание подумать о неучастии в конкурсе.
Договорившись встретиться с Кристиной через день, он посетил в клинике Илью, узнал у него код сейфа, где лежал отобранный у автоворов пистолет, потом заехал к нему в гараж, забрал пистолет и вернулся домой, где засел за компьютер, пока не вычислил кое-какие связи генерал-лейтенанта Елынина. Затем сварил кофе, поджарил тосты и только собрался было «покейфовать», как вдруг зазвонил телефон. Матвей воззрился на него в немом изумлении: ему никто не должен был звонить!
Дикой не мог знать, что он уже вернулся из села, Ивакин был мертв, начальники ГУБО номера телефона не знали, он им его не давал. Оставалась Кристина, хотя они расстались всего два часа назад.
Матвей снял трубку, изменил на всякий случай голос:
- Слушаю вас.
В трубке раздался щелчок и тут же гудки отбоя. Осторожно, как ядовитого паука, положил Матвей трубку на рычаг. Показалось вдруг, что из чашки динамика высунулась призрачная когтистая лапа, погрозила пальцем с чудовищным когтем и втянулась обратно. Матвей понял, что это подсознание предупредило об опасности, потому что трубку на том конце провода сняли не случайно.
Поразмыслив, Матвей достал из тайника пистолет, проверил обойму, повертел в руках, чувствуя себя ковбоем. «Макаров» заметно менял настроение, буквально гипнотизируя владельца, подтверждая известную поговорку, пистолет рождает власть. А главное, придавал уверенность. Он был увесистым, но не слишком тяжелым, несмотря на почтенный возраст, не очень красивым, но ощутимо грозным. Матвей редко пользовался огнестрельным оружием, хотя и владел всеми его видами, но в ситуации, о которой предупреждал Горшин, пистолет был необходим. Если Соболева начнут проверять «щитовики» Шмеля, о знании приемов боя придется забыть, а вот то, что у друга Ильи Шимука, только что вернувшегося из мест заключения (именно по этой легенде Ивакин вселил Матвея в квартиру ВКР), есть оружие, удивить могло только органы милиции.
Интуиция не подвела и на сей раз. Звонок был проверочным - на месте ли «клиент», а потом появились и сами «контролеры» - знакомые «секретарши» Дадоева и с ними милиционер в форме, в котором Матвей узнал верзилу-охранника из батальона Шмеля. Они его, к счастью, не узнали: знакомился с ними Соболев во время походов в резиденцию Шмеля, изменив внешность. Единственное, что мучило, - откуда они узнали номер сверхсекретного телефона квартиры, принадлежавшей военной контрразведке.
- Чего надо? - буркнул Матвей, приоткрывая дверь на длину цепочки, когда в прихожей раздался звонок. Одет он был в серый халат, скрывающий фигуру, и вид имел интеллигентно-казарменный.
- Паспортная проверка, - ответно буркнул псевдомилиционер. - Вы один здесь проживаете?
- Один. А документ у вас имеется?
- А как же, - процедила одна из девиц, брюнетка.
В ту же секунду вторая резко ударила в дверь ногой - прием какато в классическом исполнении каратэка. Цепочка лопнула, и, если бы не реакция Матвея, ему достался бы сильнейший удар по голове. Но так как он имитировал «нормального» рецидивиста, не имеющего понятия о рукопашном бое, то и реагировал соответственно - отлетел в глубь прихожей, будто и впрямь получил по голове. Лежа на полу, потряс головой, выругался, приподнялся на локтях, глядя на гостей мутными глазами, хотя на самом деле контролировал каждое их движение.

Предыдущая страница 10 Следущая страница


- Он? - повернула голову брюнетка в сторону двери.
Из коридора в дверной проем ступил новый персонаж - тот самый подбритый молодой человек в кожаной безрукавке, которого Матвей встречал дважды: в гараже Ильи и в кабинете Дадоева, и который стрелял в Илью.
Первой мыслью Матвея было: кранты! Если узнает, тут же и пришьет! Вторая мысль удержала его на месте: терпи до последней возможности.
Конечно, Матвей не был приверженцем ислама, в переводе означавшего «покорность», в том числе - судьбе, но в его работе покорность, пусть и видимая, а также терпение играли большую роль. И он поплыл по течению предлагаемых событий дальше, принимая чужой сценарий. В голове назойливой мухой бился вопрос: откуда они узнали номер телефона и адрес?
- Он, - сказал кожаный. - Сидел у того мудака в автомастерской.
Матвей повеселел: было бы хуже, если бы этот прихвостень Белого - Дадоева узнал в нем посетителя «Независимой федерации кикбоксинга».
- Охренели, что ли? - прохрипел Матвей, вставая, держась за голову, и получил новый удар от секретарши-блондинки. Отлетел в угол прихожей, сбивая с вешалок в нише одежду.
- Закрой дверь, - приказал «милиционер» опознавателю, кивнул девицам, и те профессионально заломили руки копошившемуся на полу хозяину, поволокли в комнату.
- Суки! - выхрипнул Матвей, прикидывая тяжесть положения, но до настоящей пытки было еще далеко. К тому же его явно проверяли на прочность, «ислам» пока не мог быть отменен.
Брюнетка точно врезала ему по затылку, едва не достав болевой центр (тэ-гатана, то есть «рука-меч», удар нанесен ребром открытой ладони - вот зараза!).
- Заткнись!
Остальные молча принялись обшаривать квартиру, потрошить диван, вышвыривать вещи из шифоньера, книги с полок. Шмон мог закончиться печально - дверь в рабочий кабинет с компьютером не была заблокирована, да и маскировалась стандартно - книжным шкафом, и Матвей решил изменить сценарий постановки.
- Поубиваю, падлы! - зарычал он, пытаясь вывернуться из рук девиц, и получил еще один удар по голове, повергший его в состояние грогги, так что сымитировать потерю сознания было легко. Его отпустили, и Соболев свалился на пол, использовав стандартные актерские трюки. Однако ему поверили.
- Нашел, - донесся до него голос «кожаного». - Смотри-ка, что за птица. Оказывается, он урка!
Матвей понял, что «гости» нашли «ксиву» - справку о том, что он выпущен на свободу из колонии особого режима.
- Не урка, - пробасил «милиционер», - сявка, а вернее, бытовик <Урка - профессиональный преступник, сявка - мелкий, бытовик - непрофессиональный преступник, попавший в тюрьму случайно.>, видишь отметку? Три года отбухал под Нюренгри, надо же. Интересно, за что? И почему он здесь живет, квартирка-то принадлежит не ему.
- Вот у него и спросим.
В тот же момент Матвей рванулся к окну, выдернул из-за батареи пистолет и направил на застывших «защитников правопорядка».
- Стоять, фраера! Мне терять нечего, я снова могу сесть, если понадобится, но теперь уже за то, что вас всех уложу. Уловили?
Непрошеные гости уловили.
- Ладно, успокойся, - миролюбиво проговорил «милиционер». - Мы кое-кого ищем, и было подозрение, что ты - это он.
- Не лепи горбатого. - Матвей мотнул головой на «кожаного». - Я этого чуху тоже узнал, он брал на арапа моего давнего кореша.
«Милиционер» лапнул было кобуру пистолета, но Матвей выстрелил, всадив пулю аккурат в ремешок, державший кобуру.
- Я же сказал - не дергайся, гад, маслину <Маслина - пуля.> схлопочешь! Давай выкладывай, какая падла на меня вашу хевру навела.
Налетчики переглянулись.
- Тебе же говорят... - начала брюнетка.
- А ты закрой хавало, - повел стволом пистолета в ее сторону Матвей. - С бабами вообще у меня разговор короткий. Ну?
«Милиционер» облизнул губы.
- Понимаешь, у нас в конторе кто-то пытался качать права...
- Копер! - одернула его брюнетка.
Тот отмахнулся.
- Вроде бы как в защиту твоего.., кореша, ну а ты был в его конторе, когда туда пришли.., из частного агентства, вот мы и проверяем... Адрес дал нам шеф, к нему все вопросы.
- Лажанулись вы, люди. Илюха действительно старый мой сламщик, кореш, а насчет остального... Я олень <Олень - человек, не принадлежавший к преступному миру.>, а не сявка, хотя и провел срок на даче <Дача - место лишения свободы.>, фигура <Фигура - револьвер> у меня всегда при себе, и облома я не люблю. А теперь хиляйте отсюда.
Боевики Белого гуськом потянулись к выходу. «Милиционер» оглянулся на пороге:
- За что сидел-то, олень?
- За торговлю воздухом, - скривил губы Матвей. - В особо крупных размерах.
«Милиционер» кивнул: он знал, что «воздух» на фене означает «деньги».
После их ухода Матвей прибрал в комнатах и полчаса просидел в ванной под душем, отходя. Проанализировав свое поведение, остался доволен. Его не узнали, как «щупана» офиса Шмеля - это раз. Профессионалом рукопашного боя он явно не выглядел - это два. Зато хорошо сыграл роль непрофессионального бандита, получившего «образование» в колонии, - это три. Налетчиков он сбил с толку - это четыре. Пусть проверяют, начальники особняка под Нюренгри подтвердят кому угодно, что у них сидел Матвей Соболев, осужденный за валютные операции на пять лет, и освобожден досрочно «за примерное поведение».
Правда, точила душу тайна: каким образом Горшин отгадал, что ему понадобится пистолет? И главное, каким образом Шмелю удалось так быстро определить адрес конспиративной квартиры, принадлежавшей «Смершу»?

БУСИДО

Премьер-министр Михаил Сергеевич Краснорыжин слыл человеком рассудительным и спокойным. Он никогда никуда не спешил, взвешивал каждое свое слово и, казалось, не говорил, а вещал. На самом деле медленно и тяжело говорил он только затем, чтобы скрыть природное косноязычие, но даже при этом проглатывал окончания слов, и понять его иногда было непросто.
Окна громадного кабинета премьера выходили в парк вокруг «черно-белого дома», и видеть подъезжавшие машины он не мог, однако то и дело подходил к распахнутому окну, чтобы глянуть на стену деревьев, скрывавшую паркинг. Премьер ждал гостей и нервничал, потому что они опаздывали.
Был он низкорослым, тучным, широким в плечах и груди, малоподвижным и обликом почти не отличался от снежного человека, каким его изображали карикатуристы. Особенно впечатляло собеседников лицо Михаила Сергеевича, квадратное, с мощными бровями и еще более мощной челюстью, с неожиданно острым носом и тонкими губами. Однако, несмотря на гориллоподобное обличье, был Краснорыжин далеко не дурак, хотя и выплыл к вершинам власти из болота старых партийных связей. К тому же он знал все способы удержания власти и личностью был незаурядной и страшной. Второго такого политика верхние этажи правительства не имели, даже президент вынужден был считаться с его решениями, не рискуя навлечь «гнев народа», а тем более гнев номенклатуры, который мог свободно инспирировать премьер.
Звякнул селектор.
- К вам визитеры, - тихо прошепелявил секретарь.
Именно этих визитеров Михаил Сергеевич и ждал. Один из них был министром обороны, второй - начальником Управления «Т» Федеральной службы контрразведки.
Министра обороны, маршала авиации Николая Николаевича Галкина Краснорыжин знал давно. Оба выращены были системой государственного рэкета, называемой демократией, и прошли огни и воды политических баталий, избирательных кампаний, интриг, обмана, обходных маневров, обещаний «умереть за народ». Чем-то они даже походили друг на друга, только вот министр был чуть выше и кудрявее.
Начальник антитеррористического управления генерал-лейтенант Ельшин Генрих Герхардович был очень молод - шел ему всего двадцать девятый год, - энергичен и сжат, как пружина, готовая в любой момент распрямиться с бешеной силой. Генеральский мундир он надевал крайне редко, предпочитая изысканные гражданские костюмы, поэтому выглядел всегда щегольски изящным и в то же время стандартно-деловым, как банковский служащий. Смуглое лицо его с горбатым носом, узкое и хищное от природы, волевое, издали казалось по-мужски красивым, если бы не глубоко посаженные глаза, черные, с неприятным блеском отчуждения и недоброжелательства.
Его небывалый взлет начался полтора года назад. За год из капитана, командира «пятерки волкодавов» - особой группы по розыску и уничтожению террористов (преобразованной потом в спецподразделение «Стикс»), он стал полковником, командиром бригады обеспечения ФСК, а еще через год - генерал-лейтенантом, начальником Управления «Т».
По этому поводу в официальных кругах ходили самые разные слухи: и что у него в верхах есть мощная родственная лапа, и что он якобы оказал когда-то неоценимую услугу президенту, и что у него куча заслуг в поимке шпионов и диверсантов. Но Краснорыжин точно знал, что никаких родственных лап у Ельшина нет. Как нет и особых заслуг. Стремительное повышение Генриха Герхардовича по служебной лестнице и для премьера оставалось тайной.
Пожав прибывшим руки, Михаил Сергеевич увлек их в «курилку» - угол кабинета с пальмами, росшими из пола, шикарными креслами и столиком с напитками. Работающий бесшумно кондиционер создавал здесь атмосферу свежести и прохлады.
- Читайте. - Михаил Сергеевич передал взятый им со стола конверт Галкину.
Министр обороны, блаженно подставив лицо потоку воздуха, достал из конверта листок бумаги с тисненным в уголке золотым кинжальчиком. На листке было напечатано следующее:
«Господин премьер-министр. Обращаем Ваше внимание на неблаговидную деятельность как кабинета в целом, так и отдельных министров. Вице-премьер Юхновский сексуально озабочен, что стало даже притчей во языцех. Министр финансов Шкуратовский «урегулировал» долг державы фирме «Стандард электроник» таким образом, что два миллиона долларов осели на его личный счет в Осло. Минтопэнерго с подачи министра Дяглового совершило финансовую махинацию, причинившую ущерб государству в семь с половиной миллиардов долларов. А «Министерство по разбою и пиратству», коим стало Минобороны после прихода к власти Галкина, подписало разрешение на обеспечение поставок комплектующего оборудования для фирмы «Фристайл арми унд космик» за счет оставленной ей валютной выручки, полученной при поставке на экспорт вооружений. Причем «комплектующим оборудованием» оказались новейшие системы залпового огня, еще не рассекреченные. Сумма сделки оценивается в два с половиной миллиарда долларов, нетрудно вычислить, сколько получил министр обороны. Если указанные министры в ближайшее время не уйдут в отставку, а Вы лично не измените курс кабинета, направленный на властное обогащение коррумпированных чинов, мы примем соответствующие меры. Примите к сведению наше предупреждение. Второго не будет, и вы это знаете!»
Министр обороны хмыкнул, потер темя ладонью, передал письмо Ельшину.
- Добрались-таки и до нас! Круто! «Министерство по разбою и пиратству».., м-да. А ведь они не остановятся на достигнутом, дорогой Михаил Сергеевич. И информацией обладают первостатейной. Кстати, это уже по вашей части, Генрих Герхардович. Похоже, «Чистилище» осведомлено обо всем, что делается в стране, не хуже вас.
Начальник антитеррористического управления контрразведки прочитал письмо и небрежно кинул его на столик.
- Мы занимаемся этим, Николай Николаевич. После того как Бондарь со своим «Русланом» облажался с Ариставой, у меня развязаны руки. Но у «Стопкрима» действительно большие возможности. Их спецы каким-то образом влезли в компьютерные сети ФСК, МВД и даже вашего министерства, таким образом, скрыть что-либо от этих волшебников трудно. Защита сетей их не останавливает.
- Так они и до операции с оружием доберутся.
Ельшин кинул острый взгляд на Галкина, и тому показалось, что в начальнике управления шевельнулся обманчиво-добродушный, сытый, но опасный зверь.
- Мы работаем, - с нажимом повторил Генрих Герхардович. - И кое-что уже предприняли. «Смерш» начал расследование утечки оружия, и нам пришлось убрать одну из главных фигур...
- Ивакина, - кивнул министр обороны. - Но остался еще Дикой со своим аппаратом, а также бригада расследования. Которой я, кстати, дал приказ ускорить дело.
- Бригада нам не страшна, работает по старинке, медленно, стандартно, опасен только один, подключившийся к расследованию, - профессионал высокого класса, ганфайтер. Но и его мы в ближайшее время вычислим. Он побывал в конторе Шмеля и оставил там маячок, из-за чего срочно пришлось передислоцировать батальон и перевезти оружие в другое место, так что Дикой пока не опасен. Но есть подозрение, что данный супер начал работать и на «Чистилище». Кстати, Ивакин «продал» его на время «губошлепам»: генерал Медведь захотел отличиться в борьбе с организованной преступностью.
Михаил Сергеевич хрустнул пальцами, вытер губы платком, недовольно глянул на Ельшина.
- Как бы вы хорошо ни работали, Генрих Герхардович, мы все засвечены. Не думаю, что «Стопкрим» решится на ликвидацию вышеупомянутых министров, зная, что мы подстрахуемся, но и сидеть сложа руки, ждать, что он предпримет, тоже нет резона. Надо что-то делать самим, срочно.
- Воевать, - буркнул Галкин. - Пусть Генрих найдет гнездо «Чистилища», а дальше я уже знаю, что делать. Брошу Тульский ДД-полк, он «Стопкрим» в порошок сотрет.
Ельшин с иронией глянул на министра обороны:
- Шашкой махать и Чапаев умел, Николай Николаевич. В нашем деле необходима тонкость. Уничтожить соперника - ремесло, заставить его застрелиться - искусство!
- Что же вы предлагаете?
- Дискредитировать «Чистилище» в глазах общественности. Провести несколько операций, подготовив их соответствующим образом, так, чтобы общественность узнала не только о нечистоплотности работников «Стопкрима», а и об их ошибках.
- То есть?
- Застукать их на взятках, убить несколько известных лидеров разных партий, ни в чем не замешанных, а списать это на «Чистилище».
- Мол, и оно ошибается! - оживился Краснорыжин. - Раскрутить журналистов, телевидение... Да, это мысль. По крайней мере выбьем из-под ног «чистильщиков» почву. Не знаю только, хватит ли времени?
Начальник управления улыбнулся одними губами:
- Постараемся. Терять вам нечего, господа. Кроме положения, власти, ну и, конечно же, головы. А это все мелочи.
Галкин хмыкнул.
- Нам терять нечего... А вам?
- Есть кое-что поважнее земного уровня бытия, только вам этого не понять. Пока мы в одной упряжке, можете спать спокойно. - Генрих Герхардович сделал вид, что не заметил обмена взглядами собеседников. - Но нам могут сильно навредить дураки, наши же соратники. Михаил Сергеевич, генеральный прокурор исчерпал себя, он должен уйти. Как и ваши проблемы. Необходима реорганизация военной контрразведки, вашей епархии, Николай Николаевич. Вы меня понимаете? Генерал Дикой - опасный противник и должен исчезнуть. Или пойти на повышение. Продумайте этот вопрос. Остальное - моя забота.
- Не слишком ли много на себя берете, Генрих Герхардович? - не выдержал премьер-министр. - Директор ФСК не в нашем лагере, как и министр внутренних дел. И аппараты у них - ГУБО, МУР, спецназы, группы особых операций, оперы контрразведки, отряды по борьбе с террористами - далеко не слабые. А у вас только батальон Шмеля.
- Ну, не совсем, - развеселился Ельшин. - Мы тоже не лыком шиты, и у нас есть агенты класса «волкодав» и «супер». Мы просто еще не брались за «Стопкрим» как следует, не принимали его всерьез. Теперь возьмемся. В работе «Чистилища» много таинственного, необычного, пора и нам привлечь некоторые оккультные силы. В случае необходимости позовем Купол на помощь.
Краснорыжин и Галкин озабоченно переглянулись. Начальник Управления «Т» ФСК смотрел на них насмешливо и с изрядной долей пренебрежения. Он пока зависел от них и потому терпел.
Депутат Государственной думы Степан Петрович Васильчиков за свой вспыльчивый, резкий характер приобрел репутацию скандалиста и не раз критиковался коллегами из других партий. Но работал честно и добросовестно, и на возглавляемую им подкомиссию по инфляционным процессам нареканий не было.
Жил он на Шельмовке, в четырехкомнатной квартире, с женой и двумя детьми дошкольного возраста.
Вечером десятого июля он пришел домой поздно, когда дети уже спали. Переоделся, принял душ и только сел ужинать, как в дверь позвонили. Открыла жена и в ужасе отпрянула: в коридор ворвались трое в масках, в стандартных спортивных костюмах, ни слова не говоря, вытащили Степана Петровича из-за стола, заткнули ему рот и принялись избивать, приговаривая.
- Тебя «Чистилище» еще не предупреждало? Так вот, настал твой черед. Получай свое.
Мужиком Васильчиков был здоровым и спустя минуту стал сопротивляться, крепко пнув ногой одного из бандитов. Тогда его связали, притащили в гостиную жену и начали раздевать. Степан Петрович, разъяренный, порвал ремень, высвободил руки и вырубил державшего его ударом головой о стену. Вожак тройки не стал дожидаться развития событий - на шум могли прибежать соседи - и сделал всего один выстрел из пистолета, выдернув его из подмышечного захвата. Пуля попала Степану Петровичу в голову...
Жена депутата, извернувшись, укусила третьего бандита за руку, и вторую пулю вожак хладнокровно всадил в нее, тоже в голову. К счастью, дети не проснулись, и убийцы убрались из квартиры сразу же после расправы, оставив на столе листок бумаги с нарисованным в уголке желтым кинжальчиком и напечатанной фразой. «За преступления перед народом».
Начальник оперативно-розыскной бригады МУРа полковник Синельников прибыл на квартиру депутата в сопровождении Агапова и судмедэксперта Брисского. Тяжело ступая, обошел все четыре комнаты, постоял над телами убитых, опустился на стул. Кивнул Агапову:
- Что скажешь?
По комнатам бродили хмурые оперативники и эксперты, привычно исполняя свои обязанности, тихий говор шести человек заполнял квартиру. Детей Васильчиковых уже забрали родственники, свидетели тоже ушли, и оперативникам никто не мешал, даже прибывший председатель Госдумы Засохлов Мустафа Ибрагимович. Посидев немного возле мертвого Васильчикова, он тоже ушел, не проронив ни слова.
- Ничего не скажу, - просипел Агапов, массируя горло. - Просто не представляю, по какой причине понадобилось «Стопкриму» убирать Васильчикова. Ее просто нет. Либо «чистильщики» начали ошибаться, либо...
- Ну-ну?
Агапов приблизил к глазам листок бумаги с печатью «Стопкрима».
- Либо это провокация. Листок какой-то не такой, и само убийство на «чистильщиков» не похоже. Почерк не тот.
Синельников крякнул.
- Не пори ерунды. Кому нужны такие провокации?
- Ты спросил - я ответил. А кому нужны, сам подумай. Слишком хорошо «Чистилище» защищено, чтобы справиться с ним обычными методами.
- Чересчур высок уровень провокации.
- Вот именно, Викторович. Значит, «чистильщиками» «работали» также высокие птицы, для которых убить депутата - что два пальца описать. А ведь мы знаем таких...
- Тише, - поморщился Синельников. - Умный ты больно. Хорошо, что твоих советов никто не слушает.., кроме меня. Иди работай, потом поговорим.
Агапов отошел было, но тут же вернулся: его вызвали по рации.
- Александр Викторович, «чистильщики» только что позвонили Югову, журналисту «Независимой газеты», мои ребята перехватили разговор и вычислили квартиру.
Синельников мгновенно поднялся:
- Едем!
Муровцы знали, что «чистильщики» после акции имеют обыкновение звонить журналистам и «отчитываться» за проделанную «работу», предоставляя информацию о подпольной деятельности клиента. И вот специалистам Агапова удалось перехватить «отчет». Синельникову просто повезло, что майор оказался в этот момент рядом.
Через двадцать минут они входили в квартиру на втором этаже дома в Смоленском переулке. Оперативники Агапова уже были там и встретили начальство на лестничной площадке.
- Поздно, - сказал рослый парень с коротким ежиком волос. - Птичка улетела, хозяин квартиры тут ни при чем.
- Разве не он звонил?
- Он, за изрядную сумму - для пенсионера пятьдесят тысяч, сам понимаешь, деньги немалые. А тот, кто просил позвонить, исчез.
Синельников прошел на кухню, где помощник Агапова допрашивал пенсионера-хозяина. Лысый старичок с испугом глянул на новых гостей. Не задав ему ни одного вопроса, полковник вышел.
- Вряд ли по описанию старика можно отыскать «чистильщика». Не исключено, что это был еще один подставной исполнитель, скажем, прохожий, которого попросили передать конверт и деньги. «Чистильщики» постоянно меняют тактику и подстраховывают себя по крайней мере по трехуровневой схеме.
Они сели в машину.
- Подслушку остальных журналистов убрать? - осведомился Агапов. - Вряд ли есть смысл копать в этом направлении.
- Оставь пока. Лучше подскажи, что мне докладывать генералу. Мол, жалко Васильчикова? Кстати, как там наши подопечные?
Синельников имел в виду некоторых сотрудников спецслужб, уволенных в последние два года, за которыми велось наблюдение.
- Пока ничего не обнаружили, не то поднял бы тревогу. - Агапов махнул рукой водителю. - Мои ребята тоже подозревают, что их пасут и другие спецслужбы. Не уверен, что мы на правильном пути. Уволенные из особых подразделений - это все низовые звенья «Чистилища».., если даже и работают на него. Ну, захватим кого-нибудь из них, что дальше? До верхов все равно не доберемся. Сам же сказал, у них многоуровневая система подстраховки.
Синельников задумчиво кивнул. Идея вычислить оперативников «Стопкрима» из числа уволенных принадлежала ему, но проверка пока не дала результатов. Пока. Он был уверен, что сама по себе идея верна.
- И все же это зацепка, так что наружку не снимай и телефонный перехват тоже. Вдруг зацепим кого? А вот руководителей «Чистилища» надо искать по сферам их компетенции, и тут ты прав. В МВД, скажем, это должен быть человек, хорошо знающий прокуратуру, суды и все дела. Есть у нас такие?
- Человек десять наберется, - почесал в затылке Агапов.
- Вот и займись, составь список. К генералу, правда, все равно идти не с чем. Давай по «зеленой», - обратился Синельников к шоферу.
Тот включил мигалку и сирену, прибавил скорость.
- А вообще странно, что «Стопкрим» так быстро отреагировал на свою же акцию, сообщение о ней обычно появляется на следующий день. А тут... - Синельников повернулся к начальнику «пятерки»:
- Что они наговорили журналисту?
Агапов достал записную книжку, присвистнул:
- Вот черт! Здесь говорится о прокуроре Жарове, а вовсе не о Васильчикове! Я даже внимания не обратил...
Синельников побагровел, выхватил у Агапова записную книжку, перечитал сообщение, показал майору пудовый кулак:
- Смотреть надо, Юра! Я-то думал, речь идет о депутате. Что же это получается, а? «Стопкрим», оказывается, не имеет отношения к убийству?
Агапов промолчал.
Михаил Юрьевич Медведь, начальник Главного управления по борьбе с организованной преступностью, никогда не интересовался личностями своих телохранителей. Считал, что это компетенция службы охраны
ГУБО и непосредственно заместителя начальника Николая Афанасьевича Зинченко. Почему вдруг Михаил Юрьевич обратил внимание на этого парня, он и сам не знал, видимо, сработала интуиция.
Обычно генерала сопровождало пять телохранителей: два в авангарде и трое в основной группе, следовавшей в некотором отдалении. Порядок этот оставался неизменным, куда бы Михаил Юрьевич ни направлялся. На этот раз один из бойцов авангарда неожиданно проявил интерес к разговору начальника управления с министром внутренних дел, охрану которого несли «крапчатые береты» из состава ОМОНа. Медведь удивленно глянул на рослого белобрысого парня с развитыми плечами, и тот отошел к напарнику, придерживая локтем левой руки подмышечную кобуру.
- Твой? - спросил министр МВД, генерал Иван Кузьмич Жаров, одетый в штатское; разговор происходил в нижнем холле «черно-белого дома», куда обоих вызвали на совещание правительства.
- Мой, - кивнул Медведь, окинув взглядом флегматичного на вид телохранителя. И уже через минуту забыл о нем. Однако штришок этот сразу всплыл в памяти, когда он возвращался с совещания и оказался в лифте министерства один на один с белобрысым.
Генерал был одет в обычный официальный костюм: пиджак, брюки, рубашка с галстуком - и штатное оружие носил в кармане пиджака. Почуяв опасность, он сделал вид, что собирается закурить, из левого кармана достал пачку «Винстона», а в правом стал нашаривать «зажигалку». В тот же момент лифт остановился между этажами, а телохранитель выхватил пистолет «волк» с насадкой бесшумного боя.
- Велено передать, генерал, что крупная рыба тебе не по зубам. Лови мелкую, и все будет тип-топ. И назови парня, переданного вам для усиления военной контрразведки.
- Ну и аппетиты! - усмехнулся Медведь, не выказывая ни растерянности, ни страха. Глянул на оттопыривающийся карман пиджака. - Опыта у тебя не хватает, сынок. Видишь?
Охранник посмотрел вниз и округлил глаза; он был, конечно, профессионалом и все сразу понял. Ему, чтобы выстрелить, надо было еще снять пистолет с предохранителя, а генералу только спустить курок. Выстрел отбросил парня к стене лифта - пуля попала в левое бедро. Он попытался было произвести ответный выстрел, но Михаил Юрьевич не дал ему шанса, всадив пулю еще и в руку.
Завыла сирена тревоги, в коридорах послышался топот множества ног, в дверь лифта забарабанили кулаки. Над кабиной грохнуло - сорвали заблокированную дверь верхнего этажа, - гулко прогремел чей-то голос:
- Товарищ генерал! Что случилось?
- Все в порядке, - крикнул Медведь, узнав дежурного по режиму. - Саша, задержите второго авангардного и вызовите врача.
Снова топот ног, потом команда, крики, постепенно все стихло. Через минуту лифт дернулся и пошел вверх. Дверь открылась, в кабину ворвались охранники, не ожидавшие увидеть начальника в здравии. Медведь вышел, кивнув на потерявшего сознание парня - посыльного Купола.
- Придет в себя, допросите у Погребняка. Зинченко ко мне.
- Михаил Юрьевич, - сунулся к нему командир смены телохранителей, пунцовый от смущения и злости. - Это я виноват...
- Разберемся.
У себя в кабинете Медведь переоделся, осмотрел пробитый пулями пиджак, покачал головой: костюм был уже непригоден для официальных приемов. Примчавшийся заместитель смотрел на генерала как на вернувшегося с того света.
- Как это произошло, Михаил Юрьевич?
- Как в кино. Меня предупредили. - Медведь достал из бара коньяк, налил полрюмки, выпил, сел на стол. - Тебе не предлагаю, пить на работе вредно.
- А что не вредно? По-моему, и жить в наше время вредно. Что же все-таки произошло? Кто вас предупредил?
- Купол, конечно. Его насторожили наши планы, а также заинтересовал наш друг ганфайтер.
- Значит, они все знают?!
- Все не все, но кое-что знают. Разумеется, не о подключении к нам агента класса «абсолют», для этого надо иметь не семь пядей во лбу, а гораздо больше и еще высокое кресло. Министр обороны и тот ничего не знает.
- Дьявольщина!
- Ага, согласен.
Зинченко постоял немного и тоже сел. Помолчали. Свистнул интерком. Михаил Юрьевич снял трубку, выслушал, бросил трубку на рычаг.
- Молчит, как партизан.
- Кто его допрашивает? Погребняк?
- Не все ли равно, парень надеется, что его вытащат.
- Ничего, ребята поработают - расколется. По какому поводу вызывали на кабинет?
- «Чистилище» ликвидировало депутата Госдумы Васильчикова. А мы в результате получили последнее «китайское» предупреждение от премьера.
- Васильчикова? Степана Петровича? Я его знаю.., знал. Зачем понадобилось «Стопкриму» его убирать?
- Не имею понятия. Где твой хваленый ганфайтер? Где его голова? С ума они там посходили, что ли?! Начальника Главного управления по борьбе с организованной преступностью подлавливают в его собственной резиденции! Это как понимать?!
Зинченко молчал.
- До каких пор премьер будет мне мылить шею? Я ему кто - мальчик для битья?! Все в одной луже сидим, а отмываться должен начальник ГУБО! - Медведь замолчал, сдерживаясь, глубоко вздохнул, глянул на неподвижного заместителя. - Фантомас разбушевался, да? Что будем делать, Афанасьевич?
- Работать, - без улыбки ответил Зинченко. - По закону административных джунглей, царящему в правительственных кругах, необходимо найти стрелочника. Нашли вас. Ну и что? Переживем. Краснорыжин разносит вас по одной причине.
- Какой?
- Боится. Когда я его вижу, всегда вспоминаю Козьму Пруткова. Помните у него: «Впереди стада идет круторогий баран с колокольчиком. Овцы уверены, что он знает, куда он их ведет. А баран всего лишь желает быть впереди: не пыльно и хороший выбор травы».
Генерал засмеялся. Зинченко улыбнулся в ответ:
- Сегодня мне должен звонить Соболев. Как только поговорю с ним, перезвоню вам. Разрешите поработать с напавшим на вас террористом?
- Вряд ли он много знает. Поработай, если хочешь, но займись охраной. Как он мог внедриться? Или его просто купили?
- Скорее всего. Не беспокойтесь, Михаил Юрьевич, больше такого не случится.
Генерал открыл папку и углубился в бумаги.
Завьялов нервничал редко, да и то лишь дома, когда между ним и женой пробегала очередная кошка. Сегодня же у него все валилось из рук, настроение испортилось еще с утра, после заседания правительственной команды, а вдобавок заболело сердце. Дмитрий Васильевич принял валокордин, попытался сосредоточиться на работе, но не высидел и четверти часа. Тогда он плюнул на режим, выпил водки и «забалдел»,

Предыдущая страница 11 Следущая страница


постепенно успокаиваясь. Из этого состояния его вывел телефонный зуммер. Звонил Боханов:
- Ты еще трудишься? Включи-ка телевизор, московский канал. Потом поговорим.
Дмитрий Васильевич послушно включил метровый «Панасоник», и его эйфория моментально прошла. Диктор читал объявление Министерства внутренних дел о «новом злодеянии» известной террористической организации «Стопкрим», чаще именуемой «Чистилищем».
Дослушав сообщение об убийстве депутата Государственной думы Васильчикова и его жены, а также о «следах пыток», которым они, очевидно, подвергались, Дмитрий Васильевич снял трубку телефона «горячей» линии связи, защищенной скремблером от прослушивания, и вызвал на десять вечера «электрика для починки кабинетной кабельной сети».
В десять часов в кабинет проскользнул, как всегда, не замеченный охраной здания Граф - Тарас Витальевич Горшин, поздоровался кивком, внимательно глянул на прохаживающегося по кабинету Завьялова.
- Судя по виду, вы очень взволнованы. Чем, если не секрет?
- Да черт его знает! - в сердцах ответил референт премьера. - Сердце колотится, как бычий хвост, без всяких видимых причин.
- Это так называемый синдром ранней тревоги. Без причины никогда ничего не колотится. У вас, вероятно, включен криминальный канал? Не отвечайте - вижу. «Чистилище» хотят изобразить как некоего монстра, убивающего всех подряд, в том числе и невинных людей. Операция спланирована и разработана экспертами Купола, а среди них очень даже неплохие аналитики. Но главный его советчик, к сожалению, остается в тени.
- Что еще за советчик?
- Можете называть его.., ну, скажем, Конкере, или «монархом тьмы». Кто он конкретно, знать не обязательно. Но противник это страшный! Он поглощает, аккумулирует зло мира, и, когда масса зла достигнет критического сечения...
Завьялов ощутил внутреннюю дрожь, криво улыбнулся:
- Я не паранорм, как вы, Граф, я всего лишь обыкновенный человек и не верю ни в мистику, ни в эзотерику, ни в прочую эротику, хотя и допускаю существование неоткрытых физических явлений. О «монархах тьмы» говорить не будем, они - ваша забота, если таковые существуют. Давайте о наших проблемах. Как будем отмываться после прямого телеэфира? Ведь теперь, после убийства Васильчикова, на нас начнут списывать и другие гнусности.
- И это моя забота, Дмитрий Васильевич. Послезавтра я планирую одну операцию, о которой вы тоже узнаете по телевидению. Решения «квадрата» ждать не собираюсь. Операция вынудит Купол прекратить провокации. А завтра трубите большой сбор, с коптевской «кодлой» пора кончать, наглеют ребята.
Горшин имел в виду преступную группировку, контролирующую район у Марьиной рощи и возле Коптевских бань. Группировка обшей численностью предположительно в двести пятьдесят человек промышляла рэкетом, разбоем, грабежом и заказными убийствами. Активность ее росла, а оперативные меры милиции не срабатывали.
Завьялов выпил еще порцию валокордина, поморщился, массируя грудь. Горшин внимательно посмотрел на него:
- Вас что-то еще беспокоит. Слежка? Кто-то вами заинтересовался?
- Мной лично - нет, но нас, похоже, обложили со всех сторон. Уже и контрразведку подключили. Какой-нибудь промах - и все!..
- Ну, «фискалы» работают по «Чистилищу» давно, а вот настроение мне ваше не нравится, Дмитрий Васильевич. Что значит «все»? Устали - езжайте на юг отдыхать, на месяц, организация это переживет.
- Она-то переживет, да я не смогу. Извините, Граф, нервы сдают. Как идет подготовка операции «Зеленый президент»?
- Выявлены все исполнители и часть организаторов. Нити тянулись в Дагестан, Ичкерию и Армению. Это осложняет дело. Надо туда ехать.
Под операцией «Зеленый президент» Завьялов имел в виду валютные махинации. Среди вдохновителей оказались юрист, педагог, торговый работник, сотрудник управления контрразведки, «шишка» из аппарата президента Чеченской республики. Наладив производство фальшивых долларов, они начали сбыт их в Москве и других городах России, попались и.., были выпущены на свободу «за отсутствием состава преступления». Приложил к этому делу руку и прокурор Жаров, и судья Муфтафчиев, и адвокаты, и следователи Генпрокуратуры, купленные «на корню».
- Мера пресечения? - тихо проговорил Завьялов.
- Лидерам - «вышка», - твердо ответил Горшин. - Остальным - по степени виновности.
Завьялов поежился, встретив его взгляд - темный, непроницаемо-насмешливый, но отважился сказать:
- Загадочный вы все же человек, Граф. Жестокий и одновременно уязвимый. Если бы не вы, «Чистилища» не существовало бы, во всяком случае, в таком масштабе. Приступив к его организации три года назад, я в общем-то знал, что делаю: преступник должен быть наказан! Это справедливо, не более того. За это я боролся и буду бороться. Но ваших целей не понимаю, вы действительно загадка для меня. Опасная загадка.
- Таким меня создал Господь Бог, - пожал плечами Горшин, - ему видней. У каждого свой путь спасения. Их всего-то четыре: путь познания, путь практических деяний - добрых, имеется в виду, путь мистического созерцания и путь веры. Выбирайте любой, но не стойте - идите! Прогресс человечества возможен лишь как сумма духовных прогрессов отдельных людей, вот и вносите свою лепту.
Помолчали. Завьялов долго смотрел в окно на темнеющее небо.
- Иногда мне кажется, что вы гораздо старше меня.., и не только меня - старше всех. И мне становится страшно. А вам не страшно, что мы давно преступили закон, присвоив себе привилегии судей и палачей? Что вы чувствуете, когда убиваете человека, пусть подонка, пусть преступника, но человека?
Горшин встал, бесшумно переместился к окну; не подошел, а именно переместился, как тень. Голос его был тих и ровен, когда он заговорил:
- У Филдинга есть великолепное изречение по этому поводу: «Еще я слышал, как один хирург, отрезая больную ногу, на вопрос, что сам он в это время ощущает, ответил: «Ровно ничего!» Так вот, я - тот самый хирург. И отрезаю я больную ногу. И еще: не терзайте душу сомнениями, против беспредела нет иных мер борьбы, кроме адекватного беспредела, обращенного на самих преступников.
Дмитрий Васильевич вздохнул. Сомнения не оставили его, но спорить не хотелось.
- Может быть, мы все же не с тем боремся, с чем надо, - пробормотал он. - Мы боремся с последствиями, а надо уничтожать причину. Согласны?
Горшин не оборачиваясь улыбнулся скорбно и жестко.

ВЫХОД В ЭФИР

Странным был этот ринг: полом его была зеленая равнина, столбами - гигантские деревья, канатами - реки и жгуты дыма. Матвей стоял в своем углу и ждал противника. Большей частью сознания он воспринимал действие как должное, и лишь человеческая мысль, почти задавленная вселенной сна, робко ворочалась в теснинах лба: этого не может быть!., на самом деле такого ринга не существует.., я просто сплю...
С гулом содрогнулась равнина, и в противоположном углу ринга выросла гигантская фигура: всадник на черном коне, в черных латах и в черном шлеме с черным пером. Из-под забрала смотрели на мир Пустота и Тьма. В одной руке всадник держал волнистый меч из струящегося мрака, в другой - поводья, украшенные черепами разных существ.
Взмахнув мечом, всадник устремился вперед, и где ступал его конь, вяла трава. Земля покрывалась трещинами и провалами и по ней рассыпалась сажа. Тупая и злобная сила попирала жизнь, надвигалась и давила, на Матвея повеяло холодом смерти, он невольно попятился. Монарх тьмы! - вспыхнула в голове догадка.
- Это еще не монарх тьмы, - прозвучал с небес чей-то суровый голос. - Всего лишь его фантом с кое-какими свойствами оригинала. Готов ли ты с ним сразиться?
Матвей, стиснув зубы, остановился, но страха преодолеть не смог.
- Ха-ха-ха! - засмеялся всадник так, что гул раскатами ушел в небо, равнина заколебалась и реки вышли из берегов. - Эта козявка - мой противник? Я плевком раздавлю его!
- Познай себя, - тихим шепотом возник в ухе знакомый женский голос. - Никому не ведома твоя сила, ни тебе самому, ни даже нам, иерархам. Поставь себе задачу, выбери цель и иди. Жизнь земная - нелегкое испытание для избранного Махатмами, но только идущий имеет шанс воплотиться в вечность.
«Я пока не уверен, что хочу воплощаться в вечность, - подумал Матвей. - И вообще куда-то идти».
Всадник остановился, опустил поводья, спрятал меч, громыхнул презрительно:
- Откуда ты вылезла, козявка? Беги, спасайся, пока я не передумал. Неужели ты и в самом деле хочешь сразиться со мной? Всяк сверчок знай свой шесток. Я - Конкере!
От хохота все небо пошло трещинами, и сквозь них на равнину закапала горящая смола. Нет, не смола - кровь!
Матвей покачал головой, глубоко вздохнул, сбрасывая оцепенение. Страх улетучился, пришло ощущение свободы и уверенности. Когда шутник смеется своей остроте, она теряет цену, подумал он словами Шиллера. Держись, Конкере! «Козявка» не привыкла сносить оскорбления...
Ринг и всадник исчезли, и Матвей обнаружил себя лежащим на кровати в неудобной позе. Мысленным усилием он попытался задержать ускользавший из памяти сон, но добился лишь чисто информационного эффекта: его снова предупреждали об опасности. Дальнейшее участие в делах команды Тараса Горшина грозило привлечь внимание «монарха тьмы», против которого бессильны простые смертные.
Матвей вспомнил короткий телефонный разговор с Горшиным после проверки, устроенной Соболеву боевиками Шмеля. Тарас позвонил, но Матвея не удивило, что тот знает номер телефона. Уж если шмелевцы узнали его, то человеку Круга это вообще ничего не стоило.
- У тебя неприятности?
- Ты был прав, меня «щупали» клевреты Шмеля. Все обошлось. Не знаю только, как им удалось раздобыть номер телефона, известный лишь начальству «Смерша».
- Компьютерами могут пользоваться и они, если знают соответствующие коды. Но эта проверка пристрелочная: у них был список нелегальных явочных квартир, принадлежащих контрразведке, а кто в них живет, они не знали, вот и проверили.
- Нет, они шли наверняка, зная, что я друг Ильи Муромца.
Короткое молчание.
- Разбирайся. Они ушли сами?
- Я помог, но сыграл неплохо.
- Не уверен. Если они не проверили, тебя ждет проверка пожестче. Кроме того, на тебя наверняка наедут все «крутые» службы от угро до ФСК, так что готовься. Кстати, ты теперь в свободном полете: генерал Дикой, твой непосредственный шеф, подал в отставку. Все, конец связи. Завтра в пять утра начинаем операцию «Коптевская тусовка», подъедешь ко мне.
- Подожди, у меня есть вопросы...
- Завтра задашь, после окончания работы. - И Горшин дал отбой.
Сообщение об отставке Дикого повергло Матвея в состояние ступора. Наверняка на генерала давили сверху, другой причины быть не могло. Валентина Анатольевича попросту «ушли», потому что многое знал и многое мог. Встретиться с ним было необходимо, но отыскать его с первого захода не удалось. Кабинет уже занял другой человек, а домашний телефон Дикого молчал.
С этим известием Соболев и провел остаток дня.
А утром началась операция «Коптевская тусовка» - ликвидация коптевской банды, на счету которой столько всего, что терпение «Чистилища» лопнуло. Убийства, изнасилования, издевательства над мирными людьми - все это были «подвиги» боевиков банды, подпадающие под статью 77 УК РФ - бандитизм, и многое другое. «Чистильщикам», как и милиции, были известны совершенно дикие случаи. Так, например, при ограблении квартиры многодетной семьи бандиты тушили окурки о лица детей! В другой раз они изнасиловали шестидесятилетнюю старуху, ее дочь и двух малолетних детей. Случай этот наделал много шуму, насильников таки нашли, но суд вернул дело на доследование и тихо спустил на тормозах: запуганные свидетели отказались от показаний, вожак стаи получил два года условно, а его подельники отделались легким испугом.
В пакете сведений, врученном Матвею для ознакомления перед началом операции, были подробные описания «увеселений» подонков: гоняя на мотоциклах, они сбивали людей. У двух женщин оказался перелом позвоночника, а остальные получили травмы. В автобусах и троллейбусах молодчики «щекотали» пассажиров длинными иглами, втыкая их куда придется; девушек вытаскивали из автобуса, срывая с них одежду; мазали пассажиров дегтем и тушью; издевались над водителями; бросали гранаты в телефонные будки, палили из автоматов по окнам кафе и жилых домов, совершали поджога, избивали неприглянувшихся почему-либо пешеходов. В общем, чего только не вытворяли!
- Ну что? - спросил Тарас, когда Матвей дочитал документы (каждый из них имел дату, фамилии свидетелей, подпись работников службы информации «Стопкрима» и печать) и передал ему папку.
- Не думал, что это так.., отвратительно! - Матвей расслабился, чтобы успокоить дыхание. - Я-то думал, только у амеб и микробов нет совести. Оказывается - не только.
Тарас усмехнулся, сидя рядом в такой же расслабленной позе. Кроме них, в «рафике» ехали еще двое «чистильщиков», составляющих вместе с водителем монаду - низовую тройку исполнителей.
Эта монада была в личном подчинении Горшина. Остальные группы: монады, мейдеры - пятерки и экстреверы - девятки, - мчались в машинах каждая по своему адресу: нужно было охватить весь район действия банды и выключить ее из «круга криминального бытия» сразу и окончательно.
Насколько понял Матвей установку, применение огнестрельного оружия не планировалось, равно как и всеобщая смертная казнь, однако он понимал, что вряд ли бандиты после этого урока смогут бесчинствовать и дальше.
- Я не знаю своей задачи.
- Курбаши, - тотчас же отозвался Тарас. - Наша цель - вожаки банды. Они сейчас моются в Коптевских банях.
- А сюрприза не будет? Как у любой подобной группировки, у них должны быть свои разведка и контрразведка, а также боевые группы.
Горшин насмешливо глянул на Матвея:
- Спасибо, что просветил. Конечно, все это у них есть, но и у нас служба организована как надо. - Он достал из сумки рацию, щелкнул кнопкой:
- «Альфа», что у тебя?
- Все тихо, - прогнусавила рация. - Тусовка в сборе: джип «чероки», два «форда» и «мерс». Все здесь. Прикрытие стандартное, вооружены все «зубочистками».
Матвей поднял бровь, и Горшин перевел:
- Автоматами. Жди, «Альфа», через пятнадцать минут начинаем.
Вскоре машина остановилась.
- Ты прикрываешь, - сказал Тарас Матвею. - Пойдем вторыми.
Тройка монады сопровождения покинула «рафик» без единого слова, каждый из них знал, что делать. Через минуту, загримированные под толстопузых любителей пива, вылезли Соболев с Горшиным, держа в руках сумки с вениками.
Машина стояла во дворе продуктового магазина, выходящего к задам Коптевских бань, заваленного грудами пластмассовых и деревянных ящиков, контейнерами, плитами и бочками. Тарас пробрался между заржавленным остовом автобуса и трактором к забору, прислушался и, отодвинув доску, юркнул в щель. Матвей последовал за ним.
За забором начиналась территория бань, захламленная еще больше, чем двор продмага. Лавируя между штабелями ящиков и тюков стекловаты, кирпичными кладками, завалами из досок, «чистильщики» вышли к котельной, где их встретил хмурый верзила из группы поддержки. Поднял вверх палец, перевел на котельную, показан два пальца.
Матвей понял, что двое охранников тусовки обезврежены и сидят в котельной.
Тарас кивнул, постоял немного, настраиваясь, Матвею показалось, что от Горшина повеяло холодом и тихим электрическим шипением, - шагнул на растрескавшуюся асфальтовую дорожку. Выходя во двор, засмеялся и громко сказал:
- Представляешь хохму? Крендель ему: гони монету, а Петя ему жетон метро сует!
Матвей захохотал, присоединяясь к игре, и они, покачиваясь, хохоча, перебивая друг друга, зашагали ко второму входу в двухэтажное здание бань. Телохранители главарей банды, кейфовавших в особых апартаментах на втором этаже, с недоумением глядели на них с разных сторон. Трое выдали себя сразу, и их взяли на себя оперы поддержки, а оставшиеся встретили «подвыпивших клиентов» у входа:
- Баня закрыта, мужики. Завтра приходите.
Тарас, продолжая разговаривать, споткнулся, неловко взмахнул сумкой и попал ею прямо в лицо одного из мордоворотов. Второй упал от мгновенного, невидимого от скорости выпада Матвея, третий еще не понял, в чем дело, но среагировал и был «выключен» Тарасом на ходу. Не сбавляя темпа, они последовали дальше, оставляя прикрытию добивать охрану во дворе.
Горшин точно знал, куда идти, поэтому времени на поиски не теряли, избавив тем самым от нервных потрясений клиентов, пожелавших помыться в этот день, а бани вмещали ни много ни мало больше трехсот человек.
Второй этаж представлял собой ряд мини-саун со своими парилками, душами и ванными с холодной водой. Две, самые большие, были оборудованы по высшему разряду: двумя парилками - сухой и мокрой, бассейнами, комнатами отдыха с телевизором, баром и диванами, и обе заняты «начальством». В одной оказалось пятеро «крутых» с тремя девушками, в другой шестеро с четырьмя, среди них «курбаши», главарь банды Сема Агоев, двадцати трех лет от роду, сухой, жилистый, свирепый и беспощадный ко всем, кто встречался у него на пути.
Пятерых его помощников в соседней сауне «успокаивали» ребята из монады сопровождения, самого Агоева «вырубил» Тарас, а с остальными пришлось сражаться Матвею, до того уложившему в коридоре двух сторожей, оказавшихся вооруженными.
По ориентировке МУРа, Агоев находился в розыске, и служители бань наверняка знали об этом, как и работники районного отделения милиции, курировавшего бани, однако и те и другие не хотели рисковать, предпочитая не связываться с бандитами, ничего не видеть и ничего не слышать.
Бой в пелене пара продолжался недолго. Матвей не любил играть на публику и бил наверняка, догнав последнего из парней в парилке. Тарас, тенью проскользнув из предбанника мимо парилок в комнату отдыха и не найдя там главаря, тоже не стал растягивать «удовольствие». Обнаружив Агоева в пятиметровом бассейне, он прыгнул через него прямо к лежаку, на котором блаженствовал в окружении голых девиц Агоев. Матвей вошел в помещение бассейна в тот момент, когда Горшин уже возвращался, сопровождаемый визгом девиц. Он не заметил, что одна из них вдруг достала из-под лежака ружье, оказавшееся американским винчестером «ремингтон» двенадцатого калибра, и Матвею пришлось «рвать жилы», то есть прыгать и выбивать оружие у девицы из рук, когда она уже готова была спустить курок.
Выстрелить она успела, даже два раза, но Горшин ухитрился нырнуть за дверь, обладая еще более быстрой реакцией, чем Соболев.
Девица оказалась из охраны Агоева и великолепно владела приемами кунгфу. На ее пальце был перстень в виде черепа, и Матвей понял, что она работает также и на Шмеля. Схватка длилась бы еще некоторое время, если бы не Тарас, бросивший от входа в бассейн кафельную плитку и попавший девице прямо в висок.
- Идем.
- А.., она? - Матвей опустил руки, перестав ориентироваться и тупо соображая, что делать дальше. «Отчего все противно и дико?» - подумал он вдруг.
- Оклемается. Пошли, все кончено.
Матвей вдоль стенки доковылял до выхода, оглянулся. Агоев лежал в неестественной позе, вывернув голову, с пистолетом в руке. Обладая звериным чутьем, видимо, пытался выстрелить в последний момент.
- А он?
- Это Агоев. Бандит. Киллер. На его счету три убийства, изнасилования и грабеж с отягчающими.
- Ты.., его?..
Тарас молча повернулся и вышел. Чувствуя горечь во рту, Матвей поплелся за ним. Горшин не пытался ни приободрить его, ни успокоить. Только прощаясь, заглянул в глаза и сказал:
- Это нелюди, ганфайтер, они заражены злобой и ненавистью, и смерть лучшее лекарство для них. Они мучили, пытали, убивали, не чувствуя боли, и отрезвить их можно лишь болью.
- Значит, их всех...
- Не всех, только убийц. Если известно, что именно они убивали.
Позже Матвей узнал, что, кроме Агоева, убиты еще четыре главаря из этой же банды, остальные, больше двухсот, избиты, а особо опасные - изувечены. На следующий день журналисты центральных газет и телевидения получили подробную информацию об их злодеяниях. Банда, по сути, была ликвидирована, как бы ни оценивали этот факт правоохранительные органы и общественность...
Запиликал телефон.
Матвей отогнал воспоминания, подождал немного. На третьем сигнале телефон замолчал. Это мог быть кто угодно, однако Матвей не верил в совпадения и был уверен, что номер телефона известен не только сотрудникам ВКР. Как говорил Бенджамин Франклин: «Трое могут сохранить секрет, если двое из них мертвы». Тайну квартиры, принадлежавшей военной контрразведке, явно знали не трое, а больше. Пора было из нее выезжать. Завтра, решил после недолгих колебаний Матвей. Повидаюсь с Кристиной и перееду.
В десять утра, изменив внешность, он встретился с заместителем начальника ГУБО в Сокольниках, у чугунной решетки забора, скрытой стеной кустарника. Зинченко, с трудом подавляя волнение, не сразу узнал в неряшливо одетом старике бомже Матвея.
- У нас неприятности, - сказал он вместо приветствия. - Одного из охранников Михаила Юрьевича перекупила мафия, и он пытался выяснить кое-какие подробности нашей работы. В частности, кто именно передан нам из «Смерша».
- И что же? - сквозь зубы процедил Матвей.
- Генерал оказался проворней. Охранник ранен, с ним работают наши люди, но результатов пока нет. Генерал взбешен и требует немедленной отдачи, хочет встретиться с вами. Требует выхода на руководство «Чистилища». Он дал нам с вами три дня, сказав при этом: «Ганфайтер он или пацан, играющий в казаков-разбойников?» Извините.
- Сильно сказано, - усмехнулся Матвей. - Видно, напутали генерала изрядно. Передайте ему, что сейчас важнее выйти на Купол, а «Стопкрим» опасен пока лишь бандитам.
- Не только бандитам, «чистильщики» убили депутата Васильчикова, и по одной из версий, убийство Ивакина - тоже дело их рук.
- Ивакина убрал киллер Купола. - Матвей нахмурился. - Я занимаюсь этим делом. Васильчикова убили также по заданию босса мафии, чтобы свалить все на «Чистилище», инспирировать массовое недовольство его деятельностью. А вот разгром коптевской бандгруппы - работа «Стопкрима».
- Откуда вы знаете? - прищурился замначальника ГУБО.
- Я участвовал в операции как рядовой исполнитель. Выйти на исполнительную сеть «Стопкрима» несложно, гораздо сложнее подобраться вплотную к аналитикам и комиссарам. Ждите. Вы сделали то, о чем я просил вас?
В глазах Зинченко вспыхнули огоньки любопытства, когда он передал Матвею пакет документов.
- А почему вы защищаете «чистильщиков»? Ведь любое их деяние незаконно, как бы благородно ни выглядели цели.
- Я не защищаю, только констатирую факты. Пока не появится закон, карающий за организацию преступных сообществ, деятельность «Чистилища» будет стране полезна. Так и передайте генералу. До связи.
Матвей шагнул было прочь, но вернулся:
- Вы один или с прикрытием?
- Один.
- Странно, я чую слежку. Уходите первым, я посмотрю.
Зинченко, в полотняном летнем костюме с короткими рукавами, позволяющем носить оружие, проверил пистолет, кивнул и исчез за кустами. Матвей, следуя сзади, проводил его до машины. Он оказался прав: к заместителю начальника ГУБО был прицеплен «хвост», очень умелый и почти невидимый. Сам Зинченко мог его и не заметить, лишь чутье и опыт ганфайтера подсказали Матвею, кто и как следит за Николаем Афанасьевичем. Приближаться к разговаривающим они не стали, иначе Матвей засек бы их раньше, но факт слежки говорил сам за себя: «губошлепы» «под колпаком». Под Куполом, скаламбурил Матвей про себя.
«Хвост» потянулся было и за ним, но уже через четверть часа Матвей обрубил его, похвалив себя за удачливый камуфляж: «наружке» мафии предстояло долго искать седого, лохматого, сутулого старика в мятых брюках и пятнистой рубахе.
Операцию «Выход в эфир» Горшин готовил вместе с одним из комиссаров «Стопкрима», директором Центра нетрадиционных технологий Бохановым, на базе его вычислительного комплекса. Матвей был привлечен к разработке в качестве эксперта и аналитика, но изъянов в плане операции не нашел. Боханова он раньше не знал, вернее, знал только заочно, по информации Тараса. Сей ученый муж оказался веселым, любознательным и начисто лишенным каких бы то ни было сомнений в законности своих «исследований» на благо «Чистилища». Матвею он не понравился, хотя самому Боханову, скорее всего, было на это наплевать.
В операции участвовали без малого три десятка человек: наблюдатели, разведчики, группы основного действия - два экстревера и два мейдера подстраховки. Матвей вошел в один из экстреверов, нацеленный на студию телеагентства новостей, а Тарас, которому отвели роль императив-центра, должен был обеспечить четкое взаимодействие групп и в случае нужды сыграть партию прикрытия.
Началась операция в двадцать сорок, за двадцать минут до выхода в эфир телеканала новостей. Наблюдатели заняли свои посты еще с утра, после полудня в здание телецентра проникли группы поддержки и технической подготовки, а за час до эфира - обоймы риска, основные исполнители. Матвей с двумя членами своего экстревера входил последним, предъявив пропуск работника телецентра. Как всегда, он изменил внешний облик, и узнать Матвея Соболева в этом пожилом, усатом, вальяжно шагающем рабочем в комбинезоне было трудно.
В двадцать сорок монада поддержки взяла под контроль основную и резервную трансформаторные будки. В двадцать пятьдесят мейдер подготовки отключил Кабинет директора телецентра, имеющий собственный пульт управления, от сети, а самого директора с тремя нженерами и секретаршей запер в пожарном бункере, отрезав телефоны.
В двадцать пятьдесят пять экстревер сопровождения ререкрыл входы в здание, нейтрализовал оперативную охрану и усыпил смену в шесть человек, дежурившую в центральной диспетчерской. В это же время второй мейдер подготовки отключил от сети центральный пульт, с которого можно было переключать каналы и выходы студии.
Ровно в двадцать один ноль-ноль Матвей с тремя членами своего экстревера вошел в первую студию, где над дверью светилась надпись: «Вход воспрещен. Идет передача».
Смена телевещания, работающая на передачу новостей, состояла из девяти человек: трех телеоператоров, инженера по связи, двух видеоинженеров, в нужный момент пускающих нужную запись, двух комментаторов - основного и спортивного (сводка погоды шла в записи) и охранника, выполнявшего также функции переносчика аппаратуры. Матвей «отключил» охранника, а его сопровождающие, отлично знакомые со студийной телеаппаратурой, отогнали операторов от телекамер и дали заставку.
Миллионы телезрителей по всей стране, интересующиеся программой новостей, с удивлением глядели на опустевшие экраны.
Комментатор, молодой симпатичный парень, дернулся было к телефону, однако застыл, заметив направленный на него ствол пистолета.
- После выхода в эфир у нас будет всего три минуты, - тихо напомнил Матвею напарник с пистолетом.
Матвей подошел к телекомментатору, с любопытством разглядывавшему ворвавшихся гостей, сказал, изменив голос:
- Принимайте «Чистилище». К сожалению, иного способа сказать о себе правду мы пока не нашли. Вот наше заявление, прочитаете?
Комментатор глянул на листок плотной бумаги с тисненым золотым кинжальчиком.
- А если откажусь? Застрелите?
- Нет, но вынуждены будем «отключить».
- Давайте.
Матвей кивнул «чистильщику», заменившему оператора, и тот снял заставку. Комментатор встрепенулся, поправил очки и взял листок с текстом. Надо отдать ему должное, держался он неплохо, сказался опыт плюс изрядная доля эксгибиционизма <Эксгибиционизм - склонность к рекламному самолюбованию.>, свойственного почти всем артистам.
- Господа, вынужден зачитать следующее заявление:
«Уважаемые сограждане! Организация «Стопкрим», известная также под названием «Чистилище», обращается к вам с заявлением.
С целью опорочить, навязать обществу ложное мнение, дискредитировать работу «Стопкрима» некоторые властно-криминальные структуры, от коих мы стремимся избавить страну, пытаются свалить на нас всякие грязные дела вроде убийства семьи депутата Васильчикова. Уважаемые сограждане, это провокация! «Чистилище» никогда не проводит акции, не изучив досконально материал. Честные граждане могут спать спокойно, им ничто не грозит. А бандиты, рэкетиры, мафиози, коррумпированные, купленные мафией чиновники всех ветвей власти пусть подумают, стоит ли продолжать свою деятельность. Мы уже доказали собственную решимость очистить страну от подонков и убийц, насильников и торговцев наркотиками, хамов, набивающих карманы, ненавидящих людей, монстров, прочих тварей. И будем делать это до тех пор, пока не появится и не заработает Закон! Появится Закон, придут на смену негодяям, кретинам и подлецам, жаждущим власти, попирающим существующие законы и ведущим страну в тупик, люди, способные защитить вас от произвола и беспредела, - мы уйдем. Но пока Закона нет, мы на страже. Ждите сообщений и не верьте заявлениям работников силовых министерств, таким, как передавали вчера. Мы не ошибаемся! Кто начал с нами борьбу путем обмана и провокаций, знает это. И пусть помнит: возмездие неотвратимо! Всего вам доброго!»
Комментатор поднял голову от листа с заявлением, и оператор снова отключил канал. Матвей взял лист, глянул на часы, и в ту же секунду свет в студии погас: мейдер подстраховки перерубил кабель, питающий здание телецентра...
Матвей неторопливо дошел до «уазика», ждущего у гастронома, влез в фургон.
- Чисто? - встретил его вопросом Горшин, умудрившийся прийти раньше.
- Иппон <Иппон - термин кэмпо: чистая победа (яп.).>, - лаконично ответил Матвей.
- Тогда поехали.
Машина отошла от гастронома в тот самый момент, когда по оси улицы с воем промчались три милицейских «форда»» с мигалками. Тарас проводил их глазами, повернулся к переодевавшемуся Матвею:
- До победы далеко. Упреждающий удар мы нанесли вовремя, но именно поэтому за нас теперь примутся всерьез.
- А разве еще не принялись?
- Я имел в виду не людей.
Матвей встретил темный взгляд Горшина и содрогнулся.

МУР ПРОТИВ «СМЕРША»

Капитан Владислав Козлихин был уволен из армии в связи с численным сокращением внутренних войск Министерства обороны, хотя в свои двадцать шесть лет зарекомендовал себя хорошим специалистом и знатоком воинских единоборств. Однако характер он имел далеко не ангельский, часто оспаривал решения командиров и был уволен одним из первых.

Предыдущая страница 12 Следущая страница


После увольнения он год проработал в муниципальной милиции по контракту, но и там не прижился и ушел в одно из частных детективных агентств, специализировавшихся на розыске пропавших детей.
«Наружка» Федеральной службы контрразведки, знаменитая «семерка», то есть служба наружного наблюдения, работала с ним две недели, пока не получила доказательств участия Козлихина в двух акциях «Стопкрима». Пришли к нему сразу после проведения «Чистилищем» операции по «захвату телецентра с целью незаконного выхода в эфир», проследив путь бывшего капитана до входа в телецентр.
Владислав Козлихин - метр восемьдесят восемь роста, непомерно широкий в плечах, сто шесть килограммов весу - сразу смекнул, что за «почтальон» принес ему телеграмму, однако переоценил свои силы: по его душу заявился не обычный милицейский патруль, не оперы утро и даже не спецназ внутренних войск - команда «Руслан» Управления «К» Федеральной контрразведки. И несмотря на то, что Козлихин уложил троих «почтальонов», его взяли чисто, без огневого контакта, хотя и пришлось применить газовый баллончик.
Допрашивали Козлихина дважды, сначала в штабквартире «Руслана», затем на Лубянке, в офисе контрразведки. Бывший капитан ВВ, теперь частный детектив, молчал даже тогда, когда к нему применили спецмеры, используемые всеми подобными службами во всех странах мира. И тогда начальник Управления «К» генерал Бондарь, раздраженный отсутствием результатов, вызвал Козлихина к себе в кабинет.
Допрашивали «чистильщика», похудевшего за сутки на десять килограммов, двое: сам Бондарь и командир взвода его охраны. Через час они знали имена и фамилии напарников Козлихина по монаде, подчиненной спикеру по имени Максим. Больше Козлихин ничего не сказал, он был рядовым исполнителем «Стопкрима». Подчиненные Бондаря потом шептались, что он применил «глушак», но конкретно никто ни о чем осведомлен не был. Кроме начальника Управления «Т» генерала Ельшина, командир охраны Бондаря работал и на него.
Поиск названных Козлихиным людей начался сразу после допроса, но «чистильщик» не знал ни их местонахождения, ни номеров телефонов, ни места официальной работы, поэтому немедленный эффект был исключен. И все же контрразведчики спустя сутки вычислили напарников Козлихина, и две ДД-обоймы «Руслана» помчались по адресам за «чистильщиками», имея приказ брать их только живыми. Однако они не успели, квартиры оказались пустыми, а к двери одной из них был приколот знакомый листок плотной бумаги с тисненым золотым кинжальчиком и отпечатанным текстом: «Ребята, не торопитесь исполнять приказы начальства. По сути, мы с вами две стороны одного кинжала, направленного в сердце организованной преступности. Помните об этом, когда будете ловить наших людей - ваших братьев!»
- Черт! - сказал в сердцах командир ДД-группы, срывая с двери листок. - Мы опоздали на полчаса, чай на кухне еще теплый. Не иначе как им помогает сам Сатана!
Он ошибался: Сатана перешел как раз на их сторону.
В девятом часу вечера Матвей закончил рекогносцировку местности вокруг общежития, в котором жил охранник премьера Александр Залупыйченко, побродил по рощице недалеко от Марьиных прудов и вернулся домой. В подъезде дома к нему вдруг кинулся какой-то человек, и Матвей инстинктивно встретил его прямым татэ-цуки, с трудом удержав удар в последние доли секунды: неизвестным оказался генерал «Смерша» Дикой Валентин Анатольевич, который обзавелся бородой и усами.
Несколько мгновений они смотрели друг на друга, потом Соболев оглядел двор и подъезд, прислушиваясь к собственным ощущениям, и кивнул бывшему начальнику, чтобы следовал за ним. Не сказав ни слова, они поднялись в квартиру Матвея, умылись и сели в гостиной пить чай, быстро приготовленный хозяином.
- Ты остался один, ганфайтер, - сказал генерал, в своем одеянии похожий на бомжа в подпитии. - Меня «ушли», Ивакин убит... И передать тебя в распоряжение нового начальства я не могу - опасно..
- Почему?
- Потому что тебя сразу ликвидируют. За тобой и так уже идет охота, судя по имеющимся у меня сведениям.
- Не понимаю. Что за ажиотаж вокруг моей персоны? Кстати, генерала Медведя из ГУБО подловили гангстеры и тоже спрашивали обо мне. А вас за что «ушли»?
Дикой допил чай, повертел чашку в руке, глянул исподлобья.
- Мы не хотели тебе говорить.., но ты бы и сам до всего дошел. Дело в том, что вместе с партией современного стрелкового оружия из «Арсенала» были похищены образцы суггесторов типа «удав». Профи называют их «глушаки». В этой же партии был и «болевик», то есть генератор пси-наводок в нервных окончаниях, вызывающих адскую боль. Скорее всего, именно он был опробован на Борисе Ивановиче.
Матвей молча глядел на Дикого. Тот криво усмехнулся:
- Такие вот пироги, ганфайтер. Оборонка давно работает над психотронным оружием, еще с конца шестидесятых. Эксперименты по глубокому психическому кодированию проводились как в индивидуальном порядке, так и массово. Может быть, слышал что-нибудь о деятельности так называемого «Белого братства»? Так вот, эксперименты с членами этой секты велись под руководством военных, и результат был страшен и впечатляющ.
- Кажется, в юности я об этом читал.
- «Удав» - это аппарат, подавляющий волю, с его помощью можно внушить перципиенту любую мысль. Направить на любое действие вплоть до самоубийства. Ну а «болевик».., тут все ясно.
- Это действительно.., страшно, - подумав, сказал Матвей. - Но никаких «удавов» и «болевиков» я на складе «Щита» не видел.
- Суггестор по форме ничем не отличается от пистолета «волк», его сделали похожим на пистолет специально для камуфляжа. А «болевик» напоминает по виду переносную рацию.
Дикой поморщился, встал, взял в баре бутылку водки и налил себе в чашку. Выпил, закусил шоколадом и жареным арахисом.
- Поэтому убили Ивакина.., а меня убрали с определением «несоответствие служебному положению», инкриминировав убийство и «дискредитацию спецорганов». Собственно, Ивакина убили за то, что он подошел вплотную к разгадке этого дела: кто и зачем украл сугтесторы и генераторы боли. Впрочем, кто, было известно с самого начала - боевики Купола, а вот зачем...
- Продать?
- Наверное, и продать тоже, но не это главное. Суггесторы нужны самим гангстерам - для создания собственной армии, в нужную минуту готовой на все, и для обработки умов, причем массовой.
- Армия зомби?
- Что-то в этом роде. Так что уходи в подполье, капитан, заляг на дно, затаись, ты слишком много знаешь.
Матвей покачал головой. Он уже догадывался, что неспроста его вычислили с удивительной точностью и быстротой, поэтому известие Дикого не ошеломило, наоборот, заставило мозг работать быстрее и четче. Правда, возникли и кое-какие вопросы. Первый: почему Горшин сразу не сказал ему о похищении суггесторов и генераторов боли? Сам не знал? Берег новость для эффекта? И, наконец, кто этот сверхинформированный и сверхмогущественный властитель, которому под силу организовать кражу сверхсекретного оружия, убрать с дороги конкурентов и заставить уйти в отставку генерала военной контрразведки?
- Минутку, Валентин Анатольевич, вы говорили о какой-то «дискредитации спецорганов». О чем речь?
Дикой рассыпал орехи, стал было собирать, но махнул рукой:
- Прошу прощения, Матвей Фомич. Речь шла о том, что проверка резиденции Шмеля ничего не дала. Я послал туда опергруппу, и.., ничего. Оружия обнаружить не удалось. Ваш маячок нашли, микромагнитофон тоже, но записал он только шум шагов и скрип ящиков.
- Успели перебазироваться.
- Точно так, капитан. Теперь я хочу сообщить тебе свое личное мнение о некоторых птицах высокого полета. Министр обороны - страшный человек! Его берегись в первую очередь, ни в коем случае не вздумай просить у него помощи или искать правосудия. Директор ФСК Панов не работает на Купол, верить ему можно, к тому же он ставленник президента, а не правительства или Думы. А вот начальник Управления «Т» генерал Ельшин.., этот, пожалуй, еще хуже самого Галкина. Мало кто знает, как он выплыл в Федеральную контрразведку и стал фигурой. Он может все! Если он и не в Куполе, то вполне способен сотрудничать с ним. Начальника ГУБО я знаю плохо, но по отзывам он мужик достойный, разве что сфера влияния его не столь велика, как хотелось бы. Зинченко можешь верить, он мой друг, даже однокашник. А вот что касается Министерства внутренних дел, прокуратуры...
- Догадываюсь.
- Эти организации коррумпированы сверху донизу. Встречаются, конечно, и среди них честные и умные работники...
- В МУРе?
- В том числе. Сам начальник МУРа - серединка на половинку, а вот начальник ОРБ полковник Синельников - голова! Умен, прям, не замешан, не привлекался.., ну и так далее. Правда, он тоже работает по приказу, и если начнет копать... Короче, берегись всех.
Дикой встал, покачнулся, с виноватой улыбкой развел руками:
- Извини, если что. Приходится действовать таким вот образом. Хорошо хоть жену успел отослать к родственникам на Украину. Эх, если бы ты добрался до Купола! - сказал он вдруг с тоской. - Или хотя бы до убийц Бориса Ивановича.
- Доберусь, - твердо пообещал Матвей. - Уезжайте из Москвы, вы рискуете больше меня. - Проводил генерала до порога.
- Ты тоже съезжай отсюда, - обернулся тот, протягивая руку, достал мятый листок газеты. - Вот адрес, это квартира по варианту «дельта», о ней знаю один я. Переезжай. И вот еще что: не связывайся с «Чистилищем». С ним не все чисто...
- В каком смысле?
- В физическом. В оккультном, если хочешь. Не может такая мощная, разветвленная организация работать без проколов так долго - это противоестественно. Кто-то ей помогает.., не Бог, так дьявол. Удачи «Стопкрима» невозможно объяснить хорошей организацией работы - это вывод наших экспертов. И помогает им не человек! Ты такую литературу читаешь? Поинтересуйся, вдруг пригодится. Ни пуха...
- К черту!
Дикой ушел. Простучали шаги по лестнице, стихли. Матвей вернулся в гостиную, сел в кресло и стал изучать свое отражение в стекле книжных полок.
Кристина ждала его в десять утра у кинотеатра «Россия» с билетами на новый отечественный фильм.
Матвей опоздал, и народу у кинотеатра уже почти не было: у афиши веселилась стайка девушек, какая-то пожилая пара терпеливо ждала неизвестно чего, два парня беседовали с милиционерами да какой-то старик брел по мосту, служащему входом в кинотеатр.
- Извини, - выдохнул Матвей, возникнув внезапно за спиной девушки, так что она вздрогнула и ойкнула. - Дела задержали.
- А я билеты в кино достала, думала, сходим. Сказка с участием Янковского и Абдулова.
- В другой раз. Сейчас мы поедем завтракать, и я тебе кое-что расскажу.
- А билеты? Жалко, пропадут.
- По-моему, те двое ждут лишних билетиков.
- Эй, шеф, - окликнул Матвея один из парней, беседовавших с милиционером, и подошел с сигаретой в зубах. На нем была зеленая футболка и сиреневые штаны. - Билеты, что ль, продаешь?
- Да вроде того.
- Давай возьму. Почем?
Кристина протянула билеты:
- Я брала по две тысячи.
Парень забрал билеты, хмыкнул и отошел. Кристина и Матвей переглянулись.
- А деньги? - окликнул парня Матвеи.
- Какие деньги? - оглянулся парень. - Слышь, начальник, он что-то о деньгах говорит. Может, спекулянт?
Матвей сказал Кристине:
- Подожди, я сейчас, - подошел ктроице.
- Сержант, этот юноша на ваших глазах взял наши билеты, а деньги не отдал. Нехорошо как-то, а?
Милиционер лениво глянул на парня.
- Паша, ты что, билеты взял?
- Какие билеты? В глаза не видал. - Парень затянулся и выдохнул дым Матвею в лицо. - Да он, кажись, нетрезвый. Чуешь, попахивает? Может, отведем в отделение?
Матвей понял, что нарвался на элементарный наглый гоп-стоп. В другое время он просто повернулся бы и ушел, но, во-первых, он был с Кристиной, во-вторых, плохо спал ночью после разговора с Диким, а в-третьих, не терпел хамов ни в каком обличье.
- Иди, иди, - миролюбиво процедил милиционер, оглядывая Матвея, - баба ждет.
Матвей придвинулся к троице вплотную, неуловимым движением выхватил у гоп-стопника сигарету и всунул ее горящим концом ему в рот, перехватил руку сержанта так, что локоть уперся тому в горло, не давая двинуться, а коленом ткнул третьего собеседника в солнечное сплетение. Сказал, улыбаясь:
- Я вас сейчас по асфальту размажу, гаденыши! Билеты, быстро!
Парень, вскрикнув от боли, выплюнул сигарету, замахнулся было и осел, позеленев. Удара не заметил ни он, ни товарищи. Сержант тоже попытался дернуться, но чуть не заорал от боли в горле. Матвей вытащил у него пистолет из кобуры, вынул обойму, опустил в карман, проверил ствол и вернул пистолет. Затем нашарил билеты в кармане у парня, помахал ими всем троим:
- Чао, подонки. Не советую возникать, не то небо с овчинку покажется.
Матвей подошел к мужчине и женщине, стоявшим у входа в кинотеатр, спросил:
- Вам билеты случайно не нужны?
- Нужны, два, - обрадовалась женщина.
- Берите. - Матвей отдал билеты. - Приятных минут.
- Подождите, возьмите деньги.
- Не надо, мы из общества по охране кинозрителей.
Кристина, которая слышала разговор, рассмеялась и чмокнула Матвея в щеку.
- Ты великолепен. - Оглянулась на троицу, еще не совсем оклемавшуюся. - А что ты с ними сделал?
- Ничего, - мельком глянул на парней Соболев, - вежливо попросил устроиться на другую работу. Не знаю, что на меня накатило. Обычно я с дураками не связываюсь.
- Правильно делаешь. Помнишь, у Азимова? «Против глупости сами боги бороться бессильны».
- Автор этой пословицы не Азимов. - Матвей повел Кристину к машине. - Будущий филолог, а классики не знаешь.
- Зато я знаю, что природа не допускает ошибок. Ни один дурак не родился против ее воли.
- А это сказал англичанин.
- Кто именно?
- Генри Шоу.
Кристина остановилась и прямо на глазах у прохожих еще раз поцеловала Матвея.
Они позавтракали в кафе «Грезы» на Тверской, и Матвей повез девушку к себе домой. Там он приготовил кофе, усадил ее в «фирменное» кресло и подал блюдо с орехами.
- Празднуем мой переезд, сегодня я переселяюсь на другую квартиру, более спокойную.
- А разве здесь тебе плохо?
- Нет, но.., слишком много любопытных интересуются, кто тут живет. Кстати, Жорж больше не обижает?
Кристина внимательно поглядела на Матвея.
- Не обижает, за три километра обходит. Соболев, где ты работаешь? Только не говори, что учительствуешь, учителя не ведут себя так...
- Нагло?
- Уверенно. Я же вижу, даже милиция тебя боится. Я, конечно, догадываюсь...
У Матвея екнуло сердце.
- Неужели?
- В милиции служишь? Какой-нибудь тайный омоновец? Или еще выше - в контрразведке?
Матвей засмеялся:
- Тайный омоновец - это звучит гордо!
- А что, не угадала?
Матвей погасил улыбку, подсел к девушке.
- Крис, ты только не обижайся.., ладно? Ты никому не давала номер моего телефона?
- Разумеется, нет. Ты же предупреждал.
- А может, случайно.., но нет так нет, молодец. Давай договоримся, что... - Матвей заторопился, видя, что Кристина закусила губу и готова обидеться:
- Я о другом. Во-первых, филолог я только по образованию и никогда не работал по специальности. Во-вторых, я только что вышел из мест заключения.., по причинам, которые тебе знать не обязательно. Поняла? Если вдруг кто-нибудь спросит...
- Я поняла. - Глаза Кристины потемнели. - Выходит, я не так уж и далека от истины. И переезжаешь ты потому, что тебе грозит опасность, да?
Матвей внимательно посмотрел на девушку.
- Ты прямо как экстрасенс, даже страшно.
Кристина поставила чашку с кофе, молча привлекла Матвея к себе.
- Знаешь, самой не верится - я думала о тебе даже во время экзаменов. Кстати, я все сдала и могу ехать домой хоть завтра.
- Так езжай.
- А ты? Может, вместе поедем? Поживешь у нас, потом отправимся к тетке на юг, она живет в Коктебеле.
- А как ты представишь меня родителям?
- Мужем, конечно.
- А говорила, не собираешься замуж.
- Так я и не собираюсь. Это для родителей, чтобы не волновались, они у меня хорошие.
Матвей мягко высвободился из объятий Кристины, отнес посуду на кухню, крикнул:
- Ты же хотела участвовать в конкурсе красоты и заниматься шейпингом?
Кристина подошла к дверям кухни, приняла позу манекенщицы, под натянувшейся блузкой рельефно проступила грудь.
- Я и так хороша, сеньор секретный агент. Ну, что скажете?
- Слова, сеньора будущая филоложка, стоят мало. - Матвей подхватил ее на руки. - Но я все же замечу: с твоими данными можно сделать карьеру в спорте - в художественной гимнастике, например, в волейболе. - Он опустил ее на пол только в спальне. - Существует интересная статистика: в спорте побеждают не только самые сильные, быстрые и ловкие, но и самые красивые.
- Льстец, - прошептала Кристина горячими пунцовыми губами. - Я не эталон красоты, у меня много недостатков.
- Нет недостатков, нет и достоинств.
- Афоризм твой?
- Линкольна. - Матвей наклонился к девушке, поцеловал ее в шею и в этот миг почувствовал укол тревоги - такой острый, что ощущался он не только на чувственном уровне, но и на физиологическом. Казалось, будто с грозовой тучи сорвалась молния, вонзилась в голову и вся нервная система мгновенно вспыхнула, окуталась «шубой» невидимого свечения, озарила все вокруг. Матвей вдруг увидел окружавшие его предметы как бы изнутри и снаружи, со всеми подробностями, во взаимодействии. Он не все понял - не привык воспринимать пересечение событий и предметов во времени и пространстве, но главное ухватил. Замер, отстранив Кристину.
- Ты что? - Его тревога передалась ей, но на лице не отразилось удивления. Матвей вскользь подумал, как повезло ему с этой девочкой, жестом показал ей на стул у кровати, а сам бесшумно скрылся за дверью кабинета с компьютерным комплексом. Он успел спрятать пистолет и документы в тайник - секцию батареи, стер программу выхода в компьютерные сети спецслужб, уничтожил все дискеты с информацией и кодами, когда вдверь позвонили.
Надо было сделать это раньше, мелькнула трезвая мысль. Дикой предупреждал не зря. А теперь выпутаться с минимальными потерями.., и уберечь Кристину от последствий. Надо было отвезти ее домой, кретину!
Он привел девушку в кабинет, усадил слева от окна, за гардиной, так, чтобы ее не было видно из двери, посоветовал сидеть тихо и не реагировать, что бы ни происходило в соседней комнате.
- Сегодня же уезжай домой, поняла? Я тебя найду. И ничего не бойся.
Кристина молча поцеловала Матвея, сомнение в ее глазах не исчезло, но касалось оно ситуации, а не самого Матвея. Она полностью ему доверяла и потому не стала спрашивать, законна ли его деятельность, работает он на мафию или на иностранную разведку.
«Господи, убереги ее от злого взгляда!» - подумал Матвей, открывая входную дверь.
В квартиру ворвались молодцы в пятнистых комбинезонах, бронежилетах и крапчатых беретах - ОМОН Министерства внутренних дел. Шестеро с автоматами бросились по комнатам, трое навели оружие на Соболева, еще один быстро обыскал его, отступил в сторону. Остальные, примерно половина отделения, расположились на лестничной площадке, во дворе дома и под окнами квартиры. Дело свое ОМОН знал крепко.
И все-таки Матвей мог бы отбиться и уйти, несмотря на численный перевес противника и его вооружение, но тогда пришлось бы работать на поражение, то есть выводить противника из строя наверняка, беспощадно, а этого Матвей как раз и не хотел. Ведь ребята ни в чем не виноваты.
Его поставили к стене, заставали сцепить руки на затылке и повернули лицом к двери.
Раздвинув подчиненных, в гостиную вошел командир подразделения с тремя звездочками старшего лейтенанта на рукавах и на берете, среднего роста, подтянутый и энергичный, с гладким загорелым лицом, на котором выделялся крупный нос: на эту деталь природа не поскупилась.
- Проходите, будьте как дома, - радушно махнул рукой Матвей, наблюдая за реакцией омоновцев; но они не обратили на его жест никакого внимания: уверены в своем превосходстве. Что ж, это хорошо. Только бы не нашли вход в кабинет. И не вздумала бы помогать Кристина.
Старший лейтенант улыбнулся, привычным движением потрогал нос.
- Соболев Матвей Фомич, вы обвиняетесь в нарушении закона о поселении и прописке в этой квартире и незаконном владении оружием. Вот постановление на ваш арест, подписанное прокурором Шеховым, ознакомьтесь.
Матвей прочел постановление, пожал плечами.
- Туг какое-то недоразумение. Это квартира моего друга, отбывающего сейчас наказание в колонии, он дал мне ключи. А оружие я сроду не носил, боюсь: оно ведь стреляет.
- Разберемся. Обыщите здесь все, орлы. Идемте, Соболев.
- Если разрешите, после обыска. Очень, знаете ли, не хочется отвечать перед другом за пропажу вещей.
- Вот козел! - яростно сверкнул глазами один из омоновцев. - Серж, дай я ему двину по морде. Скажем, сопротивлялся. Блатняк, только что вышел, а строит интеллигента.
- Ты что же оскорбляешь ребят? - нахмурился командир. - Мы при исполнении.
- Так ведь не первый раз замужем, - хмыкнул Матвей. - Не люблю оставаться в долгу не по своей вине.
- Вот козел! - снова взорвался омоновец.
- Ты что, специально нарываешься? - удивился старлей. - Нам ведь приказано доставить, а ты и в самом деле сопротивлялся. Я правильно изъясняюсь?
- Только не делай умное лицо, - простодушно сказал Матвей, краешком глаза наблюдая за «орлами», обратившими внимание на книжный шкаф, - ты же офицер.
Старший лейтенант дураком не был и отреагировал как надо: его удар - локоть вверх, с разворотом корпуса, классический хирамэки, что в переводе означает «искра, вспышка», - едва не застал Матвея врасплох. Но он вовремя отскочил назад, словно отброшенный ударом, и грохнулся головой в шкаф. Посыпались стекла, и это отвлекло тех, кто разглядывал книжные полки, маскирующие вход в кабинет.
- Я предупреждал, - равнодушно глянул на лежащего Матвея командир отделения. - Не провоцируй. Берите его, орлы, и пошли. Что-нибудь нашли?
- Ничего, - последовал ответ. - Оружия тоже нет.
- Значит, успел перепрятать. У него тут прямо рай, надо же.
Пока выводили Матвея во двор, он напряженно прислушивался. Если бы омоновцы нашли кабинет, поднялся бы шум. Но все было тихо. И когда вниз спустились последние бойцы отряда, Матвей начал схватку, отлично понимая, что в СИЗО у него вряд ли появится шанс выйти на свободу и доделать начатое.
ОМОН прикатил на двух машинах: двадцатиместном микроавтобусе «тойота» и в джипе «чероки». Считая операцию законченной, бойцы стягивались к микроавтобусу, похожему на зализанный «уазик», а двое «беретов» подтолкнули Соболева к джипу, где в кабине умещалось пять человек. В нем ехал командир подразделения.
Освободился Матвей от захвата легко: никто не ожидал сопротивления в столь безнадежной ситуации, да и приему сихо-нагэ <Сихо-нагэ - бросок в четыре стороны (яп.).>, который с самого начала применил Матвей, невозможно было противостоять. Пока омоновцы, оторопев, летели в разные стороны, Матвей достал шедшего впереди бойца левым ёко-гэри <Ёко-гэри - удар ногой (яп.).> и прыгнул к джипу.
Старший лейтенант не зря носил командирские знаки отличия: он явно имел навыки русбоя, но ему не хватало скорости и опыта Матвея. Он уложил командира омоновцев ударом, который в кэмпо называют хиути <Хиути - высекание огня (яп.).>, а в русбое «колун снизу», старший лейтенант перекатился через капот джипа и очнулся лишь через две минуты.
- Что?.. Куда?.. Где он?!
- Ушел. Выбросил водителя и ушел, - ответил старшина, поддерживая командира под голову. - Ребята догонят, не волнуйся.
- Вряд ли. - Морщась от боли, старший лейтенант потрогал распухшую челюсть. - Это профессионал, Саша, я таких еще не встречал. Он же нас сделал, как пацанов! Рацию по команде, вызови полковника, пусть объявляет розыск.
- А сам-то что ж?
- Челюсть болит, говорить не могу. Этот сукин сын бьет, как кувалдой.
Поддерживая друг друга, они пошли со двора, не зная, что из окна, сквозь щель в занавеске, на них смотрит пораженная случившимся Кристина.

MEMENTO MORI

Георгий Георгиевич на этот раз прибыл в катран под усиленной охраной. Впрочем, как и остальные боссы Купола. Летчика это развеселило, а самого Георгия Георгиевича заставило призадуматься.
- Поздравляю, - сказал он, блеснув насмешливыми глазами. - «Чистилище», кажется, заставило-таки нас себя уважать.
- «Стопкрим» действует чересчур эффективно, - буркнул Мэр, - чтобы игнорировать его угрозы. Надеюсь, все вы слышали об их выходе в эфир. Удачось вычислить хотя бы одного исполнителя?
- Удалось, - кивнул Георгий Георгиевич. - Уже взяли некоего Козлихина и отрабатываем другие кандидатуры.
- А не освободят ли «чистильщики» своего сотрудника, как это было с Ариставой?
- Пойди они на это, было бы просто здорово: мы приготовили им хороший сюрприз, но уверен, они не станут рисковать. Надо быть полным идиотом, чтобы... - Георгий Георгиевич жестом отослал телохранителей. Боссы Купола остались впятером.
- Могу сообщить две приятные новости, прежде чем начнем игру, - продолжал глава Купола. - Директор ФСК с моей подачи подписал секретный приказ уничтожать агентов «Чистилища» без суда и следствия.
- Террор на террор? - скептически заметил Шериф. - Такое уже было в нашей истории.
- Ничего, иногда полезно использовать старые методы. Может быть, это заставит комиссаров «Стопкрима» пойти на компромисс. В крайнем случае поделим сферы влияния. Вторая новость: мне удалось склонить к сотрудничеству Бегемота и Кавалериста. Мы объединим силы для крупных операций, прикрывая друг друга, и откроем единое информационное пространство.
Директора Купола заметно оживились. Они знали, кто такие Бегемот и Кавалерист, - премьер и министр обороны. Главное, что волновало всех, скрипучим голосом выразил Банкир:
- Надеюсь, командовать парадом будем мы?
- О да! - Георгий Георгиевич произнес это таким тоном, что остальных пробрала дрожь. - Власть, я имею в виду настоящая, - единственное, ради чего стоит жить, не так ли? А настоящей властью обладаем только мы, элита общества, хоть и находимся в тени. Итак, начнем игру, отцы?
- Один вопрос, - подал голос Летчик, распечатывая колоду карт. - Куда делась партия оружия, изъятого нами из «Арсенала»? В том числе знаменитые «удавы»?
Георгий Георгиевич подавил вспышку ярости, улыбнулся с притворным добродушием:
- Оно перевезено на запасную базу. Возникли некоторые осложнения.
- Так это правда, что «Смерш» вышел на след похищенного оружия?
- К сожалению, правда. Однако прошу заметить: те, кто работал по этому делу в «Смерше», нейтрализованы.
- Кроме того волкодава-перехватчика, ганфайтера, который и нащупал, где спрятано оружие.
Георгий Георгиевич внимательно посмотрел на Летчика. С виду спортсмен, он занимал достаточно высокое положение в Генштабе МО.
- Вы очень хорошо информированы, Александр Александрович. Впрочем, неудивительно: «Смерш» - ваша епархия. Не беспокойтесь, этот человек - всего лишь рядовой исполнитель, найти и убрать его легче, чем комиссаров «Чистилища». Мы выйдем на него очень скоро, и я представлю вам его голову. Хочу сообщить вам еще одну добрую весть: с нами согласился сотрудничать.., некто очень и очень могущественный, для кого разрешить все наши проблемы - все равно что дать нищему милостыню.
- Президент, что ли? - проворчал Мэр. - Или Господь Бог?
Георгий Георгиевич на шутку не обиделся, сказал спокойно:
- Да, что-то в этом роде.
Прозвенел трамвай, и на улице снова стало тихо. Район, где обретался в общежитии Шурик Залупыйченко, не отличался от других количеством ресторанов, кафе и магазинов и к заходу солнца пустел, как и все остальные. Привыкшие к ухудшению криминогенной обстановки по вечерам, жители спешили пораньше закончить дела и укрыться в квартирах, увы, тоже не спасавших от грабежей и насилия.
Проехала патрульная машина с мигалкой, за ней кавалькада мотоциклистов, и снова тишина. Лишь издали, со стороны ресторана «Макдональдс», доносилась музыка, нестройное пение и крики: гуляли «крутые».
Матвей вспомнил, как накануне вечером примерно в такое же время он возвращался домой, страхуясь от возможной засады. Он чувствовал, что квартира под наблюдением, однако наблюдателей не обнаружил. Это обстоятельство и позволило ему рискнуть: брать его не хотели, только пытались проследить, куда он пойдет.
Кристине удалось каким-то образом выбраться из квартиры, и дверь была заперта. Матвей надеялся на записку, но и ее не оказалось. Оставалось уповать на то, что Кристина послушается его совета и уедет домой, к родителям.
На сборы потребовалось две минуты, ушел Матвей, не выключая света, через крышу,

Предыдущая страница 13 Следущая страница


давно спланировав путь отступления в случае прямой угрозы захвата. Те, кто надеялся выйти через него на связных «Чистилища», не учли подготовки ганфайтера, и, хотя на крыше была установлена аппаратура подслушивания и ночного видения, Матвей ушел.
Свою «таврию» он оставил в гараже Ильи вместе в запиской, в которой предупредил Муромца, чтобы перекрасил машину и сменил номерные знаки, - Илья уже вышел из больницы, - а сам забрал его серую «семерку». Дорожной службы он не боялся, с гаишниками всегда можно договориться...
Проехал еще один трамвай. Матвей вышел из машины и неторопливо направился вдоль здания к небольшому стадиончику, где напротив стояло общежитие «малосемейного» типа, принадлежавшее Останкинской префектуре. Одет он был в серый костюм с галстуком и летние туфли, бровные накладки, искусственные скулы и усы, а также прическа «а-ля агент ЦРУ» надежно изменили его лицо.
Вахтеру Матвей показал удостоверение майора милиции, спросил, как найти коменданта, который жил здесь же, и поднялся на четвертый этаж. В однокомнатной квартире под номером сорок четыре обитал Александр Гаврилович Залупыйченко, официально - работник ведомственной охраны часового завода, а неофициально - охранник сразу двух высших ведомств: Купола и правительства.
В квартире играла музыка, звучали голоса, и Матвей с неудовольствием подумал, что свидетели совсем нежелательны. Однако иного подхода к боссам Купола снизу не существовало. Он позвонил еще раз и еще. Музыка стихла.
- Чего надо? - раздался за дверью хриплый голос.
Оценив толщину двери, Матвей вогнал себя в состояние ки-аи <Ки-аи - концентрация сил в момент выполнения приема (яп.)> и в прыжке распахнул дверь, выбив замок и сорвав цепочку. Шурик Залупыйченко - почти двухметрового роста детина с покатыми плечами, широколицый, волосатый, голый до пояса - получил удар дверью в лоб и отлетел в глубь прихожей.
- Кого там принесло, Саш? - донесся из глубины комнаты, скрытой стенкой коридорчика, ленивый женский голос. - Ты что свалил?
Залупыйченко упруго вскочил - выгибом вперед, как гимнаст, и без лишних слов бросился в атаку: правый кулак в лицо вошедшему, левый в печень, поворот на девяносто градусов и удар ногой. На повороте Матвей и перехватил, удачно попав большим пальцем в чжанмэн - так называемую свободную точку одиннадцатого ребра. Добавив короткий йокомен-учи <Йокомен-учи - удар сбоку ребром ладони (т.).> в шею, Матвей отправил хозяина в глубокий нокаут и прошел в комнату. Навстречу ему с громадной кровати, занимавшей полкомнаты, поднялась голая девица с великолепно развитыми мышцами. Матвей сразу вспомнил ее - одна из воительниц Белого - Шмеля, встретивших Соболева в офисе батальона «Щит», и она же - секретарша Белого - Дадоева, брюнетка, приходившая с проверкой к Матвею домой.
Он чуть было не ляпнул: мир тесен, мадам, но вовремя придержал язык.
- Саш, кто там? - позвала девушка, неторопливо кутаясь в простыню.
- Шурик отдыхает, - любезно отозвался Матвей, бегло оглядывая «конуру» Залупыйченко.
Комната выглядела неприлично голой, несмотря на кровать, одинокую тумбочку с водкой и закусками, громадный телевизор «Панасоник» с видеоплейером той же марки и висевший на стене метровой длины календарь с обнаженной красоткой. Ни платяного, ни книжного шкафов, ни серванта здесь не было. Зато на одном из двух стульев лежала наплечная кобура, из которой торчали рукоять пистолета - все тот же «волк-2» - и метательный нож, напоминавший японский кинжал дзюттэ.
Девица, сразу смекнув, что гость объявился не тот, кошкой метнулась к стулу и наткнулась на бедро опередившего ее Матвея. Перелетев через бедро, она вся собралась и атаковала пришельца по всем правилам школы сётокон-рю. Матвей вынужден был принять бой с этой разъяренной молодой тигрицей, натасканной на уничтожение любого препятствия в образе мужчины не хуже мастеров кэмпо.
Получив чувствительный маэ-гэри <Маэ-гэри - удар ногой вперед (яп.).>, Матвей поймал брюнетку в начале атаки - положение какари - и без особого сожаления нокаутировал ее ударом стопы в нижнюю часть грудной кости. Подумал: с таким телом тебе бы лучше заняться бодибилдингом, сеньора, стала бы чемпионкой. После этого он разрядил пистолет, забрал кинжал и вернулся в прихожую. Шурик Залупыйченко уже пришел в себя и мычал, пытаясь встать и понять, что случилось. Однако мутные глазки Шурика быстро прояснились, когда Матвей брызнул на него водой и усадил у стены на груду свалившейся с вешалки одежды.
- Слушай внимательно, Сашок, - сказал Матвей с холодным равнодушием. - Лично ты меня не интересуешь, а вот твой хозяин - настоящий хозяин - даже очень. Сейчас ты скажешь мне его имя, назовешь начальника смены телохрана и его адрес, и мы разойдемся, как в море корабли.
- Гни-да! - выдохнул Залупыйченко в два приема. - За-да-влю!
Матвей перехватил удар снизу и сочно врезал ладонью по скуле Шурика. Сказал с той же холодной невозмутимостью:
- Сиди тихо, Сашок. Вопрос слышал? Повторить?
- Я т-тебя.., из-под земли...
Матвей ударил сидящего еще раз.
Существовал целый класс ударов, не наносящих травм и синяков, но очень болезненных и надолго запоминающихся. Особенно хорошо их знали и применяли мастера заплечных дел и палачи Китая и Японии, опиравшиеся на двухтысячелетний опыт Востока по использованию пыток. Матвей тоже знал эти приемы.
Залупыйченко заревел от боли, как бык, с изумлением и страхом глядя на незнакомца.
- Иди ты!.. - неуверенно начал он, пытаясь подняться.
Матвей вздохнул и снова ударил.
Через полминуты Шурик сдался. Всхлипывая и постанывая, он назвал имя босса, которого охранял, оговорившись, правда, что это Банкир. Кличка Матвея не интересовала, но он ее запомнил, как и сведения о команде отделения личной охраны Банкира.
- Адью, - Матвей похлопал Залупыйченко по щеке, - живи, хиляк. Спасибо за сведения. Не советую распространяться о нашей встрече, и подругу свою боевую предупреди. И прими совет: уходи из этой команды. «Чистилище» дважды не предупреждает своих клиентов. Понял?
- Уйди.., с-своло... - прохрипел Шурик.
Матвей рассмеялся и аккуратно закрыл за собой дверь. Через десять минут он сидел в машине. Снял камуфляж, переоделся. Проговорил сквозь зубы:
- Геращинский Евгений Яковлевич... Банкир, значит. Ну, Банкир, погоди!
Синельников вернулся от начальника МУРа в мрачном расположении духа. Вызвал начальника службы обеспечения и кругами пошел по кабинету, посасывая вместо сигареты мятную лепешку; габариты и вес его во многом объяснялись тем, что год назад он бросил курить.
Полковник Глеб Максимович Музыка, флегматичный и немногословный, как всегда, появился не один - с молодым человеком приятной наружности, в котором Синельников с удивлением узнал Николая Зинченко, заместителя начальника ГУБО.
- Какими судьбами? - поинтересовался он, пожимая сухую, жесткую руку Зинченко. - ГУБО перешло на ловлю уголовников?
- Судьба у нас одна, - сдержанно улыбнулся Зинченко. - Вернее, злая мачеха - война с преступниками, хотя ловим мы, конечно, не один и тот же контингент. Ваше начальство еще не сообщило вам новость?
- Новостями оно радует ежечасно. О чем речь?
- О чистке органов. Кабинет министров готовит указ о регулировании численности спецслужб и увольнении всех не соответствующих своей должности. Для чего создаются специальные комиссии.
- Плодим чиновников... Нет, этого я еще не знал. Зато получил приказ выйти на «Чистилище» за три-четыре дня. «Фискалы» вроде бы опередили нас в части розыска «чистильщиков» из числа уволенных, а мы топчемся на месте. В общем, кровь из носу, чтоб был результат!
- Обычная формула бусидо.
- Как?
- Бусидо - самурайский кодекс чести. Не изжили мы, выходит, понятия «честь мундира» в худшем его смысле, если для его соблюдения требуется «кровь из носу».
- Если бы только из носу. С чем прибыли, коллега?
- Предлагаю обмен информацией. Мы вышли на круг лиц, подозреваемых в контактах с «Чистилищем».
- Надо же, какое совпадение: у нас есть список подозреваемых. Хотя я и не верю в какой-то особенный успех. Все эти люди - рядовые исполнители и вряд ли знают кого-нибудь из руководства «Стопкрима», в лучшем случае непосредственного руководителя, а то и просто приятелей по группе. «Фискалы» начали работать с подобным контингентом раньше нас.
Зинченко кивнул:
- Знаю, и результат налицо: задержали некоего Козлихина, который дал показания.
- Что же он сообщил? - вяло поинтересовался Музыка.
- К нему применили «третью степень» с аппаратным воздействием на психику.
- «Глушак», что ли?
- Суггестор «удав». И он сообщил о сотрудниках, с которыми контактировал в оперативной тройке.
- И все?
Зинченко поразмышлял о чем-то и снова кивнул.
- Панов под давлением сверху подписал секретный приказ уничтожать «чистильщиков» без суда и следствия. Якобы как меру чрезвычайного положения.
- То есть «пленных не брать». - Глеб Максимович хмыкнул. - Круто! Как в военное время. Только пустое это.
- Такой же приказ издал и ваш начальник.
- Не может быть!
- Я только что слышал переговоры своего шефа с вашим Иваном Кузьмичом. «Стопкрим», вероятно, наступил кое-кому на мозоль.
- Краснорыжину, кому же еще. Впрочем, это не наше дело. Давайте обсудим, что имеем. Мое мнение: с «чистильщиками» воевать не стоит, с ними надо устроить контакт и склонить к сотрудничеству на законных основаниях.
- Наш человек готовит для этого почву и уже внедрился в «Чистилище».
- Вот как? Кто же это?
Заместитель начальника ГУБО приложил палец к губам:
- Коллеги, о дьявольщине ни слова! А если серьезно, вопрос ваш из ряда риторически-провокационных. Этот человек великолепный профессионал, работает один, имеет допуск ко всем спецсетям, способен на все и очень опасен. Очень! Я встречался с ним трижды, и у меня сложилось впечатление, что он видит меня насквозь и в любой момент может стереть меня в порошок, хотя я и в силах за себя постоять.
Зинченко с легкой усмешкой передернул плечами:
- Такого лучше держать в друзьях, потому что враги его, как мне кажется, долго не живут.
- Я не знал, что у «губошле...», пардон, что у вас есть агенты такого класса. - Глеб Максимович смотрел на Зинченко с тяжелым любопытством во взгляде, и тот, поколебавшись, добавил:
- А он не наш, мы взяли его взаймы...
На новой квартире, расположенной недалеко от метро «Речной вокзал», стоял такой же компьютер, что и на старой, принадлежавшей ВКР. Матвей был очень рад этому обстоятельству, потому что не привык обходиться без анализа и предварительного расчета операций.
Квартира была двухкомнатной, с большой прихожей, и обставлялась, наверное, в те времена, когда австрийские гарнитуры «Карл и корона» еще можно было заказать. Впрочем, Матвей мало обращал внимания на качество жилья, хотя пожить в роскоши было приятно.
Первым делом он оценил расположение дома - с трех сторон жилые многоэтажки, с четвертой - стройка, лес и река. Оценил и местоположение квартиры - угловая на пятом этаже. Дом строился из кирпича по индивидуальному проекту, и каждая квартира имела отдельный коридор, которые звездой сходились к лифту. Лоджии квартир не соединялись, но в случае нужды человек тренированный мог без труда перепрыгнуть на соседнюю. Неизвестно, кто был последним жильцом этой секретной явочной квартиры, но надо отдать ему должное: содержал он ее в идеальном порядке.
После похода к Залупыйченко Матвей сутки не выходил из дома. Отдыхал, работал с компьютером, составлял план оперативных мероприятий и выуживал по крохам информацию, проходившую по компьютерным сетям спецслужб. В конце концов он добился максимальной осведомленности для своего положения нелегала, выяснил немало любопытных фактов из жизни Банкира - Евгения Яковлевича Геращинского, вицепрезидента Центробанка, а также начальника Управления «Т» Федеральной службы контрразведки генерала Ельшина Генриха Герхардовича, который его почемуто интересовал. И решил действовать. Сведения, полученные от генерала Дикого, особенно о разработках психоделического оружия, требовали рискованных, но точно рассчитанных шагов. Мучили его только два вопроса: почему прекратились эзотерические сны и где Кристина. Успела ли она уехать?
Ради любопытства Матвей включил телевизор и тут же выключил: по всем каналам гнали идиотскую отечественную рекламу, от которой хотелось плакать и смеяться одновременно. Решение наконец-то созрело окончательно: для дальнейшего успешного завершения задуманного требовалась встреча с Горшиным. Матвей переоделся в потертый серый пиджак и старые брюки, благо гардероб в новой квартире позволял менять одежду чуть ли не каждый день, надел парик, подгримировался и превратился в пожилого, согбенного недугом пенсионера.
Лифтом он не пользовался, предпочитая спускаться и подниматься пешком, и, минуя третий этаж, стал свидетелем пикантной сцены. Дверь одной из квартир открылась, из проема выпал голый мужик, толстый, красный, потный, за ним выскочила тоже голая грудастая девица с распущенными волосами, вся в синяках и царапинах, затем вылетела его одежда, и разъяренный женский голос провизжал: «Чтоб ноги твоей больше не было, б.., проклятый!» - и дверь захлопнулась.
Оторопевший было Матвей засмеялся, перекрестился - по всем приметам, его ждала удача - и едва удержался от того, чтобы не помчаться вниз, перепрыгивая через три-четыре ступеньки.
Память у него была идеальная, и уже через час, не блуждая, он подъехал прямо к дому Тараса Горшина. Оставил машину у забора, не глядя на часы, определил время - десять двадцать пять - и минут десять прогуливался по берегу расположенного неподалеку пруда, поглядывая на воду. Кто-то следил за ним, лениво, добродушно, словно за букашкой, в любой момент, однако, готовый пустить в ход клыки и когти, и Матвей сам себе кивнул, обобщив впечатления: Горшин, судя по всему, дома.
Так оно и было.
- Проходи. - Тарас открыл дверь и посторонился, пропуская Матвея, ничуть не удивившись, когда тот позвонил. - Что так долго гулял вокруг?
Матвей вошел и остолбенел.
Перед ним был громадный ледяной грот, сверкающий огнями и радужными искрами. В их ослепительном свете все предметы приобрели причудливые очертания. Над гротом зияла бездонная черная пропасть космоса, утыканная алмазными иглами звезд.
- Не стой на пороге, - прилетел издалека знакомый голос. Матвею показалось, что это сталагмит ожил и говорит с ним. От его немыслимой формы буквально рябило в глазах.
Матвей шагнул на зеркало льда, подсвеченное снизу, и оказался в прихожей Тараса, резко отличавшейся от стандартных коридорчиков городских квартир. И тотчас же сталагмит превратился в хозяина, с любопытством глядящего на гостя.
- Что-то показалось?
- Да как тебе сказать...
- Откровенно.
- Откровение - постулат религии, а я воспитан иначе. Теперь ответь ты: что я видел?
Горшин жестом пригласил Матвея в гостиную.
- Ты видел мир скрытой реальности, причем - третьим глазом, он у тебя, похоже, открылся, с чем и поздравляю. Как я и предполагал, человек ты не совсем обычный, паранорм. Человек вообще есть переходное звено от биологического к энергетическому уровню жизни, но ты стоишь чуть ближе к последнему. Зачем я тебе понадобился?
Матвей остановился посреди комнаты, с недоверием оглядывая стены, шкафы, мебель. Ему то и дело мерещились странные полупрозрачные тени и мерцания, создающие вокруг фон внечувственной, не поддающейся измерению, иной жизни. Но, может быть, это просто галлюцинации, рождаемые прямой мыслепередачей хозяина?
- Почему ты скрыл, что ребята из «Щита» похитили, кроме обычного оружия, еще и «глушаки» с «болевиками»?
Горшин подошел к стене, раскрывшейся вдруг, как бутон розы, сунул руку в черный проем и, достав пистолет «волк-2» и автомат «гном», которые выкрал со склада батальона «Щит», бросил их Матвею. Затем вытащил второй пистолет, и Матвей понял, что это и есть суггестор «удав», «глушак». Во время похищения ему было не до того, чтобы разглядывать оружие, и второй пистолет он взял на всякий случай, не догадываясь, что это такое.
- Я был уверен, что ты знаешь. Кстати, красивая машинка, да? Люблю все совершенное... Кроме того, ты должен знать, что гипокризия <Гипокризия - лицемерие, двуличие, притворство> - такое же оружие в руках контрразведчика, как меч или пистолет.
Он снова спрятал «глушак» в проем, снял со стены дзин, односторонний японский меч, а свободной рукой бросил Матвею акинак - обоюдоострый кельтский меч.
- Раз уж ты здесь, я скажу тебе, кто я такой в этом мире.
Прыжок через стол (!) - поворот - удар! Матвей с трудом парировал удар, нырнул вниз, перекатился в угол, вскочил на ноги, не касаясь пола руками, перед глазами снова блеснула смертельная сталь. Клинки высекли искры, взметнулись вверх, прикрывая владельцев веером защитных взмахов.
- Кэндо мусоби, - сказал Тарас. - Неплохо. Но это не предел.
Новый выпад, каскад приемов, вращений и ложных ударов, всплеск на поражение, звон столкнувшихся клинков, отскок. На левом запястье Матвея появилась царапина.
- Айкидок, держи цуки-но кокоро <Цуки-но кокоро - дух, подобный луне (психологическое состояние в кэмпо).>. Русбой этому не учит?
- Учит, - почти беззвучно выдохнул Матвей, начиная атаку. Он никогда не считал себя мастером фехтования, но отступать не хотелось.
Мечи встретились вверху, внизу, сбоку, спиралью очертили фигуры бойцов, встретились вновь Горшин отступил с царапиной на предплечье, кивнул.
- Капоэйра <Капоэйра - бразильское кэмпо.>, стиль паука. Я тебя недооценил. И все-таки это тоже не предел.
Прыжок Тараса был таким быстрым, что он как бы размазался в воздухе, а клинок его меча и вовсе исчез из поля зрения. Матвей отступил, но было поздно - его меч, выбитый хитрым ударом в стиле богомола, отлетел к двери. Двое замерли друг против друга: меч Горшина был направлен в горло Матвея, но дуло пистолета «волк-2» смотрело в лоб Тарасу.
- Хорошо, - хладнокровно сказал Горшин через секунду. - Почти ничья. - Отступив, он повесил меч на место, кивнул на диван. - Садись.
Матвей сел с хмурым видом, убрал пистолет.
- Точнее, проиграл я. Но мечи - не мой стиль. Ты что-то начал говорить о...
- Продолжаю. Тебя все время волновал вопрос, почему я, человек Круга, ввязался в опасные игры обычных людей. Отвечаю: причин несколько. Первая, хотя и не главная: я исповедую принцип абхадья <Абхадья - нежелание чужого добра и забвение обид> лишь наполовину.
Матвей задумался.
- Если так, то тебя надо было здорово обидеть, чтобы ты встал на путь мести.
Глаза Горшина не только потемнели - провалились в бесконечное Ничто, в них отразилась тоска и сверкнула ненависть.
- Месть - дело тонкое.., ты правильно догадался. Дело в том, что у меня убили жену, рожавшую сына.
Матвей пошевелил губами, хотел что-то сказать, но не смог, молча смотрел на Тараса. Наконец выдавил:
- Извини, я не знал.., такая трагедия!
Горшин глянул на него косо, усмехнулся, потом лицо его приняло спокойное выражение, как бы застыло, пряча под маской покоя бушующие в душе гнев и печаль.
- В Москве каждый день случается несколько таких трагедий. Вот почему я убежден, что «Стопкрим» должен работать и дальше, даже если я уйду.
- Куда?
Тарас проигнорировал вопрос.
- Вторая причина: в иерархии Круга я - человек седьмого уровня, Плана Духа, - кшатрий. Помнишь градации Успенского?
- Профессиональный воин.
- В общем, да, хотя ближе был бы, наверное, термин «эмиссар» - разведчик.
Матвей недоверчиво покачал головой:
- Не мелко ли плаваете, эмиссар? Неужели Круг не может обойтись без земных понятий, а главное, событийных узлов?
- Так ведь я пытаюсь объяснить это не человеку Круга, а всего лишь личинке паранорма, взращенной человеческой цивилизацией.
- Спасибо.
- Не за что. Добавлю: в принципе, наше пересечение - людей Круга и обычных людей - случайно. Просто на каком-то отрезке пути наши цели совпали, вот и все. Цели разойдутся - разойдемся и мы. Но если вы, люди, в том числе и ты, помочь мне не в силах, то я могу помочь вам, что и делаю. Понял, ганфайтер?
Матвей помолчал минуту, раскладывая по полочкам свои выводы и полученные факты. Ему показалось, что Горшин в чем-то неискренен, но в чем именно, понять не удалось.
- Понял, кшатрий. За что убили твою жену? И кто?
- Не трави душу. - Тарас снова потемнел. - Они вошли в роддом и.., мою жену.., семь женщин.., всех!
- За что?!
- Они получили задание уничтожить женщину, беременную иерархом, будущим инфархом... Тот, кто давал задание, не хотел рисковать. А исполнители были обыкновенными гангстерами, подонками, заказными убийцами.
- Были?
Тарас покривил губы, ничего не ответил.
- Давай о другом. Зачем все-таки я тебе понадобился? Нужен совет, деньга, физическая помощь?
Матвей покачал головой, все еще находясь под впечатлением рассказанного Горшиным.
- Послать убийц мог только «монарх тьмы». И ты здесь, в конкретном месте, в столице, остановился для того, чтобы найти этого «монарха», так?
- Не стоит демонстрировать свою догадливость, тем более что это в тебе говорит канал связи с менталом, полем общей информации Земли.
- А ты ее.., очень любил?
Тарас горько рассмеялся, кивнул:
- Ты заговорил, как мальчик с романтическим воображением. Эмоции людей Круга полней и разнообразней, и любят они не так, как обычные люди, но я ее... Елинаву.., любил!
- Лучшее лекарство от любви - другая любовь.
Горшин отвернулся.
- Может быть. Но произойдет это, видно, не скоро, ибо та женщина, которую я полюблю, еще не родилась. - Лицо его приняло сердитое выражение. - Хватит, капитан. Я и так сказал слишком много. И времени у меня в обрез.
- Нужен совет, - признался наконец Матвей. - Похоже, я вышел на одного из боссов Купола.
- Банкир, Летчик, Мэр?
- Банкир. - Матвей едва пришел в себя от шока. - Ты знаешь?!
- Я много чего знаю.
- И ничего не делаешь, чтобы ликвидировать главных виновников разрухи и беспредела?
- Во-первых, почему ты уверен, что я ничего не делаю? Во-вторых, сделать это не так-то просто, не физически - социально: уберешь одних, на их место придут другие - надо ликвидировать систему! Что это такое, не мне тебе объяснять. В-третьих, если все буду делать я, на кой черт тогда вы, люди? Герои-одиночки, толпы поборников справедливости, служители демократии, радетели за всеобщее добро и благо? И в-четвертых, существует так называемый принцип Питера, заключающийся в том, что каждый служащий продвигается по иерархической лестнице до тех пор, пока не достигнет уровня своей некомпетентности. Ты еще не достиг, работай самостоятельно. Есть и «в-пятых», но оно не столь существенно.
Матвей сглотнул, чувствуя себя так, будто ему влепили пощечину. В голову ничего не лезло, хотелось встать и уйти.., и в то же время остаться и выяснить, не смеется ли хозяин.., и еще было желание залезть в ванну и забыть обо всем.
- А что такое «в-пятых»? - услышал он собственный голос.
Горшин белозубо засмеялся:
- Молодец, не сдаешься. В-пятых, свои задачи я определяю себе сам. Еще есть вопросы?
- Нет. - Матвей встал и направился к двери из квартиры-грота Горшина, с порога оглянулся:
- Привет иерархам.
И вышел. Ответа Горшина: «Memento mori» - он уже не слышал.

УДАР КИНЖАЛОМ

Луна, раздвоенная, как язык змеи, залила все вокруг мертвенно-синим светом, и оттого пейзаж казался незнакомым, неземным, хотя Матвей висел в воздухе над городом, может быть, и над Москвой. То, что он висел, не падая и ни на что не опираясь, не удивляло, как и отсутствие признаков жизни в городе под ногами. Все было в порядке вещей: город спал. То есть он спал, как живое существо, большое, сложно организованное, но существо, причем больное, потому что Соболев видел опухоли и мертвые пятна на теле города-существа, прекрасно понимая при этом, что это за болезнь.
- Запоминай, - беззвучно шепнул кто-то внутри, и Матвей послушно стал запоминать рисунок улиц, площадей, зданий, кварталов, отмечая скопление мертвых пятен и опухолей над ними.
Пейзаж вздрогнул, поплыл под ногами, все быстрее, быстрее, смазался в фосфоресцирующую полосу, а когда движение прекратилось, Матвей увидел, что стоит посреди черно-фиолетовой, прочерченной дымно-синей полосой равнины, возле огромного, светящегося рубиновым светом камня. На его плоском боку чернела древнеславянская вязь, понятная Матвею: «Налево поедешь - жену потеряешь, направо поедешь - друга потеряешь, прямо поедешь - себя потеряешь».
- Выбирай, - всплыл в памяти тихий, уже знакомый голос, полный сомнений и надежд.
- Ни жену, ни друга.
Гул прилетел с небес, раздвоенная луна содрогнулась, и обе половинки ее захлопнулись, образовав ослепительный синий круг.
- Что это? - мысленно спросил Матвей.
- Вход в Круг, - ответили ему.
- Хочу туда...
- Выбери путь и иди.
- Я выбрал.
Еще один рокочущий удар потряс все вокруг, и на равнине появились черные всадники: один, два, три.., шесть... Конский топот рождал вибрирующий гул и резкие щелчки, словно копыта ударялись то о каменные плиты, то о железный настил.
- Кто это?
- Тени «монарха тьмы».
- Я должен с ними сразиться?
- Да.
- И победить?
- Да. Победить зло не только вокруг, вне кокона (так услышал Матвей), но и в самом себе.
- Но я никому не причинил зла...
Новый удар. Всадники исчезли, камень с надписью тоже, а на месте луны появилось лицо, удивительное мужское лицо. Не холодное, не бесстрастное - безмятежное, не лишенное вместе с тем выразительности. Слишком незначительными казались сочувствие, теплота или симпатия, чтобы искать их на нем. Не было оно также отмечено неземным величием или божественной мудростью. Вполне человеческое, оно в то же время не могло принадлежать ни одному человеку из-за глубины мыслей и чувств, запечатленных на нем, недоступных пониманию Матвея. Человек глядел на него оценивающе, в то же время занятый другими, бесконечно далекими от всего земного делами. От Матвея не ускользнуло, что человек видит его насквозь, видит все, до мельчайших деталей, но во взгляде его, серьезном, спокойном и понимающем, нет ни упрека, ни порицания. И не нужно ему объяснять, кто такой Матвей Соболев и что он из себя представляет, не нужно никаких рассуждений. Человек знает все. Но молчит. Пала внезапная тьма, лицо исчезло, и Матвей осознал себя лежащим поперек кровати с мокрым от слез лицом и острым ощущением потери и уходящего понимания сути вещей. Голова, казалось, сморщилась, как грецкий орех, и болела.
- Раз голова болит, значит, она есть, - глубокомысленно произнес Матвей. Встал, доплелся до ванной и глянул на свое отражение в зеркало.
- Ну что, псих?
- Сам такой, - огрызнулось отражение. - Меньше чепухи читай на ночь, не то свихнешься.
- Не каркай, - буркнул Матвей и полез под горячий душ.
«Хотелось бы знать, что такое я видел и как этот паратекст перевести на человеческий язык. Кто и о чем меня предупреждал? И наконец, кто и зачем ведет со мной «беседы»? Чего он хочет от меня?»
Пока Матвей умывался, тренировался и завтракал, лицо продолжало тревожить и будоражить, но потом мозг справился с потрясением и включил сознание в привычный ритм бытия. Горшин отказался помогать, значит, следовало до конца использовать свой потенциал, хотя Матвей понимал, что в одиночку много сделать не удастся.
В расписании дня значилось наблюдение за Банкиром и поиск подходов к нему, что Соболев и выполнил к восьми часам вечера. Удалось выяснить, сколько человек прикрывает Банкира, то есть заместителя председателя Центробанка Евгения Яковлевича Геращинского, в зданиях, где он бывает, сколько задействовано во время поездок и выходов, когда и как сменяется охрана, какой техникой владеет.
Шурик Залупыйченко появился под вечер во внешней смене. Был он мрачен и на шутки коллег не реагировал. Матвея видеть он не мог, но, если бы и увидел, не узнал бы: на сей раз Соболев «работал» таксистом, прицепив на машину Ильи оранжевый фонарь с шашечками.
Последним штрихом в картине рабочего дня Банкира была его поездка в Люблино. Матвей сначала подумал, что Геращинский едет туда по делу, - жил-то он в центре, на Тверской, но дом в Люблино оказался обычным, жилым, без контор и офисов. А когда охрана господина Банкира сопроводила его до дверей квартиры на двенадцатом этаже и осталась снаружи, Матвей догадался, что Евгений Яковлевич «снимает стресс» у любовницы.
Запомнив адрес, Матвей уехал с сознанием исполненного долга. Ко встрече с Геращинским надо было подготовиться более тщательно, осмотрев новое место действия и наметив пути отступления. Района этого Соболев не знал и зря рисковать не хотел.
В начале девятого, когда солнце уже готовилось нырнуть за горизонт, он подъехал к

Предыдущая страница 14 Следущая страница


гаражу Ильи.
Небывалая даже для июля дневная жара спала, но вечер особого облегчения не принес, вобрав духоту и накопив выхлопные газы автотранспорта. Правда, Матвея это не слишком беспокоило, он давно умел регулировать температурный режим тела и чувствовал себя нормально в диапазоне температур от минус тридцати до плюс сорока градусов.
Сигнал тревоги раздался у него внутри в тот момент, когда он входил в распахнутые ворота мастерской. Кто-то наблюдал за ним, скрытый и опасный, как ядовитое насекомое. На запуск программы требуемой концентрации необходимы доли секунды, и, уже переступив порог, Матвей был готов к действию.
Его встретила тишина. Свет в гараже был выключен, горела лишь лампочка над верстаком в углу, скупо освещая стоявшую рядом «волгу». Еще одна машина - красная «тойота» - висела на подъемнике. Соболевской «таврии» в гараже не оказалось.
- Илья! - позвал Матвей.
Ему послышался стук, скрип и следом - стон. Не раздумывая, он рванул по лестнице вверх, в «офис» Муромца, и нашел его лежащим ничком возле сейфа, в углу комнаты, освещенной настольной лампой. Матвей присел рядом на корточки, охватывая взглядом разбитые телефон, графин, стаканы, разбросанные по комнате предметы, сломанный стул. Коснулся шеи Ильи - пульс редкий. Что с ним? Перевернул на спину и стиснул зубы. В животе Муромца торчал кинжал, в который мертвой хваткой вцепились его руки.
Крови почти не было, однако Матвей сразу понял, что удар, нанесенный с профессиональным мастерством, смертелен. Прислушиваясь к звукам в здании, он положил руку на лоб Ильи, напрягся, как учили.
Веки Муромца дрогнули, он открыл глаза, прояснившиеся не сразу. Прохрипел:
- Кто?.. Со-боль? Ты? Ухо.., ди.., они здесь.., прячутся...
- Молчи, - глухо сказал Матвей. - Береги силы, я вызову «скорую».
- Позд.., но.., они меня.., доконали... - Илья закашлялся розовой пеной, струйка крови сбежала из уголка рта на подбородок. - Иска.., ли.., тебя...
- Кто?
- Тот жлоб.., что приходил.., первый раз.., и три бабы.., ему я приложил.., а баба.., брюнетка.., разделала, как быка...
- Лежи, я сейчас.
- Не надо. - Илья потянулся рукой, вздрогнул. - Твоя машина.., у меня дома.., найдешь.., бери «шестерку».., если надо. - Голос его упал до шепота:
- Меня вечно.., тянуло в двери.., посторонним вход.., запрещен... - Глаза умирающего на миг вспыхнули. - Но я.., всегда бил морду.., подлецам! - Голос стих, голова откинулась, разжались могучие руки.
Матвей сидел на корточках над телом друга и ни о чем не думал, просто смотрел на его разгладившееся лицо. Смотрел до тех пор, пока сзади не раздалась команда:
- Встать! Руки за голову!
Матвей оглянулся через плечо, не сразу разглядев говорившего. Это был мощного сложения человек, одетый в самый обыкновенный летний блузон и джинсы, но пистолет, казавшийся в его огромной руке игрушечным, смотрел на Соболева весьма красноречиво. Матвей встал, обхватив руками затылок.
Офис Ильи заполнили быстрые парни в самом разнообразном обмундировании, только один в пятнистой форме спецназа, остальные выглядели простыми подметальщиками улиц.
- Кто вы? - полюбопытствовал Матвей.
- МУР, - ответил квадратнолицый и круглоплечий, массивный, как банковский сейф, мужчина, в свою очередь разглядывая Соболева. - Полковник ОРБ Синельников. Нам сообщили, что здесь совершено убийство, и описали твои приметы. Не повезло тебе, парень. Ну что, Витя? - обратился он к парню в форме.
- Мертв, - ответил тот. - Проникающее ранение в живот и еще одно в грудь.
Матвей вскинул голову - ранения в грудь он не заметил, не захотел снимать рубашку. Значит, Илью ударили дважды.., и сделала это профессионалка из батальона Белого - Шмеля...
- За что ты его? - поинтересовался болезненного вида худой опер, из-за спины Матвея проведя руками по его карманам.
- Я не убивал. - тихо ответил Матвей, и вдруг что-то сдвинулось в сознании, прояснилось, озарилось дрожащим светом. Показалось, кто-то радом и в то же время далеко дыхнул на него запахом тления и ненависти, вздохнул удовлетворенно, сказал: «Порядок, этот не опасен» - и отвернулся.
- Пошли, - бросил Синельников, опуская пистолет. - Только не трепыхайся, мои орлы не любят киллеров твоего типа и любое движение могут счесть попыткой к бегству.
Матвей кивнул и с отрешенным видом, безвольный и подавленный, шагнул к двери. Расслабленность принесла плоды уже через минуту, когда он спускался с лестницы, механически переставляя ноги. Ветвистая молния невидимой энергии ударила с небес в макушку, пронизала тело с головы до пят, разбежалась по сети нервных путей, окончаний и узлов, заставив эту сеть светиться пронзительным светом боли и восторга. Матвей вошел в состояние турий, и ему показалось, что он сейчас взорвется. Так оно и случилось: нервные клетки, словно невидимые пули, прошили кожу, разлетелись во все стороны, пронзили стены зданий и все предметы внутри, машины, асфальт, людей, и Матвей увидел весь этот район как бы из многих точек сразу - снизу, сверху, со всех сторон, в том числе и изнутри. И хотя подобное с ним происходило всего раз - раньше все было не так, несмотря на интуитивное видение, - он сразу понял, что озарение к нему приходит простым волевым усилием.
Уже потом Агапов в разговоре с Синельниковым делился впечатлениями от происшедшего с выражением детского изумления и недоверия на лице:
- Понимаешь, он вдруг словно взорвался! Пятерку, которая сопровождала его к машине, буквально разметало по сторонам! У двоих шок, у Пшонкина свернута челюсть, у лейтенанта сломан копчик, Башкин нокаутирован. Представляешь?
- Сломан копчик? Не может быть.
- Видел бы ты, как он действовал дальше! - не унимался потрясенный Агапов. - Сиганул через «тойоту», сбил сержанта, уложил прикрытие - без единого выстрела! - и уехал на нашем же «газоне». Каково?
- Круто, - согласился хмурый полковник. - Видимо, это был тот, кого мы искали: друг убитого и он же сотрудник «Чистилища». Его просто подставили, автомастера он не убивал.
- Кто подставил? Зачем? Не проще ли было убрать, если он кому-то мешает?
- Попробуй убери такого! Ты сам убедился, каков он в бою. Настоящий ганфайтер, волкодав. К тому же еще и барс, судя по тому, как владеет приемами.
Агапов погас.
- Что будем докладывать наверх? Снова прокол. Может, пока не поздно, тихо-мирно уволиться?
- Погоди немного, - задумчиво произнес полковник; они спустились во двор и ждали сообщений оперативной службы, передав по рации дежурному. - Тут возникает вопрос: почему позвонили именно нам, в ОРБ МУРа, а не в ближайшую префектуру? Кто мог знать наши телефоны?
Агапов задумался:
- Шпана - явно нет, «воры в законе» и компания - тоже вряд ли. Мог знать кто-то из милиции.
- Вот, - поднял палец Синельников. - А еще точнее - кто-то из наших оперов, больше некому. Давайка поищем.
В патрульной машине запищал телефон: дежурный сообщил, что у метро «Октябрьская» обнаружен пустой милицейский «газон» с мигалкой, принадлежавший ОРБ.
- Придется объявлять всероссийский розыск, - вздохнул Агапов.
- Никуда он из Москвы не уедет, - убежденно заявил Синельников. - Будет искать убийц, как и мы. И найдет.., если только их не найдут раньше «фискалы».
Как ни старался Матвей успокоиться, прогнать мысли о гибели друга и хоть на время забыть о проблемах, спал он в ту ночь плохо, сон сморил его только в четвертом часу утра. Гибель Ильи потрясла Матвея, заставила пересмотреть многие правила внутреннего распорядка, а также нормативы контакта с внешним миром. Нет, он не ожесточился, не возненавидел всех и вся, но жизнь требовала изменить стандарты поведения, привести их в соответствие с реалиями, в частности, откорректировать навыки ганфайтера-волкодава, профессионального перехватчика, человека боя. Правда, выйти на новый уровень сил можно было лишь с помощью Горшина, сам по себе физический тренинг не позволял достичь нужной кондиции.
В ночных кошмарах Матвею мерещилось, что он борется с убийцами Ильи, раз за разом проигрывает, и он вскакивал с постели в холодном поту. Потом, не то во сне, не то наяву, пришел Тарас с необычной идеей излить душу и оправдаться. Был он тих, задумчив, грустен, с лица не сходило виноватое выражение, но говорил он какие-то странные слова и даже угрожал.
- Откуда ты взялся? - спросил Матвей холодея, натягивая простыню до подбородка; одна половина сознания принимала происходящее за сон, вторая предупреждала об обратном.
- От верблюда, - остроумно заметил Тарас, присаживаясь на краешек кровати. Был он одет в какой-то немыслимый, отливающий золотом черный костюм, то ли трико, то ли наряд ниндзя, и время от времени как бы исчезал из поля зрения, только глаза оставались висеть в воздухе, полные тоски и внутренней боли.
- Что тебе надо?
- По-моему, тот вопрос должен задать тебе я. Ты звал - я пришел.
- Я не звал!
- Ошибаешься, паранорм, звал. Полем пси-связи ты не владеешь, я имею в виду - сознательно, но пользоваться им можешь. Что с тобой происходит?
- Убили друга...
- Знаю, я не о том.
- Я чувствую себя, как беременная женщина: что-то во мне меняется, зовет, пытается сообщить о себе и выйти наружу, «родиться», так сказать, но я не знаю, как себе помочь.
- Тебе нужна пси-энергетическая коррекция. Придет время, и я помогу тебе, жди.
- Раньше ты думал по-другому.
- Как сказал Лоуэлл <Лоуэлл Джеймс Расселл (1819 - 1891) - американский поэт и публицист.>, только глупцы и покойники думают всегда одинаково. Что еще тебя беспокоит?
- Убийцы. Я хочу их найти.
- Желание похвальное, хотя мнений на этот счет много. Но как бы то ни было, человек живет своими желаниями, страхами, тщеславием, борьбой, развлечениями, азартными играми, сексом. Но больше всего ему нужна власть, власть над теми, кто рядом.
- Не все так живут...
- Почти все! Перестаешь подчиняться одной силе, немедленно начинаешь подчиняться другой - внешней или внутренней, но рожденной внешним воздействием.
- На этом построены все цивилизации.
- Добавь - человеческие. Цивилизация нашего времени - бледное чахлое растение, задыхающееся во мраке глубокого варварства.
- Почему варварства? Разве не люди создали совершенные способы связи и транспорта, изобретения...
- Техника, улучшенные средства сообщения и методы производства, возросшие возможности покорения природы берут от цивилизации больше, чем дают. Человечество больно духовно, и лишь Внутренний Круг не страдает этой болезнью. Люди Круга вынуждены жить среди варваров, дикарей и порой не выдерживают этого.., как я, например.
- Не понял.
- И не надо. Может быть, я когда-нибудь расскажу тебе одну поучительную историю.., если ты доживешь до этого момента.
- Спасибо за добрый прогноз.
Горшин исчез и вскоре появился вновь - так, по крайней мере, показалось Матвею, когда он «проснулся» от шороха. Человек Круга, одетый теперь в темнокоричневое трико, стоял у окна, что-то разглядывая во дворе.
- Кто ты на самом деле? - прошептал Матвей, уже не пытаясь разобраться, сон это или явь. - Дьявол, сатана, ангел или Бог?
Тарас оглянулся, сверкнув светящимися белками глаз. Медленно проговорил:
- Я - от сегодня и от прежде; но есть во мне нечто от завтра, от послезавтра и от некогда.
- Ницше, «Заратустра».
- Да, ты весьма начитан, филолог-волкодав. Оба мы, мой друг, в капкане. Но если ты еще в силах выскользнуть, сменив цель, разорвав установки, определив закон приоритетных ценностей, то я, наверное, уже нет. Может быть, тогда - очень давно - я был не прав. Не убежден. В таком случае, ты не должен повторять моих ошибок.
- О чем ты?
- Впрочем, - продолжал Тарас, словно разговаривая с самим собой, - в человеке борется столько противоположных начал, что их гармоническое сосуществование невозможно. Душа человека слишком сложная комбинация, чтобы все звучащие в ней голоса могли соединиться в один согласный хор.
- Успенский...
- Истина, мой друг! Так что я, скорее всего, был прав. Надо лишь помнить, что каждый из нас получает столько зла, сколько создал сам! Это закон! Прощай, ганфайтер. Зернышко. Или куколка. Что в общем-то не ново. Я тоже был когда-то имаго, однако не.., впрочем, не будем забивать мозги лишней информацией.
Горшин снова исчез, а Матвей погрузился в очередной сон, то и дело просыпаясь, пока, измочаленный, не встал на рассвете с постели. Он так и не смог определить, приходил к нему Тарас во сне или наяву, хотя разговор сохранился в памяти почти целиком.
В десять ноль-ноль Матвей появился на территории «Независимой федерации кикбоксинга» в камуфляжном костюме десантника спецподразделений МВД, внутренних войск и охраны. Полевая фуражка-афганка, автомат через плечо и знаки отличия майора на погончиках дополняли наряд. Имелось и удостоверение майора горуправления внутренних дел, выданное на имя Матвея Бобылева, сделанное добротно, с соблюдением всех норм. «Губошлепы», изготовившие это удостоверение вкупе с тремя другими, знали свое дело.
Усы преобразили лицо Матвея, а выправка строевого сотрудника УВД и вовсе изменила его внешность, так что учителя соответствующих подразделений «Смсрша-2» могли быть довольны учеником.
Однако первое, что озадачило приехавшего представителя власти, было отсутствие вывески «Независимой федерации». Вместо нее на двери в левом крыле здания висело объявление: «Набор в школу акробатики: среда, четверг - с десяти до двенадцати».
«Успели передислоцироваться, - с холодным гневом и разочарованием подумал Матвей. - Значит, копнул я достаточно глубоко. Узнать бы, куда Шмель переправил свой батальон охраны правительства».
Не надеясь на успех, он поднялся на второй этаж, заглянул в пустые спортзалы и открыл дверь в бывшую приемную Белого - Дадоева. И тотчас же сработал звоночек тихого беспокойства.
Приемная была та же, и, хотя девица, стучавшая на машинке, казалась незнакомой, Матвей сразу опознал в ней служащую «женбата», личной охраны Шмеля. Уж очень изящно сочетались в ней грация каратиста с мышцами гимнастки.
- Вам кого? - подняла голову от машинки девица.
- Белого. - Матвей показал удостоверение, держась уверенно и твердо. Офицер на его месте имел право приказывать, ничего не объясняя.
- Они с.., тут такие не работают, - поправилась девица, платиновая блондинка с короткой стрижкой, с любопытством окидывая вошедшего взглядом. На указательном пальце ее левой руки тускло блеснул перстень в форме черепа змеи.
- Виноват, - козырнул Матвей. - Видимо, мне дали старый адрес. - Четко повернулся, вышел. Закрыв за собой дверь, приложил к ней ладонь, а к ладони ухо. Сосредоточился и услышат характерные звуки номеронабирателя.
- Мне второго, - после паузы донесся голос секретарши. - Лейтенант, тут...
Матвей рывком распахнул дверь и точным броском голыша - скатанного куска камня - вдребезги разбил телефон.
Девица вскрикнула, но тут же сориентировалась и сунула руку в стол. Второй кусок камня угодил ей в запястье, отбив охоту хвататься за оружие. Но она и тут не растерялась, а прямо со стула метнулась к «майору», нанеся удар ногой в стиле дакэн-тайдзюцу. Матвей ответил тем же, и девица прилипла спиной к стене, сползла на пол, не сводя округлившихся глаз с гостя.
Матвей закрыл дверь, заглянул в бывший кабинет Дадоева - никого, пусто, стенка за шкафом заложена кирпичом - и вернулся в приемную.
- Номер телефона, по которому вы только что звонили.
Платиновая блондинка зашевелилась, показав красивые, но чересчур мускулистые ноги.
- Пошел ты!..
Пощечина отбросила ее к столу. Она снова округлила глаза, открыла в изумлении рот:
- Ну, козел, я...
Очередь в пять патронов обошла ее кругом: автомат был оборудован насадкой бесшумного боя и шума производил не больше, чем теннисный мяч. Со стен посыпалась кирпичная крошка, от шкафа во все стороны полетели щепки.
- Номер!
Секретарша неизвестного «клуба акробатики» открыла рот, хотела выругаться, но глянула в глаза Соболева и сникла. Тихо продиктовала номер, соврав последнюю цифру: Матвей запомнил щелчки номеронабирателя, когда она звонила. Не подав виду, он подошел к блондинке и прикосновением пальца к сонной артерии погрузил ее в сон.
Вышел из здания спокойно, никто за ним не следил, никто не ждал. Спустя полчаса через компьютер на квартире удалось установить адрес по номеру телефона - Очаково! А еще через полчаса Матвей объехал на машине двухэтажное здание с зарешеченными окнами, прячущееся за высоким проволочным забором.

МЕСТЬ И ЗАКОН

Приняв позицию фудодза, Тарас отстранился от мирской суеты, положил руки на затылок и, глубоко вдохнув через нос, наклонился вперед, задержав дыхание. Потом выпрямился, не торопясь выдохнуть втянутый воздух через полуоткрытый рот, качнул корпус слева направо и продолжал покачивания с затухающей амплитудой, пока не остановил тело в вертикальном положении.
Внутреннее сосредоточение длилось недолго, из медитативного упражнения оно давно стало частью жизни. Описание этого процесса заняло бы времени больше. «Следуя задыханием», Тарас разместил сознание в психофизическом центре (хара - по терминологии восточных школ психотренинга), обретая странное состояние: тело и сознание как бы растворились в воздухе, реагируя на изменение ситуации каждое по-своему, а вместе точно отражая колебания полей мира.
Затем следовал новый шаг медитации, вынесший Тараса за пределы тела. Окружающая обстановка при этом осознавалась периферией чувственной сферы, ибо потеря бдительности даже на мгновение могла оказаться фатальной, но главным был выход в некое многомерное пространство, называемое по привычке астралом, хотя многие адепты эзотерики из числа людей-исследователей оценивали этот термин по-разному.
И, наконец, стремительно пронеслась цепь осознаний, позволяющих достичь духовного могущества, по этапам-ступеням-уровням: осознание бренности тела, иллюзорности восприятия, собственной малости в пространстве и времени, осознание главенства духовного над материальным, тождества себя с другими, множественности проявлений реальности, осознание Великой Пустоты, настоящего из будущего и, последнее, - осознание Будущего из Настоящего!
Тарас Витальевич Горшин, человек Внутреннего Круга и по-этому не такой, как остальные люди Земли, вышел в особое информационное поле мироздания, имеющее разные названия, известное исследователям эзотерики под термином «ментал», кто бы что под этим ни подразумевал. Но преодолеть последнюю ступень, выйти в тайдзокай - «чрево-хранилище» Вселенной, а оттуда в конгокай - «сферу неразрушимого», сущность духовного мира, ощутить великое единство макро и микрокосмоса не удалось. Последний уровень медитации - видение Будущего из Настоящего - открылся лишь на мгновение, оставаясь недоступным восприятию. Кто его закрыл, было ясно. Иерархи своих решений не меняли.
Человек - переходное звено от биологического к энергетическому уровню жизни, и Внутренний Круг давно перешел на этот уровень, но Тарас еще не достиг порога зрелости, позволяющего владеть колоссальной энергией и запасами информации в полной мере, а после его «акта непослушания» это стало и вовсе проблематично. Путь, на который он встал, по мнению иерархов, вел в никуда, в тупик, и, чтобы выбраться из этого тупика, следовало начать цикл жизни с нуля.
Тарас напрягся, удерживая с помощью бонно <Бонно - пауза в дзэнской психотехнике.> концентрацию «И» разума-воли на грани взрыва, и получил, в ответ удивительную «розу» видений-ощущений-озарений, потрясших его до глубин психики. К сожалению, человеческий язык иероглифичен и способен передать лишь до предела упрощенные понятия, общение на этом уровне возможно лишь о всем известных вещах. Рассказать, что чувствовал и видел Горшин, он бы не смог, да и не желал этого.
Удержаться в состоянии пси-резонанса ему помогло только дзюнан-тайсо - постоянное и жестокое поддержание психической и физической формы. Едва не выскользнув из «ограниченного» волей иерархов - для него лично! - «пространства» ментала, он приступил к ставшему привычным анализу обстановки.
Сначала прошелся мысленным взором по карте псипатогенных зон Москвы, отмечая новые узлы с излучением негативных эмоций, «карта» представляла собой сложную, «слабо-пространственную» сетку, ячеистую структуру с размытыми кое-где контурами - там, где ментальное зрение-чувствование Тараса наталкивалось на противодействие. Крупнейшие пси-патогенные зоны не изменили ни размеров, ни цвета, ни очертаний, прикрывая районы сосредоточения власти, от правительственных (Государственная дума, Совет Федерации, Московская городская дума) до ее территорий, контролируемых Куполом (Лубянка, Петровка, Лефортово, Кремль, Центр, аэропорты). Территория, подконтрольная «Чистилищу», выделялась инфракрасным цветомощущением, но по качеству излучения почти не отличалась от черных зон, на что Тарас предпочел закрыть глаза. Но в глубине души он уже давно понял, что стихийный протест, подтолкнувший его к созданию «Чистилища», - с благими намерениями, конечно! - расстановку сил в этом не самом лучшем из миров в пользу Светлых исходов, скорее всего, не изменит.
Легким мысленным усилием Тарас овладел внешней сенсорикой <Сенсорика вне тела - наблюдение какого-то явления из точки, не совпадающей с физическим телом> и вылетел из тела. Мгновенно преодолев объем пространства-времени-чувств-переживаний, он неосязаемым облаком проник в одну из черных зон (Министерство внутренних дел, главные управления, МУР) и внедрился во все коммуникативные сети. Через полминуты он знал все, чем занимались отделы данной конкретной системы, перелетел в следующую (Федеральная служба контрразведки, Управления «К» и «Т», системы контроля разных уровней, отделы технических и оперативных служб), но заглянуть внутрь смог лишь краешком сознания - «размытость» зоны здесь не позволяла видеть деятельность систем; так в сильный дождь и туман не виден не только горизонт, но и ближайшие предметы.
Тогда Тарас выплыл на уровень расчета поля возможных траекторий известных ему лиц. И уже через несколько секунд увидел «траекторию» Матвея Соболева, ганфайтера-волкодава, барса, мастера единоборств, будущего Посвященного, паранорма, с которым контактировал прошлой ночью в форме сна.
- О черт! - пробормотал он про себя, со свистом и гулом «падая» из транса в реальность земного бытия. - Только этого мне не хватало! Парень явно переоценил свои силы...
Спустя несколько минут, позвонив дважды, Горшин мчался в машине по направлению к Очакову.
Никогда раньше Матвей не чувствовал такого подъема, как сейчас, и никогда не переживал такого странного состояния легкости и удальства, не отменяющих, однако, чувства опасности и концентрации воли. В данный момент он был уверен, что может все, и поэтому не сомневался в успехе операции, построенной не на трезвом расчете, а на внезапности, быстроте и наглости.
Мгновенный подсознательный анализ обстановки лежал в основе подготовки ганфайтера и давал плоды независимо от желания. Еще объезжая комплекс зданий, принадлежавших батальону «Щит», - двухэтажный корпус штаба и разных служб, два барака: подсобное хозяйство и склад, гараж, кухня, столовая, стоянка разной техники, - Матвей внутренним зрением определил главные объекты, наметил подходы к ним и путь, которым собирался пройти к начальству. Теперь же, глядя на уверенную в себе охрану, лениво ждущую конца дежурства, он окончательно принял план действий и стал ждать.
Ожидание было недолгим - по формуле: везет тем, кто готов к везению. Через несколько минут из проходной вышел здоровый широколицый малый в штатском костюме, с «дипломатом» в руке, в сопровождении второго такого же амбала, но вооруженного. Они сели в серый «БМВ» с трехшестерочным - «блатным» - номером и направились к перекрестку. У светофора Матвей их и достал.
Притер машину к обочине, махнул полосатым жезлом (полезная вещь, всегда может пригодиться), вылез и ловко перехватил автомат-приклад под мышку, ствол - в лицо сидящим, ладонь - под магазин, палец - на спусковой крючок, подошел к ничего не понимающим «щитовикам»:
- Документы.
Шофер, он же телохранитель мордатого в штатском, дернулся было за оружием, но его шеф с улыбкой, от которой у Матвея скулы свело, проговорил:
- Ты откуда свалился, майор? Не видишь по номеру, что за машина? Я зам Шмеля, наш транспорт здесь все знают.
- Какая приятная встреча, - с иронией проговорил Матвей, точным уколом указательного пальца в сонную артерию посылая телохранителя в длительные сумерки. - Сиди тихо!
Он влез в машину позади заместителя командира отряда «Щит», пристально следя за обстановкой. Никто не обращал на него внимания, редкие прохожие спешили, плавясь от жары.
- Кто ты? Чего тебе надо? - занервничал зам.
- Пройти на ваш объект.
- Чего?! - вылупился мордатый. - Сбрендил, что ли?
- Мне нужно пройти на объект, - терпеливо повторил Матвей. - Код, пароль, документы.
Заместитель Шмеля прямо-таки офонарел, пытаясь разглядеть наглеца, но мешал автомат в руках мнимого майора.
- Зачем тебе это? Ведь дальше приемной все равно не пройдешь. И обратно не выйдешь. Там охрана - «черные береты»...
- Код, пароль, документы.
Мордатый глянул на обмякшего телохранителя, и что-то в тоне майора его насторожило.
- Код - двойка, три семерки, пароль «Армада», а документы... - договорить он не успел, Матвей усыпил его касанием костяшки указательного пальца к я-мэн, точке на шее вблизи затылка. Огляделся - все спокойно. Незаметно обшарил карманы мордатого, нашел пропуск с двумя полосами - зеленой и золотой - на имя Рабитмана Романа Романовича, открыл «дипломат», присвистнул: целый арсенал, в том числе и тот самый «глушак» типа «удав», похожий на пистолет «волк». Куда это они собрались с таким запасом? Уж не на охоту ли? Впрочем, в данный момент это не имело значения.
Матвей пересел на место водителя, потеснив его, загнал машину за шеренгу кустов, а свой «бронеход» подогнал к воротам резиденции батальона «Щит», посигналил. К воротам вышел жующий чуингам ленивый прапор в таком же костюме, что и Матвей, только в черном берете. Рейнджер, не новичок, но оружие держит слишком картинно.
Матвей приспустил стекло, показал пропуск (вряд ли с трех метров можно увидеть фамилию владельца), сказал, растягивая слова:
- Открывай, «чернушка», умножь двойку на три семерки и пропусти армаду.
Прапорщик перекатил жвачку справа налево, кивнул напарнику, и тот включил мотор, раздвигающий двери.
Матвей проехал, но вдруг вспомнил, что не знает, как заехать на стоянку у штаба, остановился и вышел, небрежно кивнув на автомобиль:
- Запаркуй, «чернушка», пиво в бардачке. - Обалдевший страж только проводил его взглядом и покрутил пальцем у виска.
Вход в штаб охранялся отдельно - «черными беретами» и знакомыми мадам в форме спецназа. С автоматами за спиной, они мило болтали между собой (сленг портового грузчика пополам с арго выпускника воровской академии) и на пропуск незнакомого майора не обратили внимания, отметив лишь его золоченый блеск.
Матвей вразвалку шел мимо, свернул налево и попал в тупик с единственной дверью. На двери красовалась табличка с номером шесть.
Разговор охранников за спиной стих: Матвей понял, что допустил ошибку, не расспросив зама Шмеля, как пройти в кабинет командира. За дверью кто-то был, не один - двое: способностью ощущать присутствие человека и даже узнавать его мысли сквозь стены Матвей был наделен, но что делать, если дверь заперта на кодовый замок... На решение было не больше секунды. Матвей повернул ручку, и дверь открылась. Радоваться рано, подумал он.
Здесь располагалась хозчасть. Двое прапорщиков в обычной армейской форме оглянулись на скрип двери.
- Пардон, - спокойно сказал Матвей. - Рабитман не заходил?
- Только что уехал, - ответил один из прапоров ломающимся баском. - Минут десять назад, я из окна видел.
- Хряк его задери! - так же спокойно проговорил Матвей. - К кому же мне теперь? Шмель не уехал?
- У себя в «сотке», - сообщил словоохотливый малый.
Матвей кивнул и вышел, унося два умеренно заинтересованных взгляда. Держался он непринужденно, так что вряд ли эти двое поднимут шум.
Пройдя мимо часовых вправо по коридору, он поднялся на второй этаж, справедливо полагая, что кабинет шефа должен быть там, но уже на лестничной клетке его остановили одетые во все черное два здоровенных амбала и потребовали, во-первых, предъявить пропуск, вовторых, объяснить цель визита и, в-третьих, сдать оружие.
- Ага, - сказал Матвей, включаясь в движение, - как только, так сразу.
Амбалы наморщили лбы, пытаясь понять шутку, но тут мягко упали, словно срезанная трава. Прием так и назывался «трава под серпом», и был он не заимствован, а создан и отрепетирован мастерами русбоя. С этого момента время для ганфайтера, которым стал Матвей Соболев, пошло медленнее.
Рванувшись в коридор мимо охранников, он вспомнил упражнения по рефлекс-подготовке вроде бега по трассе с замаскированными ловушками: подсекающими веревками и шестами, сетевыми капканами, арбалетами, падающими стенами, столбами и камнями. Здесь почти ничего этого не водилось, но трасса оставалась неразгаданной и опасной, как жерло готового к выстрелу орудия.
Туго засвистел в ушах ветер...
Слева по ходу верзила в черном со стаканом чая в руке - ван-ку по шее!
Справа совсем юный парнишка в пятнистом комбинезоне, с чубчиком, с румянцем во всю щеку, - рэнсэн в гортань!
Дверь слева открылась, и из нее вывалился невообразимо толстый мужик, похожий на борца сумо (где я его видел?), - для него хватит и удара дверью в лоб.
«Комнаты с номерами двадцать четыре, двадцать два, двадцать - где же «сотка»? Или тот прапор из хозчасти имел в виду кое-что другое? А может быть, «сотка», сотый номер, расположен на первом этаже? Тогда ты влип, ганфайтер. Но зачем тогда здесь еще один пост на входе, с проверкой и страховкой? Нет, ищи, парень, Шмель сидит где-то.., ф-фу! Вот он!»
Матвей наконец увидел дверь с номером «сто» и влетел в комнату, как снаряд, сея разрушения и провалы сознания. Не обошлось, конечно, без травм, но убивать - такого у Матвея и в мыслях не было. Эти парни в общем-то ни при чем по большому счету.
Секретарем, вернее, адъютантом у Шмеля была женщина, одетая в пятнистую безрукавку и шорты, кроме нее, в комнате находились еще двое охранников, и с ними пришлось драться насмерть - настоящие профессионалы, парни сразу вцепились в автоматы. К счастью, рефлекторная реакция Матвея, взведенная к тому же состоянием турийи в режим вспышечной активности, превосходила скорость движений этих горилл, и понадобилось всего четыре секунды, чтобы одного уложить щелчком голыша в точку лба между бровями, второго - ударом ноги с прыжка в висок. Адъютанта-девицу Матвей не тронул, но она сама вдруг, ничуть не смутившись

Предыдущая страница 15 Следущая страница


внезапным прорывом незваного майора, метнула в него нож. Матвей едва успел отбить его в стиле тотоку хиеси - ударом ладони по плоской стороне клинка, с уклонением в сторону. Женщина продемонстрировала тантодзюцу - великолепное владение ножом, и Матвей вспомнил шепот Ильи: «Брюнетка.., разделала как борова...»
- Сидеть! - шевельнул он заледеневшими губами. - Это ты убила автослесаря Илью Шимука?
- Ну и что из того? - усмехнулась чернявая адъютантша, бугрясь мускулами при малейшем движении. - Будешь стрелять - через полминуты из тебя нарежут ремней...
- Тварь! - Матвей прыгнул. Кто-то внутри его считал секунды, и резерва времени по расчету внезапности, по сути, уже не было.
Девица встретила его как надо - блоком и попыткой боевых действий, но с таким же успехом она могла блокировать бульдозер. Удар Матвея с выплеском энергии сломал ей обе руки, но оставил в живых. Даже в такой ситуации Соболев не казнил - наказывал. За исполнение чужого приказа.
Прислушался к обстановке: тихо, черт возьми! Умерли все, что ли? Впрочем, прошло всего тридцать пять секунд с момента входа «на трассу» и десять со времени появления в приемной.
Бесшумно Матвей открыл дверь с табличкой: «Комбат». Хорошо, что двойная, с тамбуром. Хозяин ничего не услышал, стоя у стола спиной к двери, и оглянулся, когда Матвей уже стоял в двух шагах от него.
- Откуда ты взялся?!
- От верблюда, - находчиво ответил Матвей, вспоминая сон с появлением Тараса Горшина. - Давай, Белый, становись. Твоя очередь. - Он отставил автомат в сторону.
Командир батальона «Щит», он же начальник службы «гашения» Купола, подчиненный только боссу и его секьюрмену Ибрагимову, о чем знали всего два человека, выпрямился, глаза его сузились, зажглись недобрым огнем.
Был он не слишком высок, но хорошо сложен, накачан и силен. Во всей его фигуре сквозила уверенность в себе и привычка повелевать.
- Кто ты?
- Убить Илью Шимука, автослесаря, ты отдал приказ?
- А-а... - Кривая улыбка пробежала по губам Шмеля. - Дружок пришел. Вот, значит, какой ты рисковый. Мало тебе было одного раза. Ну что ж, добро пожаловать в ад, ганфайтер.
- Узнал, - в свою очередь прищурился Матвей. - Любопытно. А ведь об этом знать должны только мои непосредственные начальники. Кто же тебе сообщил обо мне?
- Есть один человек.., в контрразведке. На очень высокой должности. - Шмель считал положение гостя провальным и невольно выдал информацию. - Могу сказать кто, тебе это все равно не пригодится.
- А я знаю, - сказал Матвей, спиной чувствуя приближение опасности. - Геноссе Ельшин. Не правда ли? Да не дави ты кнопку под столом, в приемной никого нет.
В глазах Шмеля мелькнула тень, а в следующее мгновение он прыгнул к Соболеву, нанося удары без замаха, в манере русбоя.
Он был неплохим мастером русского стиля, может быть, лучшим из всех, с кем когда-либо встречался Матвей, но такой тренинг, какой имел ганфайтер-перехватчик, ему и не снился, а реакциями и внутренней энергией он не владел в нужной степени.
Бой длился несколько секунд - почти бесшумный, разве что с выдохом при ударе, молниеносный, состоящий из десятков финтов и ложных выпадов, уклонений и передвижений, а потом Матвей поймал Шмеля - Белого (где он седину заработал?) на иккадзё <Иккадзё - смена приемов.> и нанес смертельный удар вперед и вверх, в межключичную впадину (хитю), травмирующий дыхательное горло и сонную артерию.
Шмель схватился за горло, захрипел и медленно осел на пол.
- Встретимся в другой жизни, киллер, - сказал Матвей, прежде чем майор умер от шока.
Шум в приемной напомнил Соболеву, что пора выбираться из осиного гнезда. Снова энергия заструилась по жилам, реакции ускорились, а время замедлилось. Поскольку окна на втором этаже были зарешечены, уходить пришлось тем же путем, пробиваться с боем, и, хотя шансов почти не оставалось, Матвей начал отступление с верой в успех.
- Или есть у нас хороших бомб? - пробормотал он, приоткрывая дверь и бросая в приемную газовую гранату величиной с орех.
По двери хлестнула очередь из автомата, однако взорвавшаяся граната успокоила стрелявших, и Матвей метнулся сквозь дым в коридор, пробежал его без дыхания по лестнице, сбив по пути бежавших навстречу «черных беретов», и прыгнул вниз, через пролет.
Тут его и достали.
Впечатление было такое, будто на него обрушился потолок! Голова сплющилась, провалилась сквозь шею в грудь, еще ниже - в желудок, в ноги, вышла сквозь пятки наружу тающим дымом... На мгновение Матвей осознал себя стоящим на четвереньках и тут же снова начал «проваливаться» сам в себя, захлебываться собственной плотью, распадаться на атомы... Снова всплыл из-под слоя странных переживаний, чтобы почувствовать боль от удара по затылку: пока он дергался на полу, пытаясь встать, отстроиться от хаоса необычных ощущений, его догнали.
На сей раз погружение в бездну не передаваемых словами состояний длилось дольше - почти полсекунды. «Разум-воля» Матвея, сконцентрированная на преодолении любых препятствий, попыталась очистить мозг от внешнего воздействия, но ее возможности были ограничены, а Матвей оказался не подготовленным к такому нападению. Если бы ему дали время, объяснили, что надо делать, он, возможно, пришел бы в себя, но преследователи не стали рисковать. Второй удар по затылку оборвал его сознание.
Горшин прибыл в Очаково, на улицу Кондомскую, где была расположена база «Щита», одновременно с первой машиной поддержки, но ждать вторую не стал.
База имела два въезда-выезда. Тарас направил машину с группой таранить главные ворота, чтобы отвлечь внимание охраны, а сам прошел через калитку запасного выхода, охраняемую постом из трех человек. Он мог бы пройти незамеченным, контролировать сознание этих безмозглых громил не составляло труда, но ему предстояло возвращаться обратно, вероятнее всего, этим же путем, и Тарас «уронил» всех троих: двух - волевым импульсом-приказом, третьего - тычком в переносицу.
Соболева он нашел в здании штаба, на лестничной площадке первого этажа. Его с наслаждением били ногами четверо «черных беретов», один из которых держал в руке сугтестор «удав».
Тарас ворвался в штаб в тот момент, когда машина поддержки врезалась в ворота и часовые открыли по ней огонь. Поднявшаяся неразбериха помогла Горшину уложить охрану (бил он на поражение) и вытащить безвольное тело Соболева во двор.
Как раз в это время подоспела вторая группа поддержки, внеся свою лепту в поднявшийся шум. Прорвавшиеся «чистильщики» помогли Тарасу погрузить Соболева в его машину, а сами принялись бросать взрывпакеты, усиливая панику. Через несколько минут Горшин был в двух километрах от базы, а спустя некоторое время исчезали и боевики групп поддержки, не потерявшие ни одного человека. Лишь двое из них получили легкие ранения. Позади осталась не разгромленная, но окутанная дымом база спецбатальона «Щит». Ее защитники еще долго вели стрельбу по дыму и теням. У страха, как известно, глаза велики.
Очнулся Матвей в постели. В кресле напротив сидел Тарас Горшин и пил горячий чай, несмотря на жару под тридцать пять градусов.
- Ну ты и дурак! - сказал он вместо приветствия. - Дурак повышенной живучести, не прими это за комплимент.
Матвей вспомнил свое отступление, дернулся, пытаясь нащупать голову, наткнулся на огромную шишку на затылке, поморщился:
- Здорово меня звезданули!
- Тебя «звезданули» из «глушака», мой милый. Слышал о таком? Суггестор «удав», тот самый, совершенно верно. После чего из тебя можно было веревки вить. Правда, поскольку ты паранорм и обладаешь естественным блоком, разряд «удава» тебя не парализовал, в зомби не превратил, и детям микробов пришлось добивать тебя физически. Шишка - это уже вторичная причина твоего беспамятства.
- Кому-кому? Каким микробам?
- Так я называю бандитов из «Щита» - дети микробов. Впрочем, таких спецотрядов много: подразделение «Руслан» Управления «К» в контрразведке, якобы специализирующееся на поимке шпионов, спецгруппа «Стикс» - отряд киллеров там же, Русский национальный легион, группа «Звезда Соломона», чеченские, грузинские и армянские «Дашнак цютюн», отряд «хохломенов», отстаивающий интересы украинских мафиози, и так далее. Кстати, почему ты мне не сказал, что идешь на эту авантюру?
Матвей полежал, отдыхая, чувствуя, как постепенно проясняется голова и тело перестает быть рыхлым и пропитанным водой,словно губка.
- Это мое личное дело. К тому же ты сам сказал, что я не достиг пределов своей компетенции. Я просто отомстил за смерть друга.
- Наивность - хорошее качество для девочки-лицеистки, наивный мужчина - синоним дурака. Этим своим подвигом ты себя практически раскрыл, высветил и для всех правозащитных органов теперь являешься фигурантом розыска. Я даже не знаю, стоит ли тебе теперь...
- Жить, что ли?
- Участвовать в деятельности «Чистилища». Не думал, что ганфайтер может наделать столько ошибок. Взять хотя бы последний эпизод. Нюкё-но дзюцу твой был неплох, но мономи-но дзюцу <Нюке-но дзюцу - выбор благоприятного момента, мономи-но дзюцу - обнаружение слабого места в охране (цитадели) (яп)> ты не сделал. Хорошо, что мы с ребятами подоспели вовремя и применили хицукэ <Хицукэ - отвлечение огнем (яп)>, а если бы опоздали?
- Спасибо за помощь, я ваш должник. Я думал... - Матвей прикусил язык и перевел разговор на другую тему. - Я думал, ты адепт русбоя, а судя по терминологии, ты мэнке.
- Я владею всеми стилями, но восточными единоборствами занимался больше. - Горшин помолчал, сунул в руку Матвея стакан с каким-то коричневым напитком:
- Пей, это женьшеневый настой, сам делал когда-то.
Соболев послушно выпил, полежал, окончательно приходя в себя, встал. Он уже понял, что находится в доме Тараса.
- Еще раз спасибо. Мне пора.
- Куда, если не секрет?
- Домой... И на пару дней я исчезну.
Горшин кивнул.
- Хорошо, это разумно. Приедешь из Рязани, дай знать.
Матвей покосился на Тараса, но не стал удивляться его всеведению. Он был изрядно вымотан, избит и не мог контролировать себя в полной мере.
- И вот еще что, - догнал его на пороге голос хозяина. - Убийцу Ивакина не ищи. Я случайно встретил его и.., сказал все, что ты о нем думаешь. Ищи тех, кто отдал приказ убить.
Матвей, не оглядываясь, кивнул, открыл дверь и вышел.

ЗЛО УДАЧИ

Четверо в кабинете молча ждали. Завьялов читал какую-то рукопись, изредка делая на полях пометки. Боханов медитировал, опустив голову на скрещенные кулаки. Рыков тихо млел в углу у портьеры с застывшим лицом. Глеб Максимович Музыка курил сигарету, гоняя над столом кольца дыма. Зазвонил телефон.
Завьялов снял трубку, выслушал, водворил на место. Оглядел всех исподлобья.
- Он опоздает на час.
Музыка смял сигарету в пепельнице, хмыкнул.
- Идея собраться принадлежала ему. Не рвется ли мальчик в атаманы?
Боханов, кряхтя, повел могучими плечами, размял лицо.
- Он один знает и, может, больше, чем мы все, вместе взятые. Если бы не он, «Чистилище» не стало бы тем, чем стало. Но мне тоже хотелось бы знать, из-за чего мы сегодня собрались вне плана.
- Большая операция, - негромко сказал Рыков. - Мы вышли на мощнейших дельцов теневой экономики, контролирующих финансовую, а значит, и любую другую власть. А Граф давно собирался предложить Большую операцию. Если вывод верен, то у меня предложение: как бы сделать так, чтобы после разгрома Купола все его сети остались под нашим контролем?
В кабинете референта повисла тишина, которую спустя несколько секунд нарушил смешок Боханова:
- Замахнулся ты, однако, Герман Довлатович! Зачем тебе мафиозные сети? Кланы не потерпят чужих, контроль их деятельности - фикция.
Начальник службы обеспечения МУРа оценивающе глянул на Рыкова.
- Идея неплохая, но, заменив собой босса, мы вряд ли повернем деятельность Купола в русло закона. Если только не захотим повластвовать сами.
- Я не захочу, - пренебрежительно пробасил Боханов. - Хотя и сам не без греха и слабостей. У меня и так власти достаточно, девать некуда. В последнее время я все чаще ловлю себя на том, что ненавижу людей. Соседей - за то, что начинают стучать молотками в шесть часов утра, а в одиннадцать вечера включают музыку. Прохожих - за то, что их много и все толкаются, спешат, хамят. Пассажиров - за то, что их много, сотрудников - за... - Президент Центра нетрадиционных технологий махнул рукой. - Только и спасает работа да сознание того, что «Чистилище» делает нужное дело.
Завьялов оторвался от бумаг, грустно улыбнулся:
- Оптимисты вы, однако. Еще что-то делаете, к чему-то стремитесь, пусть даже к власти. А я вот давно ничего не хочу, живу по инерции и жду конца света. Устал.
- Как сказал Шопенгауэр, каждый принимает конец своего кругозора за конец света, - проворчал Боханов. - Тебе-то уж грех жаловаться на усталость, Дмитрий Васильевич, ты из нас самый молодой и самый энергичный. Темнишь ты что-то, а? Выкладывай, что знаешь.
- Вчера совершено нападение на базу батальона «Щит» в Очакове, - сказал Рыков. - Убит командир батальона, тяжело ранены пятеро охранников и адъютант. По-моему, это дело рук Графа, хотя нас он об этом не поставил в известность. Может, потребуем объяснений?
Завьялов покачал головой:
- Это эпизод, не больше, независимо от последствий. Нет, речь идет о глобальных вещах. Графу стали известны факты.., тенденции... Даже не о взаимодействии - о слиянии трех могущественных структур: мафии, армии и госаппарата. И если это произойдет, сможет ли удержать свои позиции «Чистилище»? Мы с вами? Не станем же мы объявлять джихад всей системе безопасности страны?
Четверо молча глядели друг на друга...
Эти двое редко встречались на людях, даже если того требовали интересы организаций, которые они представляли. Круг людей, знавших об их отношениях, был исключительно узок и включал только телохранителей с той и другой стороны. Причины же, по которым требовалась сверхконспирация, знали только они сами: начальник Управления «Т» службы контрразведки генерал Ельшин и министр обороны генерал-полковник Галкин.
На этот раз они встретились в салоне спецмашины, принадлежащей контрразведке - помятой, неброской с виду «волге» с тонированными стеклами. На самом деле «волга» была оборудована как броневик, двигатель позволял ей развивать скорость в двести километров в час, а специальная аппаратура давала возможность прослушивать разговоры в салонах едущих рядом автомашин и в то же время защищала от попыток подобного прослушивания извне.
Министр обороны был не в духе и разговаривал сквозь зубы. Ельшин же привык себя сдерживать и, несмотря на плохое настроение, казался беззаботным и веселым.
- Как вам решение Совета Федерации увеличить депутатам оклады в два раза? - весело спросил он. - Общественность и без того как пороховая бочка, а эти кретины решили поджечь фитиль.
- Ближе к делу, - пробурчал Галкин, вытирая огромным платком потные шею и лоб. - И давайте кончать эти конспиративные посиделки в подобных местах. Уровень нашей работы позволяет решать дела в более комфортных условиях. А то прямо как партизаны.
Ельшин улыбнулся, хотя глаза оставались ледяными, хотел пошутить, но вздохнул и заговорил о другом:
- Вы правы, конечно, Николай Николаевич, но лучше, чтобы уважаемый премьер-министр не знал о нашем рандеву. Он не сторонник нашего альянса. К тому же возникли кое-какие осложнения...
- Поконкретнее.
- «Чистилище» зацепило Купол, что чревато последствиями. Если мы не уничтожим руководителей «Стопкрима», а точнее, их главного координатора, произойдет катастрофа. - Ельшин понял, что хотел сказать министр, и поднял руку, призывая к спокойствию. - Но ситуацию мы более или менее контролируем.
- Более или менее... Каким образом «Чистилище» вышло на Купол? На кого именно?
- Пока только на арсенал.
- На «Щит»?!
Начальник управления контрразведки кивнул.
- Убит Шмель... Вообще-то мне пока не ясен мотив нападения. Если бы «чистильщики» захотели уничтожить базу, они действовали бы иначе. Правда, база теперь все равно «засвечена» и нам придется перебрасывать оружие дальше, может быть, даже за рубеж. На Украину, например, там у меня хорошие связи. Но как бы то ни было, нужна ваша помощь.
Министр смачно сплюнул, мотнул головой:
- Профессионал, мать вашу!.. Как это произошло?
Ельшин рассказал, помолчал немного.
- И снова у моих спецов создалось впечатление, что против нас работает некий супермен, связанный с нечистой силой.., или, наоборот, с чистой, не суть важно.
- Не тот ли ганфайтер, тайный перехватчик Дикого?
- Не знаю.., пока. Может быть. Дикого вы заставили уйти, но, к сожалению, он не успокоился и начал задавать вслух вопросы, на которые не должен получить ответа.
- Так уберите его! - повысил голос Галкин. - Пусть ищет ответы в аду! И ганфайтера уберите, неужели нельзя просчитать его шаги? Ведь он стандартный профессионал, а значит, логически вычисляем.
- Работаем, - поморщился Ельшин. - Компьютерный анализ почти закончен, добавим данные по операциям и поймаем.
- Пустите по его следу этих ваших «зомби».
- «Зомби» - не гении сыска, просто запрограммированные люди, не боящиеся смерти и владеющие всеми видами рукопашного боя. Они понадобятся, когда нужно будет его брать, а пока расчет на умы других. У меня есть пара профи его класса, элита боя, но мы не можем открывать им причину, по которой собираемся убрать этого человека.
- И не открывайте. Дайте задание найти и ликвидировать, в крайнем случае, взять живым и доставить на Лубянку.
- Чтобы его взяли в работу ребятки Панова? Это почти провал, Николай Николаевич. Прошу вас, не отвлекайтесь на такие пустяки, я в состоянии решить эту проблему сам. Давайте поднимемся на уровень выше. Меня сейчас волнуют два вопроса. Первый: деятельность «Чистилища», наступающего нам на пятки и имеющего первоклассную информацию. Кстати, откуда они ее берут? Ни одной утечки информации мы не обнаружили, и тем не менее «Стопкрим» знает о нас все! Что меня, естественно, пугает. Второй вопрос: психотронное оружие, прежде всего суггестор «удав», «глушак», и генератор боли. Если мы не реализуем его в ближайшую пару недель, «Чистилище» раструбит о нем по всему миру. А уважаемый Михаил Сергеевич вместо того, чтобы помочь со связями, делает какие-то странные телодвижения, попросту мешает.
- Вы о чем? - насторожился министр обороны.
- У меня есть сведения, что Краснорыжин беседовал о психотронном оружии с экспертами из Совета безопасности. Зачем? Что ему не ясно?
Галкин задумался на минуту, крепко помял шею ладонью, снова взялся за платок. Ельшин, бросив на него взгляд, включил кондиционер, но холодный тоник из бара не предложил.
- Совет безопасности - это уже прерогатива президента. И это опасный уровень. Михаил Сергеевич играет на грани фола. Надо его предупредить.
- Вот и поработайте с ним, Николай Николаевич. Мне трудно представить, до какой степени развито у премьера воображение, не дай Бог, он окажется романтиком!
Галкин кивнул:
- Все? А что это вы в прошлый раз намекали на помощь какого-то специалиста? Что за человек?
- Он не человек. - Ельшин засмеялся, глядя на выражение лица министра. - В свое время вы все узнаете, генерал. В случае необходимости он сам вас найдет. До связи.
Несмотря на жару и духоту - кондиционер не помогал, - начальник Московского уголовного розыска был одет в служебный генеральский мундир и чувствовал себя прескверно. В кабинете, кроме него, присутствовали начальник ОРБ полковник Синельников и заместитель начальника ГУБО Зинченко. Оба поглядывали то на генерала, то друг на друга, но молчали.
- Вы держали его в руках, - сказал Юрий Феодосиевич, сдерживая раздражение. - И упустили. Одного человека!
- Он не просто человек, - по обыкновению негромко сказал Зинченко. - Он ганфайтер, профессионал высочайшего класса. И еще надо доказать, что он виновен.
- Да не защищайте вы его, - махнул рукой генерал, не глядя на поникшего Синельникова. - Если двадцать бойцов не могут взять одного, грош цена бригаде! А насчет виновности этого ган.., э-э.., файтера, пусть это выясняет суд, наше дело обезвредить преступника, поймать его и доложить наверх, что все в порядке.
- В том-то и дело, что он не преступник.
- Откуда такая уверенность? - с подозрением спросил Юрий Феодосиевич.
- Если Александр Викторович описал этого парня точно.., прошу прощения, полковник, я верю. Так вот, судя по описанию, это он, ганфайтер-перехватчик, волкодав и барс, сотрудник особого резерва «Смерша», которого нам дали «во временное пользование» по просьбе моего шефа. Уверен, к убийству Ильи Шимука он не имеет никакого отношения, его просто подставили. Причем тот, кто знает или хотя бы догадывается о том, кто он, то есть человек из ВКР. Или же из контрразведки ФСК.
- Мы считаем, что позвонивший нам работает в МУРе, - хмуро сказал Синельников.
- Не обязательно, просто он обладает необходимой информацией. Но поискать, конечно, стоит и у вас.
- Свою контору вы исключаете?
- Не исключаю, но в моей конторе о привлечении ганфайтера знали только двое: мой шеф и я.
Генерал, болезненно усмехаясь, закурил.
- Да, новость за новостью.., а я, как всегда, узнаю последним. О приказе министра слышали? Сотрудников «Стопкрима», застигнутых во время проведения своих «операций», расстреливать на месте.
- Слышали, - в один голос произнесли Зинченко и Синельников.
- С подачи Генпрокурора, - добавил Николай Афанасьевич. - Почему-то он больше всех заинтересован в ликвидации «чистильщиков» без суда и следствия. Нас это навело на кое-какие размышления.
- На что вы намекаете? - помрачнел генерал.
- Проанализируйте, Медведь просит сделать это как можно быстрее. - Зинченко подал Юрию Феодосиевичу черную папку с тисненными золотом четырьмя нулями вверху. - Здесь кое-какие факты из жизни и деятельности Генерального прокурора. Потом встретимся и помозгуем.
Генерал взял папку, недоверчиво глядя на Николая Афанасьевича, хмыкнул.
- Однако вы меня озадачили. На кого замахиваетесь? И почему именно я должен анализировать, а не министр?
- К нему у меня прямого доступа нет, а в его окружении немало лиц, подконтрольных комиссии по коррупции. Да и ему самому веры мало, об этом говорят кое-какие штрихи из его биографии. А приказы, подобные тому, о котором вы сообщили, просто выходят за рамки законности.
- Так вы далеко зайдете в своих подозрениях, - недовольным тоном сказал генерал, пряча папку в сейф, но в голосе его не было уверенности. Вернулся к столу. - Итак, коллеги, это была прелюдия. Вернемся к делам конкретным. Первое - расширение сети, второе - координация сил. Слушаю ваши предложения, Александр Викторович.
- Мы установили адреса полутора десятков человек, подозреваемых в связях с «Чистилищем», - начал Синельников. - Предлагается одноразовая операция по их захвату, требующая хорошей подготовки и большого количества оперов. Но стрелять без нужды...
- Понял. Готовьте группы. Только учтите, не мы одни будем участвовать в операции, придется поставить в известность и ФСК, и министра, чтобы не получилось накладок. Учтите еще и то, что преступный мир со своей стороны тоже будет готовиться, так сказать, «помогать» нам. Купол, насколько я знаю, очень недоволен деятельностью «Чистилища» и пустит по нашим следам своих «специалистов» по мокрому делу. Вам ясна моя мысль?
Синельников покосился на Зинченко.
- Если все мы «под колпаком» у Купола.., извините за тавтологию, то, закидывая сети, мы тем самым напрямую объявляем мафии о своих планах.
- Можете предложить что-то другое?
- Я могу, - вмешался Зинченко. - Аналитики есть и у вас, и у нас, и у Купола, и все работают по разработанным стандартным тестам, зная, как будет действовать тот или иной профессионал. Мы с шефом разработали пакет рекомендаций, способных озадачить чужих аналитиков. Предлагаю ознакомиться.
Генерал глянул на часы, кивнул:
- Это ваша компетенция, полковник. Подключите Глеба Максимовича, Рудольфа Олеговича - и вперед. После обеда ко мне. Все ясно?
Синельников и Зинченко молча встали из-за генеральского стола с отечественной аппаратурой интеркома, телефоном «горячей линии» и многофункциональным телефоном японского производства.
Впервые это чувство посетило Матвея на Казанском вокзале, когда он появился там в кассовом зале, чтобы взять билет до Рязани. Чувство можно было выразить двумя словами: тучи сгущаются! Откуда оно взялось, Матвей не мог объяснить, но интуиции своей доверял полностью. Что-то изменилось вокруг, сдвинулись массивы неосознанной информации, создавая вибрации полей, которые улавливались где-то в глубинах психики неизвестными датчиками, и у Матвея как бы открылся третий глаз, позволяющий ему видеть контуры будущего.
Размышляя о том, почему он не поехал в Рязань, чтобы проведать Кристину, на машине, а выбрал поезд, Матвей взял билет и отошел в угол зала, за колонну, где на ворохе узлов сидел краснорожий детина и уплетал колбасу, отламывая от батона огромные куски. Ел он так смачно, что Матвею самому захотелось перекусить, поэтому он не удивился, заметив еще одного наблюдателя - пацана лет десяти, одетого бедно, но в аккуратно заштопанные и чистые шортики и майку, который во все глаза смотрел на пирующего Гаргантюа. А когда парнишка подошел ближе, Матвей понял, что тот увечный: правая нога не разгибалась, и он ее подволакивал.
Глядя, как он смотрит в рот краснорожего, Матвей судорожно сглотнул подступивший к горлу комок и хотел было намекнуть детине: поделись, мол, с ребенком, - но передумал и полез в карман за деньгами. И тут краснорожий вдруг протянул руку и дал мальчишке подзатыльник, так что тот врезался головой в колонну.
- Иди отсюда, ворюга!
Парень, однако, не заревел, хотя на глаза навернулись слезы. Завозился, с трудом вставая на ноги, и поковылял по залу, не оглядываясь. В душе Матвея что-то сгорело, жар хлынул к щекам, перехватило дыхание, и он с трудом сдержал готовое вырваться рыдание, будто это ему сделали больно. Шагнув к детине, привычно выбрав точку удара, он вдруг подумал: краснорожий «коммерсант» его не поймет, чтобы он ни сделал, и Матвей произнес тихо, но четко одно-единственное слово:
- Ублюдок!
Детина подхватился было с узлов, чтобы дать достойный ответ, но глянул в глаза Соболева, светящиеся ледяной синью, и в растерянности плюхнулся на свои мешки и узлы.
Мальчишку Матвей нашел за киоском с коммерческим набором: парень сидел съежившись на полу, плечи его вздрагивали. Матвей присел рядом на корточки, дотронулся до худенького незагорелого, несмотря на лето, плеча. Мальчишка вздрогнул, отодвинулся, оглянувшись на незнакомого дядю, и, видимо, что-то в лице Матвея поразило его, потому что он широко распахнул глаза, из которых брызнули слезы, и приоткрыл рот, готовый уйти, если прогонят.
- Что, досталось? - улыбнулся Матвей. Мальчишка ощетинился, вспомнив обиду, сказал сдавленным голосом:
- Я ничего ему не сделал.., я не ворую... - Он показал измазанные ладошки. - Дядь, за что он меня, а?
- Он болен, - серьезно ответил Матвей. - Таких за версту надо обходить. Ты что же, кормишься здесь?
- Не, я бутылки собираю, а бабуля сдает.
- А мамка твоя где?
- Нету мамки, сгорела она, похоронили в прошлом году.
- А папки тоже нету?
- Нету, он за границей сидит, я с бабулей живу. Да вы не думайте, я ей помогаю.
Матвей снова проглотил ком в горле, достал пятьдесят тысяч разными купюрами, сунул парню в кармашек шортиков.
- Держи, пацан. Иди к бабуле, привет ей передай, на какое-то время вам хватит, а потом я еще принесу. Бутылки больше не собирай, хорошо? Где живете-то?
- На Ольховской, пять «а», сорок два. Только я денег не возьму, бабуля ругаться будет.
- Не будет, скажешь, Матвей прислал, дальний родственник твоего папки. Смотри не потеряй, по вокзалу не шастай. Тебя как зовут?
- Стасом.
- Ну вот и познакомились. Беги, я, как вернусь, сразу зайду.
Мальчишка вытер слезы, вздохнул по-взрослому, виновато, снизу вверх глянул на Матвея и похромал к выходу из зала. Оглянулся у двери, помахал рукой, робкая улыбка тронула его губы, и соленая волна прихлынула к глазам Матвея, отозвавшись в сердце, в крови, в душе желанием догнать, обнять, прижать к себе и не отпускать.
- Я приду! - поклялся Матвей себе и ему.
В начале одиннадцатого утра он был в Рязани.
Кристина жила с родителями недалеко от площади Победы, на улице Красной, в пятиэтажном доме старой постройки. Чувствуя, как неровно забилось сердце, пытаясь успокоиться и одновременно с удивлением прислушиваясь к себе, Матвей позвонил в дверь двенадцатой квартиры на третьем этаже. Ему открыла молодая женщина, как две капли воды похожая на Кристину, одетая в мужскую рубашку с короткими рукавами и шорты.
- Вам кого? - певуче спросила она, отбрасывая со лба волосы точь-в-точь как Кристина.
- Вы Ольга Николаевна, мама Кристы, - утвердительно сказал Матвей. - Здравствуйте. Я Соболев. Кристина дома?
Женщина с любопытством оглядела Матвея, но в дом не пригласила.
- А Криста уехала. - Вспыхнувшее в глазах удивление сменилось легкой тревогой. - Позавчера за ней зашли двое, сказали.., да-да, я сама слышала, я в отпуске и все время дома. Они сказали, с вашим другом случилось несчастье, надо ему помочь.
Сердце Матвея оборвалось.
- Когда это было? Позавчера, говорите? - Он вспомнил о своем налете на базу «Щита». Да, если Кристина его звала, он не слышал. - А ребят этих описать сможете?
Ольга Николаевна повела плечиком точно так же, как дочь.
- Высокие, мускулистые такие. Один вроде бы как грузин, с усиками, а второй шатен с бритыми висками, не очень приятный на вид. Но очень вежливый. Да, у них на пальцах перстни были интересные...
- В виде черепов? - быстро спросил Матвей.
- Д-да... Значит, это все-таки были ваши друзья? Заходите, - спохватилась Ольга Николаевна. - Чаю попьем, или кофе, или тоника.

Предыдущая страница 16 Следущая страница


- Спасибо, как-нибудь в другой раз, я очень спешу.
«Друзья», значит, - подумал Матвей с удивительным спокойствием. - Вот как они решили меня взять! Откуда же им стало известно о Кристине? От Жоржа? Но ведь знать надо было не просто ее ухажера, а конкретного человека, Матвея Соболева! Кто мог дать такие сведения? Какой ангел, Бог или дьявол знает о Соболеве так много?!»
Мать Кристины продолжала смотреть на него вопросительно и тревожно, и Матвей поспешил ее успокоить:
- Не волнуйтесь, мы просто с ней разминулись, все будет хорошо.
Ольга Николаевна улыбнулась, кивнув, спрятала еомнение.
- Может, все-таки зайдете?
- Если не возражаете, я приеду с Кристиной. Она обещала увезти меня к морю.
Неизвестно, что на него нашло, но Матвей вдруг взял руку Ольги Николаевны и поцеловал, стараясь вложить в этот прощальный жест уверенность, которой не испытывал.
Выйдя из дома в пекло улицы, он остро пожалел, что не поехал на машине. Как теперь добираться до Москвы? Поездом, автобусом или ловить частника? Прикинув возможности, Матвей поспешил на вокзал «Рязань-2» и не пожалел. Уже через сорок минут он ехал в купе проводника поездом Астрахань - Москва. А когда загнал внутрь мысли о Кристине, вытянул ноги, отрегулировал внутренние напряжения, позволявшие не чувствовать жары, пугающая догадка вдруг заставила его мгновенно вспотеть: Дикой! Только генерал мог сказать кому-то, под известным давлением, кто такой Матвей Соболев.

СМЕРТЬ ГЕНЕРАЛА

Cтрелки часов показывали пять дня, когда Матвей подошел к подъезду дома, прислушиваясь к своим ощущениям и проверяя, нет ли «хвоста». Интуиция тревоги не поднимала, хотя на лавочке у подъезда сидел сгорбившись, подогнув под себя ногу, мужчина средних лет со стрижкой «а-ля призывник», одетый в старые джинсы и выгоревшую черную рубаху. Бывший зек, что ли? - подумал Матвей, проходя мимо и фиксируя лицо незнакомца, бледное, отрешенное, и каждый его жест. Похоже, вышел недавно или сбежал. Впрочем, если бы дал деру, не сидел бы так открыто у всех на виду.
- Эй, друг, - позвал мужчина, - воздух есть?
Матвей остановился, хотя делать этого вовсе не собирался. Но от незнакомца веяло не угрозой или опасностью, а тоской и неблагополучием. И лицо у него было не просто бледное, а зеленое, как у страдающего желудком. Предположение Соболева подтвердилось: мужик явно вышел из мест заключения, потому что «воздух» на тюремном арго означает «деньги».
- А много надо? - поинтересовался Матвей, внимательно разглядывая мужчину, прикидывая возраст: лет сорок пять - сорок восемь.
- Хоть куска два, есть охота.
- Давно с дачи?
Мужчина усмехнулся, хотя глаза его оставались тоскливыми, неподвижными, невидящими.
- Смотри-ка, на кореша напал. Рыбак рыбака видит издалека. Неделю назад отпустили. А домой приехал - жена от ворот поворот: мне бандит не нужен. Вот и сижу, кумекаю, куда идти.
Матвей подумал, сел рядом.
- За что сидел?
Мужчина снова дернул уголком губ, обозначая улыбку:
- А ты не тихарь <представитель правоохранительных органов, переодетый в гражданское платье.> часом? Так я еще ничего не успел сделать. Да и не волк <Волк - профессиональный преступник.> я, а олень, смекаешь? Время есть? Хошь, расскажу историю? Шофер я, дальнобойщик. Бывший, само собой. Тормознули меня в Зеленограде, гаишник пьяный попался, придраться не к чему, так он ножик потребовал: я как раз на сиденье колбасу резал, ножик сам сделал, с наборной рукояткой. Ну и отдал. А через день повестка в милицию. Назад уже не вернулся, забрали, пришили статью: «незаконное ношение оружия». Попрыгал сначала, все юриста требовал, пока почки не отбили. Отпахал три года. Понял, за что?
Да, долго еще придется «Чистилищу» разбирать вот такие дела, подумал Матвей, стиснув зубы. Судебно-чиновничий произвол самый страшный, потому что начисто исключает возможность добиться правды. Вряд ли есть организация, способная сломать ему хребет, хребет системы беспредела. Нужно, чтобы заработал закон, но в этом-то как раз никто и не заинтересован. Особенно властные структуры.
- Что молчишь? - поднял брови бывший зек. - Решаешь, сколько дать? А то валяй звони мусорам.
- Пошли, - встал Матвей.
- Куда?
- Ко мне, покормлю.
Мужчина с любопытством глянул на нового знакомого, хотел отказаться, но передумал. Больше они не разговаривали.
Матвей провел Алексея, точнее, Лешу - так звали бывшего зека - в ванную, дал полотенце, а сам, пока тот мылся, приготовил ужин: яичницу с колбасой, бутерброды с корейкой, сыр,чай.
- Ну ты даешь! - проговорил Леша после ужина, осоловело откинувшись на диван и недоверчиво разглядывая хозяина. - Вот так, за здорово живешь, привести к себе блатаря... Не боишься?
- Не боюсь, - сказал Матвей, думая о своем.
- А сам где сидел?
- Далеко. Отсюда не видно.
- Понятно. Что ж, должок за мной. Мерси за приют, попрусь я.
- Оставайся. - Матвей оторвался от дум, глянул на часы. - Идти-то тебе некуда.
- А ты почем знаешь?
- Сам же сказал. Живи пока, только не трогай ничего, квартира чужая. Спать будешь здесь, на диване, постельное белье в шкафу. Вот тебе десять кусков, когда-нибудь отдашь.
На лице Леши отразилось сомнение:
- Что-то я тебя не пойму... Али я на вербняк попал? Уж не пахан ли ты местный?
- Не пахан. Захочешь, уйдешь, только захлопни дверь. Сейчас я уеду и буду часам к девяти. Ужинай без меня.
Не отвечая на недоуменно-ошарашенный взгляд гостя, Матвей переоделся и вышел. Он поверил этому человеку сразу и, хотя в душе понимал, что не вправе вести его к себе на квартиру, принадлежавшую военной контрразведке, не помочь просто не мог.
Вернулся Матвей затемно.
Леша, посвежевший и отдохнувший, смотрел телевизор. Оглянулся на звук открываемой двери:
- Салют, атаман. Я тебе приготовил мясо по-шоферски, пальчики оближешь. Тут тебе звонили. Только что.
Матвей застыл с поднятой ногой. Мгновенно отозвались сторожевые центры тела, заговорил «мотор» сердца, набирая обороты, но даже раньше, чем сработала «молния» озарения, он понял - поздно. Его нашли! Невероятно быстро, слишком быстро!
Зазвонил телефон.
Матвей, склонив голову набок, прислушался к шагам в коридоре, к вечернему шуму за окном. Заметив, что Алексей смотрит на него, открыв рот, приложил палец к губам:
- Тихо! - Снял трубку.
- Четверка, уходи! - раздался в трубке сдавленный голос генерала Дикого. - Зеке, понял? Меня пасут, помочь не смогу, быстро ухо... - В трубке раздался треск, и голос пропал. По второу щелчку Матвей понял, что это выстрелы. Положил трубку, прошептал про себя: спаси и сохрани! Обернулся к недоумевающему Алексею:
- Делаем ноги. Нас достали.
- Ага. Значит, я не ошибся, ты - из волков...
- Скорее из волкодавов. Не время рассуждать... - Матвей не договорил, потому что в квартиру, одним ударом выломав дверь, ворвался ничем с виду не примечательный молодой человек в клетчатой рубашке с закатанными рукавами и серых джинсах. Двигался он так стремительно, что просто выпал из поля зрения Леши. Прыгнул через весь коридор в гостиную и застыл напротив Матвея в свободной раскованной позе, оценивая его неподвижность и потенциал. На Алексея он даже не взглянул.
Известно, что любая навязанная телу поза лишает спонтанности атак и защиты, вариабельности ответа, возможности максимальной импровизации, поэтому Матвей никогда не принимал никаких стоек, как это делают мастера восточных единоборств. И хотя ворвавшийся в квартиру парень с виду никак не походил на силача и бойца, а также не принял характерной позы каратэка, мастерство его, опыт и внутренняя сила чувствовались сразу. Однако и он оценил противника верно, коротко поклонился:
- Привет, ганфайтер. Я не ошибся?
- Здоровеньки булы, ганфайтер. Нет, не ошибся.
- Странно, что меня не предупредили... И лицо мне твое знакомо. Мы встречались?
- Леша, повесь дверь, - бросил Матвей через плечо.
Алексей захлопнул рот, опасливо обошел непрошеного гостя и стал прилаживать сорванную с петель дверь. Матвей, уже давно напрягавший память, вспомнил наконец, где видел парня. Оба когда-то учились у одного наставника по капоэйре - бразильскому боевому искусству.
- Василий, - сказал Матвей. - Фамилии не помню.
- Соболев, - проговорил парень и засмеялся. - Имени не помню. Значит, меня подставили?
Матвей не расслабился, но почувствовал облегчение. Мастера такого класса не работают с группой, а значит, за дверью не скрывается патруль поддержки.
- Что тебе приказали?
- «Погасить облик» <Искусство «гасить облики» в терминологии ниндзюцу означает физическую ликвидацию.> носителя утечки информации. И дали твой адрес.
- Лихо! Узнаю почерк «фискалов». Управление «К»?
- «Т». А ты из «Смерша»?
Оба рассмеялись, тихо и невесело.
- М-да. Что будем делать?
- А ничего. Нам двоим нечего делить в этом мире, а в твою вину я не верю. Попытаюсь разобраться, в чем дело.
- Не пытайся - уберут.
- Пусть попробуют, - заявил Василий не без бахвальства, на которое, впрочем, имел основания. - Удачи тебе, ганфайтер. Встретимся в другой жизни.
Исчез он в два приема, не так, как Горшин, но тоже бесшумно и быстро, словно призрак.
- Кто это был? - проворчал сбитый с толку Леша.
- Папа римский. - Матвей очнулся, открыл коекак навешенную дверь и вытолкал Алексея на площадку. - Аллюр три креста, Леха, не дожидайся облома <Облом - избиение.>. Может, когда и встретимся.
Собирался Матвей пять минут, в последний раз оглядел квартиру, проверил, не ждут ли его во дворе, и спустился к машине. Через полчаса он подъехал к дому на площади Маяковского, где находилась квартира генерала Дикого Валентина Анатольевича, бывшего шефа военной контрразведки «Смерш-2». Пока ехал, в голове вертелась одна-единственная мысль: вычислили его слишком быстро! Слишком!..
Интуиция подала сигнал тревоги, когда он входил в лифт: под почтовыми ящиками на стене в подъезде возился с инструментами в чемоданчике молодой парень, второй в это время «ремонтировал» электрощит, а третий якобы дожидался, пока опустится лифт. В кабину он вошел одновременно с Матвеем, а следом тут же шагнул «ремонтник». Но заговорить с жертвой они не успели, Матвей начал бой первым, по принципу кодосуру <Кодосуру - принцип айкидо: действуй, вовлекайся в действия без колебаний.>.
«Попутчика» он нейтрализовал ударом кулака по точке ван-ку, расположенной позади уха, причем так быстро, что взмах его руки был нечитаем противником. «Ремонтник» попытался воспользоваться автоматом «АКС-93» «гном», выхватив его из-под комбинезона, и был наказан жестоким блоком с ответом в висок.
Матвей проехал этаж, на котором располагалась квартира Дикого, спустился по лестнице до поворота и прыгнул сверху на двух куривших амбалов, от могучих бицепсов и шей одежда на них трещала по швам.
- Ну что? - высунулся из приоткрывшейся двери еще один здоровяк. Вряд ли он успел понять, что произошло, прежде чем потерял сознание от легкого прикосновения ребра ладони к темени. Удар этот в русбое называется «поцелуй в лысину».
Придержав его и тихо опустив на пол, Матвей вошел в прихожую генеральской квартиры, состоящей из пяти комнат, и, безошибочно определив, кто еще находится в ней, перешел на сверхскорость.
В двух комнатах он нашел четверых, сняв их без шума точными бросками окатышей. В гостиной мирно беседовали трое, один из которых выделялся осанкой и манерой повелевать, а двое других - исходящей от них физически плотной волной злобы. У их ног лежал на полу Валентин Анатольевич Дикой, и одного взгляда на его лицо было достаточно, чтобы понять: он мертв. Красная пелена застлала глаза Матвея, когда же он очнулся, двое убийц лежали друг на друге со свернутыми шеями, а третий, наверняка руководитель операции, похожий на казаха или узбека, зажимал себе горло, согнувшись, силясь вздохнуть. Матвей не помнил, что и как он сделал, за него сработали рефлексы, но такое с ним случилось впервые, и он вдруг испугался, поняв, что потерял над собой контроль. Опустился перед телом Дикого на колено, отодвинул веко, вздохнул. Пробормотал про себя: прости, Валентин Анатольевич, это я виноват. Надо было уговорить тебя уехать отсюда.
Поднял голову на «казаха», чьи глаза горели, как угольки. Страха в них не было, разве что изумление и ненависть.
- За что? - Голос сел, и Матвей повторил вопрос. «Казахоузбек» перестал хрипеть, выпрямился:
- Тебе не уйти, кругом мои люди.
Матвей прыгнул прямо с колен, с наслаждением, - не беззащитен, гад! - встретив умелый блок гангстера, и ответил ударом в одну из болевых точек на лице противника. «Казах» отлетел к серванту, но не упал, глаза его от боли вылезли из орбит.
- Это шоку, - любезно объяснил Матвей. - А это чжон-коан, в просторечии «кейф».
Руководитель убийц мешком осел на пол, глотая воздух, закатил глаза, но Матвей не дал ему упасть, нанося отрезвляющий удар по ушам. Если бы «казах» мог вдохнуть, он бы заорал от боли, но легкие его смогли выдавить только икающий хрип.
Матвей наклонился над ним. И глаза его засверкали таким голубовато-ледяным блеском, что «казах» заскулил, пытаясь отодвинуться.
- У меня мало времени, - сказал Матвей. - Но тебя я прикончить успею, если не ответишь на два вопроса. Первый: кто заинтересован в продаже похищенной партии оружия?
- Ку.., пол, - выговорил «казах», кусая губы; в себя он приходил быстро и надежды не терял.
- Это я и сам знаю. Кто конкретно?
- Крас.., но.., рыжин...
- Премьер?! - Матвей присвистнул. - Занятно... Впрочем, я проверю. Шефа своего ты не упомянул, однако. Второй вопрос: на кого работаешь?
- На...
- Смелее! - Матвей слегка коснулся скулы «казаха», отчего тот отлетел на метр.
- На Ельшина. Все равно тебе не уйти, Соболев, хоть ты и ганфайтер, и волкодав, и барс.
Матвей несколько секунд всматривался в глаза вожака убийц, заставляя того бледнеть до синевы, обыскал его карманы, достал пропуск на имя майора Федеральной контрразведки Хасана Ибрагимова. Сказал беззвучно:
- Встретимся в другой жизни...
Ибрагимов отпрянул, поняв приговор, но привести его в исполнение Матвей не успел: в прихожую ворвались сразу пятеро, группа прикрытия, почуявшая неладное. Высокой выучки подразделение «Стикс».
О да, они были готовы: стрелять, бить, скручивать и ломать руки и ноги, душить, резать, хватать. Они были готовы к любой ситуации, но рассчитанной штатно людьми, привыкшими к нормальному человеческому «материалу», пусть и хорошо тренированному. Однако Матвей в данный момент уже не был обыкновенным человеком.
Знакомая «молния» пронзила его с головы до пят, высвободила скрытые резервы и обеспечила мгновенный выход на подсознание, за пределы пяти человеческих чувств.
На сей раз он удержал сознательный контроль над своим синтезированным «сверхчеловеком», хотя все равно действовал за гранью человеческих реакций. Но и сил потратил столько, что потом с трудом добрался до машины и почти в обмороке рухнул на сиденье.
Бой длился буквально секунды, от силы полминуты, его-то и боем не назовешь, потому что Матвей ураганом пронесся сквозь отделение «Стикса», оставляя за собой падающие тела. Хасана Ибрагимова он выключил первым - тот обнаружил прыть и достал пистолет.
Ребята знали свое дело туго и начали стрелять сразу после его прыжка, но у них не было свободы маневра, в тесноте квартиры они боялись зацепить друг друга, поэтому негромкие очереди из «гномов», а также мощные струи огня из «волков» можно было просчитывать и обходить. Последнего - шестого - десантника Матвей достал в подкате на лестничной площадке, после чего тот улетел в окно пятого этажа. Уцелел ли он, Матвей так и не узнал.
Вконец измотанный, отбившись от двух верзил группы прикрытия во дворе дома, Соболев ввалился в «шестерку» Ильи, с трудом повернул ключ зажигания, а отъехал уже на «автопилоте». В себя пришел тут же, а боль почувствовал лишь через несколько минут, когда чуть-чуть расслабился. У него оказалось около дюжины синяков на плечах и груди и три борозды от пуль: на спине, на шее и на бедре.
- Могло быть хуже, - прошептал он, проваливаясь в минутный сон-забытье. Очнулся, глянул по сторонам: машина стояла в каком-то тихом дворе, на веревках висело белье - и снова погрузился в сон. Так, с перерывами, он проспал около часа, пока не накопил достаточно сил, чтобы ехать. Подумал: «Ну, ганфайтер, куда теперь?»
«Сдаваться в плен», - с иронией ответил внутренний голос.
«Ну, это мы погодим, - возразил Матвей. - Я еще не все долги отдал».
«Тогда езжай туда, где можно привести себя в порядок».
«Спасибо за дельный совет. Конкретней можно?»
«Да хотя бы к бабуле Стаса, помнишь, на вокзале? Ты обещал ему заехать».
«Ты гений!»
«А как же», - скромно согласился Матвей сам с собой.
Вскоре он оставил машину во дворе дома номер пять «а» по улице Ольховской, недалеко от Казанского вокзала.
Проспал он без малого сутки, перепугав Марию Денисовну, бабушку Стаса, сухонькую беленькую старушку, оказавшуюся прабабушкой мальчугана. После смерти матери и бегства отца за рубеж, на Украину, родные бабушки и дедушки не захотели воспитывать «бандита», и пришлось семидесятидевятилетней старухе взять его к себе.
- Стасик хороший мальчик, - сообщила она после знакомства, потрясенная щедростью новоявленного «родственника». - Добрый и ласковый, но очень замкнутый. Он только летом подрабатывает, и то я его не заставляю, сам так решил. В школе учится неплохо, не отстает. Любит книжки читать.
- Какие же тебе нравятся книжки? - обратился Матвей к Стасу.
- Фантастика, - объявил тот с набитым ртом. - Где на мечах дерутся и так... Вырасту, вылечусь и сам буду.
- Драться, что ли.
- Не, слабых защищать.
- Ешь аккуратней, защитник, - скупо улыбнулась Мария Денисовна.
Матвей промолчал. Он чувствовал себя так свободно и легко, как когда-то дома в детстве, и от этого ему было приятно и грустно. А потом его определили на постой в зале, и он отрубился, как только голова коснулась подушки на стареньком диване.
Мария Денисовна разбудила его, коснувшись плеча:
- Ну и горазд же ты спать, милок! От уж: сутки натикало. Я уж думаю, не помер ли! Шутка сказать, ни разу не повернулся. И будто не дышишь.
Матвей не сразу сообразил, где он, потом вспомнил, потянулся, проговорил удивленно:
- И ни одного сна!
- Поешь да снова ложись, сны свои досматривай.
- А Стас где?
- Спит поди давно, ночь ведь уже. Говорю - сутки проспал.
- Ну да, я же вчера вечером приехал... Ладно, чаю попью и снова лягу, завтра у меня трудный день.
Однако лечь сразу после ужина Матвею не дал Горшин.
Он заявился ровно в одиннадцать вечера, ухитрившись понравиться Марии Денисовне так, что она впустила его к постояльцу без лишних расспросов. Матвей еще не привык к манере Тараса находить его в многомиллионном городе безошибочно, однако выказывать удивления не стал.
- Чай будешь, мил человек? - появилась на пороге Мария Денисовна.
- Непременно, - кивнул Горшин, - с лимоном и покрепче. А я мед принес. - Он вытащил откуда-то - Матвею показалось, что из-под мышки, - литровую банку меда. - Липовый. Пчелы по заказу работали. Угощайся, ганфайтер. Кстати, поздравляю: ты объявлен в межгосударственном розыске, ориентировка разослана всем отделениям милиции, ОМОНа и спецназа.
Матвей не ответил, открыл банку, налил в блюдце меда и стал есть, запивая чаем. Тарас понял, молча присоединился к нему.
- Убили Дикого, - сказал наконец Матвей, закончив чаепитие и пытаясь отрегулировать внутренний обмен так, чтобы не выступил пот. Несмотря на духоту, ему это удалось.
- Знаю, - помрачнел Горшин. - Не надо было тебе ехать к нему. Если и впредь будешь так неоправданно рисковать, я пожалею, что предложил тебе работать на «Чистилище»
- Я не давал клятвы подчиняться каждой команде, - угрюмо пробурчал Матвей. - В любой момент могу порвать контракт, особенно если начнут ограничивать мою свободу.
- Ошибаешься.
Они скрестили клинки взглядов. Матвею показалось, что кто-то пытается проникнуть к нему в голову, раздвигая черепные кости, пуская в щели усыпляющий газ. Он усилил плотность эндокрана - на уровне ощущений, конечно, - голова прояснилась.
- Не заставляй меня напрягаться, - шепотом сказал Матвей. - Твои уроки не пропали даром, я научился выходить на уровень подсознания, и тебе меня теперь не одолеть.
- Ошибаешься. - Насмешливые искры зажглись в глазах Тараса. - Конечно, ты паранорм, я тебе говорил, но для скорого и полного созревания тебе нужна псикоррекция. Ты должен постичь базис вселенских законов и научиться различать энергетические потенциалы любых действий. Лишь после этого ты овладеешь нинпо микке <Нинпо микке - тайные знания вселенной (яп)> и, может быть, будешь замечен кем-то из Махатм или иерархов.
Матвей снова промолчал. Он считал, что давно замечен одним из иерархов - инфархом, иначе не видел бы свои странные сны.
- А сейчас ты пока - непроросшее зерно, - продолжал Тарас, - по замыслу и слепой невидимка - по сути.
- Слепой невидимка - это здорово! - нехотя улыбнулся Матвей. - Если можешь сделать эту.., пси-коррекцию, сделай.
- Это делается в определенное время и в определенном месте. Жди. Наберись терпения и жди.
- Зачем ты нашел меня?
- Мы готовим операцию по уничтожению трех запятнавших себя работников Генпрокуратуры, нужна твоя помощь.
- Прошу меня пока не привлекать, я должен закончить.., кое-какие дела
- Какие? Вопрос не праздный, мы должны знать, чем занимается наш сотрудник и чем рискует.
Матвей отнес на кухню посуду, сказал Марии Денисовне, что ничего больше не нужно, и вернулся в комнату.
- Кто-то увел мою девушку, открыто и нагло! Она уехала домой в Рязань и... Ты знаешь, кто это сделал?
- Нет. - Горшин выдержал взгляд Матвея, побарабанил пальцами по столу. - Я тебя предупреждал. Попытаюсь ее отыскать. Но если девушку взяли, значит, знали, кто ее друг. То есть тебя окончательно вычислили. Так?
- Логично, - вынужден был согласиться Матвей. - Но уж очень быстро меня вычисляют, ты не находишь? Непонятно только, зачем тогда объявляли розыск, я ведь и так к ним приду за Кристиной.
- Розыск объявила прокуратура и милиция, у них свои резоны, а тем, кто захватил девушку, мало задержать тебя или даже уничтожить, они хотят еще и унизить. Обычный стандарт духовных монстров, таких на Земле пруд пруди. Но один ты к ним не пойдешь. Сиди здесь и ничего не предпринимай, пока я не выясню все обстоятельства дела
- Не обещаю, - тихо сказал Матвей
- Я сказал - ты слышал.
Матвей поднял похолодевший взгляд:
- Не обещаю. Ты ясно дал понять, что у нас разные цели и разные пути, и я твоим путем не пойду.
- Я мог бы тебя.., заставить.
- Попробуй.
Дуэль взглядов длилась несколько мгновений. Горшин отступил не потему, что испугался, и не потому, что был слабее. Он понял, что из друга может сделать врага, а врагов у него и так хватало.
- Бог с тобой, - сказал он хладнокровно. - Поступай как знаешь. Но хотя бы держи со мной связь. Похоже, я действительно пожалею, что встретил тебя.
- Я тоже, - в тон ему ответил Матвей.

ВЫХОД НА БАНКИРА

Они встретились ранним утром на квартире у Завьялова.
Дмитрий Васильевич после того как разошелся с женой, жил один в двухкомнатной квартире. Второй муж у нее был бизнесменом, имел шикарную пятикомнатку в Центре и все остальное согласно «высоким» духовным запросам, поэтому квартиру жена делить не стала, забрав только машину и видеоаппаратуру. А детей за три года совместной жизни они не нажили.
Горшин был в гостях у первого комиссара «Стопкрима» впервые, но обстановку не разглядывал и вопросов о семье не задавал.
- Что будем пить? - спросил Дмитрий Васильевич, открывая бар в стенке.
- Нарзан, - ответил Горшин.
Завьялов с любопытством глянул на непробиваемое спокойное, уверенное лицо гостя, хотел спросить: откуда вы знаете, что у меня есть минеральная вода? - но не спросил. У него уже давно сложилось впечатление, что Граф знает все.
Выпили по бокалу холодного нарзана, сидя в удобных легких креслах.
- Что будем делать, Граф? - спросил наконец Дмитрий Васильевич. - Нас заставляют воевать на всех фронтах. Долго мы так не продержимся.
- К сожалению, ничего успокаивающего сообщить не могу. Против нас заработала куда более мощная организация, чем ФСК и МВД, а деятельность ее спрогнозировать трудно.
- Что еще за организация? - поднял брови Завьялов. - Президентская служба безопасности?
- Конкере. «Монарх тьмы». - По губам Горшина скользнула насмешливая и в то же время грустная улыбка. - С одной стороны, я рад, ибо добивался того, чтобы нас заметил именно он.., или она, организация. С другой - мне пока нечего ему.., ей противопоставить.
- Это что-то новое. До сих пор я считал, что «Стопкриму» по плечу справиться с любым противником.
- С людьми - да, но она.., в общем-то Конкере вовсе не организация, скорее система - и в то же время личность. Короче, он не человек.
- Пришелец, что ли? - с добродушной иронией осведомился Дмитрий Васильевич.
- В том смысле, который в это слово вкладываете вы, нет. Он живет везде, во многих реальностях и пространствах, в том числе и на Земле.
- Может, разъясните мне попроще, что он такое? - со все возрастающим раздражением проговорил Завьялов. - Все непонятное пугает меня, и я принимаю меры.
- Не нервничайте, Дмитрий Васильевич. В то, что я сообщу, вы не поверите, начнете мучиться, прикидывать, не псих ли я. У нас и без того есть о чем беспокоиться. Настанет момент, и я расскажу вам все, что знаю, но лучше бы он не наступил.
Завьялов залпом допил минералку, сходил в ванную, умылся и вышел посвежевший.
- Жарко уже с утра, представляю, что будет днем. Граф, комиссар-три сообщил, что ФСК наметила грандиозное прочесывание спортивного мира с целью захвата работников «Чистилища».
- Знаю, я предупредил кого следует. Но даже если они возьмут одного из наших исполнителей, выше командиров монад им не добраться, не говоря уже о спикерах и оперграндах.
- А если они перехватают всех исполнителей? С кем будем работать?
- Это моя забота, исполнителей найти легче, чем комиссаров. Кстати, как вам Рыков?
Завьялов насторожился. Граф не сказал «комиссар-три», а назвал фамилию, и это не было случайностью.
- Что я должен знать?
- Ну, во-первых, он начал блокировать мыслефон, который носит с собой. Раньше не носил. Это такой приборчик, разработан умельцами из лабораторий ФСК для психотронной войны.
Дмитрий Васильевич внутренне поежился. Его давнее ощущение подтверждалось Граф каким-то образом «читал» их мысли.
- Во-вторых, он обезопасил себя двойным прикрытием, телохранителями высокого класса. В-третьих, некоторые намеки его на контроль криминальных деловых кругов заставляют предполагать, что комиссар-три не прочь занять место босса Купола. Нового Купола, - подчеркнул Горшин, - того, что возникнет после разгрома «Чистилищем» старого. Причем не исключено, что этот новый Купол вырастет из «Стопкрима», особенно если после разгрома клана сохранить все его связи.
Завьялов вздрогнул. Граф не был на последнем совещании «красного квадрата», но

Предыдущая страница 17 Следущая страница


знал, какие вопросы обсуждались и кто что говорил.
- Не отвечайте, - помог ему Горшин сочувственно. - Я действительно знаю все.., или почти все. К сожалению, человек остается человеком, особенно когда дело касается власти. А вот чего не бывает, так это пресыщения властью. Ее всегда мало, особенно тому, кто не блещет умом. Казалось, я подобрал подходящие кандидатуры, «Чистилище» заработало эффективно. И вот начались сбои. Кстати, я ликвидировал Кравчука, а также спикера, который подставил Ариставу, но он перед.., э-э.., уходом сообщил мне интересную вещь: инструктировал его наш уважаемый комиссар-пять.
- Музыка?! - побледнел Завьялов. - Глеб Максимович? Не может быть!
- Ну, инструктировал, может быть, сильно сказано, скорее наставлял, но смысл наставлений был таков. Нет, Глеб Максимович не завербован Куполом или контрразведкой.., что почти одно и то же, он просто хочет влиять на события, чтобы всегда быть над ними. А значит, и над нами.
Завьялов закрыл лицо руками, испытывая стыд и печаль, потому что сам хотел того же. Горшин смотрел на него оценивающе, с легкой насмешкой и сочувственно. Он знал, что когда-нибудь придется решать, стоит ли вообще опираться на людей, слабых, непостоянных, ограниченных, живущих только сегодняшним днем. В конце концов, и лучшие из лучших становятся слабыми, подверженными страстям и желаниям.., если, конечно, успевают дожить хотя бы до средних лет
Примерно в это же время состоялась встреча еще двух человек - лидера Купола Георгия Георгиевича и начальника его охраны и службы безопасности, главного секьюрмена Хасана Ибрагимова, занимавшего пост командира знаменитого оперативного подразделения «Стикс» в системе Федеральной службы контрразведки.
Георгий Георгиевич, одетый в шикарный шелковый халат с драконами, был бледен от едва сдерживаемой ярости. Ибрагимов, украшенный пластырем над бровью и шикарным синяком на левой скуле, был хмур и сосредоточен
Встретились они на даче Георгия Георгиевича, возле бассейна, выложенного мраморными плитами и окруженного розовыми кустами и акациями, за которыми просматривались бейсбольное поле и теннисный корт. Георгий Георгиевич только что вылез из воды, и кожа его сверкала алмазными россыпями в лучах еще низкого солнца. Кивнув на плетеное кресло у столика, он сел, выпил стакан молочного коктейля, возникшего словно по волшебству на столе, съел ломтик ананаса.
- Еще один такой прокол - и я тебя уволю, - сказал наконец лидер Купола, взяв себя в руки. - Вас там было четырнадцать кретинов, и вы умудрились его упустить! Да еще потерять троих!
- Он.., дьявол, а не простой ганфайтер, - убежденно проговорил Ибрагимов. - Ни один из наших «гениев дзюдо» в подметки ему не годится. Даже пули его не берут.
- Чушь! - отмахнулся Георгий Георгиевич. - Просто хорошая тренировка плюс экстраскоростная реакция. У нас есть такие бойцы, один из них только что освободился, я выпросил его у директора.., и он преподнес мне сюрприз!
- Отказался? - поднял голову Ибрагимов.
- А ты догадливый... Мало того, что отказался, так еще нашел его и предупредил! Интеллигент паршивый!
- Почему интеллигент?
- Закончил физмат, хорошо разбирается в электронике, естественных науках, в живописи, в музыке. Да, интеллектуал высокого класса.
- Для таких дел интеллектуалы не годятся. Он еще.., жив?
- Я не могу убрать его сейчас, - нахмурился Георгий Георгиевич, - сразу после выхода. Пусть поживет пока, нам он не страшен.
- Когда придет срок, доверьте это дело мне.
- После таких провалов я не доверю тебе даже машину.
Ибрагимов не возразил, только потрогал пластырь над бровью.
- Есть другие срочные дела, - продолжал шеф Купола. - Нам стало мешать ГУБО в лице его начальников Медведя и Зинченко, надо их припугнуть, пусть поубавят прыти. Медведь первому предупреждению не внял, пусть полечится. А тут еще МУР путается под ногами, особенно опер Синельников с командой.
- Ну, этого убрать легко, в него можно попасть с закрытыми глазами.
Георгий Георгиевич улыбнулся: начальник безопасности намекал на габариты полковника.
- Резко активизировало свою деятельность «Чистилище». Один лишь захват телецентра позволил им обойти нас на полкорпуса, провокациям теперь никто не поверит, «чистильщики» себя с этой стороны обезопасили. А мы до сих пор не знаем их реальной пирамиды управления, только компьютерные разработки.
- Но мы же взяли троих «чистильщиков». Могли бы и больше, если бы не оперы утро и ГУБО.
- А что нам это дало? Исполнители знают лишь своих коллег по группам.., всяким там монадам и мейдерам, а тех, кто отдает приказы, никогда в глаза не видели.
- Примените «глушак», тогда, может быть, они вспомнят номера телефонов, голоса спикеров...
- Применили. - Георгий Георгиевич взглянул на застывшее лицо Ибрагимова. - Иногда, Хасан, ты меня приятно удивляешь. Впрочем, отбросим лирику. Кто больше всех нам мешает? Правильно, отец наш, директор ФСК, главный «фискал». И с ним пора кончать. Через два дня он будет встречать коллегу из Франции и сразу после приема должен исчезнуть. Разработай операцию, вечером обсудим детали. Панов должен исчезнуть тихо, как роса с травы, чтобы никто ничего не заметил.
- Понял.
- И мне он нужен живым. Какое-то время. Посмотрим с помощью «глушака», что он знает. Иди.
Ибрагимов снова потрогал пластырь, встал и молча исчез за кустами. Георгий Георгиевич остался сидеть, подставив лицо солнцу.
И еще интересная встреча состоялась в это чудесное воскресное утро, и тоже на даче. Михаил Сергеевич Краснорыжин, премьер-министр, принимал директора Федеральной службы контрразведки Ивана Сергеевича Панова.
Завтракали на веранде двухэтажной виллы, занимавшей семьсот квадратных метров. Веранда выходила в прекрасно ухоженный сад, навевающий покой и дрему. Лишь высокий сетчатый забор, охраняемый лазерами, несколько диссонировал с природой, подчеркивая значимость владельца дачи.
После завтрака и необязательного разговора о том о сем Михаил Сергеевич блаженно растянулся в кресле-качалке и закурил. Панов никогда не видел его в плавках, и с тщательно скрываемым презрением оглядел жирное, обрюзгшее, заросшее рыжими волосами тело. Сам он в свои пятьдесят три выглядел гораздо моложе и был в прекрасной форме.
- Служба безопасности президента, - начал Краснорыжин, - обеспокоена слухами о готовящейся акции «Чистилища» по ликвидации высокопоставленных лиц, якобы уличенных в коррупции.
- Не якобы, - возразил глава ФСК.
Премьер глянул на него сквозь дым, как ленивый кот, но впечатление это было обманчивое: в лености Михаила Сергеевича никак нельзя было упрекнуть.
- Мне надоели эти разговоры. - Премьер курил, говорил быстро и невнятно. - С «Чистилищем» пора кончать. Как и с теневым кабинетом.
- С Куполом, - уточнил Панов.
- Мм наплевать, как вы это сделаете, важен результат. Если в ближайшее время его не будет, мы с вами расстанемся. Президент сделает это без сожаления.
- Я готов, - сдержанно ответил Иван Сергеевич. - И могу предложить программу действий. Но она потребует больших финансовых затрат, сил и времени. Однако на скорый результат уповать не стоит. Против нас работают не дилетанты, что в «Стопкриме», что в Куполе. К тому же я не уверен, что часть сотрудников ФСК не куплена теми или другими. Я даже могу сообщить фамилии.
- Кто же это? - с интересом спросил премьер.
- Ельшин Генрих Герхардович.
- Ого! Но он же начальник «двойки», Управления «Т».
- И Рыков Герман Довлатович.
- Однако! Глава информбюро... Вы уверены? Впрочем, зачем я спрашиваю. Доказательства есть?
- Косвенные. Спецкомиссия по проверке деятельности службы еще не закончила свою работу.
- А ты не так прост, Иван Сергеевич, - перешел на «ты» Краснорыжин. - И на кого же эти двое работают?
Панов улыбнулся:
- Служебная тайна. Все это пока догадки, но небезосновательные. Итак, с какой организации начнем? Обе они, и «Чистилище», и Купол, вне закона, но по-разному.
- С Купола, - подумав, сказал премьер-министр. - Он мне больше мешает.
Ни одному из них даже в голову не могло прийти, что разговор прослушивается.
В километре от дачи Краснорыжина на высоком дереве сидел человек с лазерной аппаратурой и записывал каждое слово.
Два дня потратил Матвей на то, чтобы выяснить, кто захватил Кристину и где ее содержат. Он рискнул заявиться ночью на старую квартиру, предоставленную ему еще Ивакиным, обезоружил двух «крапчатых беретов», сидевших в засаде, и полночи гонял компьютер в режиме «белка в колесе», пока тот не «сдох». Но узнать о судьбе девушки ничего не удалось. Ни один из банков данных, принадлежавших спецслужбам, не зафиксировал ее захвата. А это, в свою очередь, означало, что операцию проводили неофициальным путем. Если только это не были «кнопки», рядовые солдаты Купола, исполнявшие приказ босса.
Матвей помнил их особые приметы, не рост и ширину плеч, конечно, а перстни в форме черепов, и даже подумывал еще раз навестить боевиков проклятого «Щита», однако не стал лезть на рожон без совета Горшина. К тому же, наблюдая за действиями охраны Банкира, он вдруг обнаружил у одного из его дебильных громил точно такой же перстень, и эта приятная неожиданность заставила Соболева заняться Банкиром всерьез.
Уважаемый заместитель председателя Центробанка регулярно навещал свою пассию в Люблино, где она жила в трехкомнатной квартире на двенадцатом этаже шестнадцатиэтажки. Удобнее всего было перехватить его там, что Матвей и сделал в один из душных, жарких вечеров конца июля.
В квартиру он попал без труда еще днем, когда хозяйка, высокая, стройная бйондинка с пышными формами, решила навестить ближайший супермаркет. Сложнее было там спрятаться, и Матвею пришлось изощряться в применении инпо - искусства прятания, которым владели ниндзя. В конце концов он втиснулся в подпотолочную нишу на кухне, загородившись нераспакованным столовым сервизом.
Хозяйка вернулась в начале шестого, и не одна - с собакой! Этот сюрприз едва не испортил все дело, спасла положение врожденная способность Матвея «разговаривать» с животными. Собаки понимали его, а он их.
Видеть пса из своего убежища он не мог, но по дыханию и ворчанию определил ротвейлера. Напрягся, ощутив недоумение и любопытство животного, почуявшего чужой запах и ринувшегося на кухню.
- Спокойно, Гуляка, - раздался приятный голос хозяйки, которой с виду не было и двадцати. - Ты что себе позволяешь?
Пес басовито пролаял и замолчал, повизгивая: мысль Матвея, окрашенная доброжелательными и в то же время предостерегающими эмоциями, все же нашла отклик в его чувственной сфере. Больше он не лаял, но изредка ворчал и порывался зайти на кухню, заставив хозяйку в конце концов сделать это. Тревога собаки передалась и ей.
Евгений Яковлевич Геращинский заявился в начале восьмого. Вернее, не он сам, а его телохранители. Они быстро проверили ванную, туалет, кухню, комнаты и шкафы и ретировались. Шурика Залупыйченко среди них не было. Вскоре раздался голос Банкира, рокочущий, красивый, с барскими интонациями, и визг обрадованной (очень даже натурально) девицы, которую Евгений Яковлевич называл Лолой. Полное ее имя было Лолита, звучное и красивое.
Она защебетала, засуетилась, стала раздевать гостя и со смехом заталкивать в ванную. Затем прикрикнула на собаку, которая никак не могла успокоиться.
- Что это с ней? - насторожился Геращинский.
- Да как пришли с прогулки, все ворчит и на кухню рвется. Может, мышку почуяла?
Банкир был волком матерым и битым, сам не стал проверять, что за «мышь» затаилась на кухне, а вызвал охрану.
Ситуация создалась критическая. В какие-то доли секунды Матвею пришлось принимать решение: вылезать или не вылезать. Времени было в обрез. Не успеет вылезти, на него насядут «кунаки влюбленного джигита» и пес по кличке Гуляка. Останется на месте - потеряет свободу маневра и, если его обнаружат, получит пулю. И все же инстинкт заставил Матвея остаться. Почему-то мелькнула мысль, уходила без собаки, а вернулась с собакой. Странно. Видимо, проглядел.
Но теперь этого не исправишь, и Матвей настроил себя на действие. Потом вспомнил о своих возросших возможностях и запустил «программу» требуемого паранормального состояния, которая активизировала «разум-волю». Ответ пришел за полсекунды до того, как на кухню заглянул атаман телохранителей.
«Молния с небес» вонзилась в затылок, знакомо разошлась по телу электрической волной, заставив нервную систему вспыхнуть «пронзительно-голубым светом», застряла ощутимой массой в хара - «центре» тела под пупком, а также в затылке и вышла из глаза оранжево-желтыми искрами. И Матвей увидел-ощутил окружающую обстановку как бы изнутри, из каждого предмета, и снаружи, одновременно с близкого расстояния и с огромной высоты.
Заглянувший на кухню охранник светился багровым светом - для внутреннего зрения Матвея, причем ярче всего светились мышцы и фаллос, а вот голова работала хуже, и Матвею не составило труда погасить в ней и последние «тлеющие угольки» интеллекта, в результате охранника охватило полное безразличие, он сообщил, что на кухне нет никого, кроме тараканов.
Геращинский и Лолита остались одни, успокоенные, а Матвей тихо слез и спрятался за кухонный пенал, пережидая обратную реакцию организма. Своим способностям он уже не удивлялся, но и не очень-то радовался. То, что он паранорм, не прибавляло ни ума, ни счастья, а также не давало права на исключительность и принадлежность к избранным.
Собака ворвалась на кухню, как только он снял над ней контроль, крупный, пятнистого окраса ротвейлер. Не ожидавший нападения Матвей с силой ударил ее ребром ладони по носу и уложил на месте, о чем потом искренне пожалел. Падение ее тела он смягчил, а также успел поймать задетый ею стул, но, даже если бы стул и упал, хозяева вряд ли услышали бы, они мылись в ванной.
Геращинский, закутанный в халат, вышел первым и получил щелчок по лбу, после чего закрыл глаза и оплыл на пол. Матвей усадил его в кресло, прикрутил руки к спинке, завязал полотенцем рот, зашел в ванную и зажал рот девушке, стоявшей спиной к двери и не ожидавшей никакого подвоха.
- Тихо, - сказал он ей на ухо, сжав руки так, что она сразу перестала вырываться. - Я ничего тебе не сделаю, сиди здесь, пока не позову. И не кричи, иначе он умрет. Первым он, второй ты. Поняла?
Девушка затрясла головой.
- Вот и умница, продолжай мыться.
Матвей запер дверь в ванную, вернулся к Банкиру, сел напротив. Геращинский пошевелился, замычал, дернулся, глаза его, и без того навыкате, не прикрытые очками, казались огромными, как бильярдные шары.
- Очухался, наш альфонсик? - добродушно спросил Матвей. - Как настроение? Да ты не бойся, я поговорить зашел. Не рад? А то давай твоей жене позвоним. Уж ей-то ты будешь рад?
Евгений Яковлевич снова замычал, пот лился ручьями с лысины и лица.
- Не хочешь. Ну и ладненько. Я тот самый ганфайтер, которого вы с шефом приговорили к тихому исчезновению. На твою беду, я знаю, кто ты и чем занимаешься. Как там тебя величают в Куполе? Хавмачманитор? - Матвей усмехнулся. - Красиво. Аж слеза прошибает. Ну что, манитор, говорить будешь?
Геращинский мелко закивал.
Матвей сдвинул повязку с губ.
- Кто босс Купола?
- Не знаю, - быстро ответил Евгений Яковлевич, опасливо отодвинулся. - Правда, не знаю, какой и где он занимает пост. Все зовут его Георгием Георгиевичем, но это не настоящее его имя. Не удивлюсь, если он обретается где-то в недрах спецслужб.
- И не надо удивляться. Хорошо, верю. Но вот других боссов - директоров Купола ты знать обязан. Так что не хитри, падать из окна будешь долго.
Геращинский побледнел еще больше, облизнул губы.
- Если скажу, меня и так уберут...
- Но я это сделаю быстрее.
- Х-хорошо.., н-но.., в общем, всего пятеро, с Георгием Георгиевичем, он преемник крестного отца московской мафии, это все, что я о нем знаю. Второй - Мэр, Шкуро Борис Натанович, заместитель губернатора. Третий - Шериф, Генеральный прокурор, дженерози.., э-э...
- Дальше, дальше, - подбодрил Банкира Матвей, опасаясь, как бы тот не хлопнулся от переживаний в обморок.
- И Летчик, заместитель начальника Генштаба Министерства обороны.
- Все?
Банкир с ужасом глянул в похолодевшие глаза своего мучителя, с трудом выговорил прыгающими губами:
- Мы договорились.., о разделе власти.., с премьерминистром.., и министром обороны.., они теперь...
- Ясно, - кивнул Матвей равнодушно. - Дошло и до них, что лучше не воевать с Куполом, а работать в юдной упряжке. Хорошенькое будущее вы уготовили стране, а? - Матвей закрыл глаза, покачал головой, улыбнулся горько:
- Надо же, я думал, такие уровни мне не по зубам. Но ведь за державу обидно! А, хавмач?
Глаза Соболева сверкнули такой яростной синевой, что Банкир отшатнулся, едва не опрокинув кресло. Прошептал.
- Я знаю, Георгий Георгиевич.., у него есть какой-то помощник, чуть ли не сам Сатана... Я не лгу, честное слово! - По щекам Геращинского побежали слезы.
- Честное слово, - повторил Матвей. - М-да! - Встал. - Что ж, сладострастненький ты наш, чао. Ничего ты мне нового не сообщил, но и за толику малую спасибо. Теперь последний вопрос, и меня он очень волнует. Где девушка?
- Какая девушка? - всхлипнул Евгений Яковлевич.
- Не шали. - Матвей нахмурился. - Мою девушку похитили ваши люди.
- Мои нет, я ничего об этом не знаю. Это либо люди Шерифа, либо секьюрити босса.
- Хасан Ибрагимов?
Геращинский судорожно сглотнул, снова начал потеть и пахнуть. Матвей кивнул, спокойно вытащил из кармана черную коробочку, положил на стол, нажал на кнопку.
- Знаешь, что это такое? Правильно, взрывное устройство. А это передатчик. - Матвей показал вторую коробочку с усиком антенны. - Сейчас я вылезу в окно и уйду через соседний балкон, а ты четверть часа будешь сидеть и молчать. Если по мне начнут стрелять, я нажму кнопочку на этом пенальчике. Непременно. Понял?
- Буду нем, как.., а если ты.., вы.., все равно нажмете?
- Слово офицера! - серьезно сказал Матвей.
Через десять минут он был на крыше, где никто из телохранителей Банкира не догадался выставить пост, а еще через десять ехал домой. То есть к Марии Денисовне и ее правнуку Стасу.

ВЗГЛЯД КОНКЕРЕ

В последние дни июля Москва всколыхнулась серией неслыханно жестоких убийств. Такого не помнили даже старожилы спецслужб, попривыкшие к беспределу криминальных структур, разгулу терроризма, а также разборкам мафиозных кланов.
Сначала был убит в своем офисе заместитель председателя Центробанка Евгений Яковлевич Геращинский: его нашли со вспоротым животом, набитым металлическими сторублевками. Его убрали обеспокоенные возможной утечкой информации коллеги, а кто именно, Матвея не интересовало.
Затем поздно вечером подорвался в своей машине месте с телохранителями начальник Главного управления по борьбе с организованной преступностью Михаил Юрьевич Медведь. Взрыв был такой силы, что повредило здание столичной префектуры, куда Медведь прибыл по делам службы, и во всем квартале взрывной волной вышибло стекла из окон. Погибло пять человек И было ранено восемнадцать.
Двумя днями раньше в своей квартире был найден мертвым бывший начальник военной контрразведки, знаменитого подразделения «Смерш-2», генерал Дикой. На его теле эксперты МВД обнаружили ожоги и следы пыток.
А тридцатого июля «Чистилищем» были убиты прокурор Филин и старший следователь муниципальной прокуратуры Жаров. «За деятельность, несовместимую со статусом органов охраны порядка», как было заявлено журналистам информационной службой «Стопкрима».
В убийстве Геращинского и Медведя органы МВД тоже обвинили «Стопкрим», так что затравленному ложью высокопоставленных лиц обывателю пришлось самому разбираться, где обман, а где правда.
И, наконец, неизвестными была предпринята попытка нападения на директора Федеральной службы контрразведки Панова, при этом шесть человек из охраны погибли, а сам он был ранен.
Заговорили о войне, объявленной мафией «Чистилищу», и слухи эти оказались более достоверны, чем длинные речи телекомментаторов и юристов, пытавшихся анализировать ситуацию с позиций тех, кем они были куплены. Лишь несколько человек в верхних эшелонах власти знали, в чем дело. Знал и Матвей Соболев, Ганфайтер, поставленный волей криминальной системы в положение дичи.
Узнав об убийстве Медведя, он понял, что задача его осложняется. Остаться в стороне от террора, развязанного Куполом ради устранения основных соперников, он при всем желании уже не мог. И дело было даже не в том, что он оказался виноватым, втянув невольно в чужие кровавые игры ни в чем не повинную девушку, дело было в той очень простой фразе, за которой крылся смысл действий многих исторических героев, отдавших жизнь во имя торжества справедливости и добра: «За державу обидно!» Хотя Матвей и понимал, что одиночке сия благородная цель не под силу, бороться с системой беспредела на равных еще никому не удавалось. Но остаться в стороне значило не уважать самого себя.
Тридцатого июля, когда дело уже шло к ночи, Матвей позвонил Горшину. Кто-то снял трубку, и Матвей вовремя удержался от вопроса: Тарас? Он не сразу осознал, что его остановило, но вдруг ощутил внутри какой-то болезненный толчок: кто-то на другом конце провода как бы вылез из трубки, оглядел Матвея со всех сторон, бесплотный, бесшумный, но ощутимо опасный и грозный. Оценил, хмыкнул с легкой досадой и недоумением, оттолкнул, то есть беззвучно, на чувственно-мысленном уровне предупредил: мол, не суйся, парень, не в свое дело - и уполз в телефонный шнур.
Взмокший от поднявшейся в душе бури чувств, Матвей осторожно положил трубку на рычаг и смотрел на нее до тех пор, пока на ней не высохли пятна пота.
«Это был не Тарас», - пискнул взъерошенный внутренний голос.
«Сам знаю», - огрызнулся Матвей.
«Это тот самый.., кажется, «монарх тьмы»...»
«Или его слуга».
«Значит, Горшин мертв!»
«А вот в этом позвольте усомниться. Если уж я - агент уровня «абсолют», то он и вовсе «суперабсолют». К тому же он гений тонпо и должен был прочитать возможности врага. Жаль, что теперь не с кем посоветоваться. Ладно, сделаю один шажок, съезжу к нему домой».
«В пасть дьяволу?! Пропадешь ни за понюшку табака.»
«А мы тихонечко, одним глазком глянем... А потом, Шериф, твоя очередь!»
Генеральный прокурор Вадим Борисович Чураго, бывший спортсмен, страстно любил не только футбол, но еще покер и преферанс. В этих карточных играх он достиг немалого мастерства, что вкупе с ловкостью рук сделало его почти непобедимым и дало возможность в начале семидесятых начать карьеру мафиози. Из боссов Купола с ним отваживался играть только Георгий Георгиевич, да и то лишь в хорошем настроении; он не терял слабой надежды когда-нибудь выиграть у дженерози. Поэтому, когда Купол собирался в катране для «снятия стресса», то есть для карточных игр, Вадим Борисович в них не участвовал, зато очень часто играл в своей компании - в хелс-клабе, где накачивал мышцы, расслаблялся в сауне, принимал массаж - классический и эротический (заканчивающийся сексом и снова сауной) - и встречался с нужными людьми. Выглядел Чураго на двадцать лет моложе своих шестидесяти шести.
Карьеру государственного деятеля он начал по приказу прежнего босса клана, который теперь принадлежал ему, и контролировал потоки наркотиков и связи с коррумпированными элементами в системе правоохранительных органов. По влиянию на среду «кримэкологии» - организованной преступности он занимал второе место после президента Купола, маршал-босса, сумевшего к концу века осуществить мечту среднего мафиози - объединить столичные кланы в одну мощную структуру, потеснившую или уничтожившую нацгруппировки «залетных гостей» из солнечного Закавказья: армянскую, азербайджанскую, грузинскую, а также чеченскую и другие. Что, правда, не уберегло «хозяев» от частых столкновений, разборок и войн, а также не гарантировало обывателю мирное сосуществование со столь грозным институтом власти.
Два дня Матвей искал подходы к Шерифу и вынашивал план встречи, а на третий окончательно остановился на хелс-клабе, пользующемся репутацией «чистого» привилегированного клуба для чиновников из высших эшелонов власти.
Клуб с претенциозным названием «У Шварценеггера» был создан по распоряжению Краснорыжина и передан на баланс столичной мэрии, поэтому и мэр Москвы, и вице-премьеры правительства не чурались собиравшейся там компании, называемой за глаза «теневым кабинетом». Входили в компанию и «звезды» спорта, искусства, театра и эстрады, а также другие знаменитости - «воры в законе», политологи и журналисты. По сути, клуб «У Шварценеггера» играл роль второго катрана, отличаясь от первого только «игровым составом» здесь никогда не появлялись деятели силовых структур, военные, милицейские чины, высокопоставленные чиновники контрразведки и Минобороны.
Охранялся хелс-клаб не хуже зданий на Лубянке, в чем Матвею пришлось убедиться при первом же «пристрелочном» посещении.
Заявился он туда с удостоверением сотрудника охраны президента, якобы для того, чтобы решить вопросы безопасности предполагаемого посещения клуба высшим должностным лицом государства.
Комендант собственной охраны клуба, к которому направили Матвея, лично показал ему все узлы и линии системы охраны, а также поделился кое-какими секретами в надежде на то, что его оценят «наверху». Матвей пообещал поощрение, и расстались они довольные друг другом. Конечно, вряд ли комендант смог бы узнать при встрече Соболева без грима, усов и рыжей шевелюры.
Оставалось еще выяснить принципы работы телохранителей Шерифа, их количество, время смены и вооружение. После этого можно было начинать «перехват». Матвею очень хотелось верить, что в результате он узнает местонахождение Кристины. Он рискнул еще раз объявиться на старой квартире, чтобы поработать на компьютере, и разминулся с ее новым хозяином буквально на несколько секунд. Однако этот поход на явку обогатил его в информационном (компьютер продолжал работать исправно) и экипировочном планах. Матвей узнал кое-что любопытное о связях управлений внутри ФСК, а также забрал некоторые вещи из спецснаряжения, разработанного в лабораториях Министерства безопасности в прежние времена. Рано или поздно они могли пригодиться.
Очередной поход в хелс-клаб «У Шварценеггера» Генеральный прокурор запланировал на пятницу первого августа. Матвей уже был готов к встрече с ним и его системой охраны.
В клуб он попал еще днем, до начала вечернего представления, как электромонтер-ремонтник. Обошел здание, выявил расположение необходимых коммуникационных каналов, канализационных стоков и аппаратных помещений и преспокойно удалился. Но вскоре вернулся - через один из канализационных люков - и стал ждать.
Вадим Борисович Чураго заявился в хелс-клаб в начале седьмого вечера, когда в здании вовсю занимались приятным и полезным делом десятка два других высокопоставленных лиц, близких к правительственным и финансовым кругам.
Матвей подождал еще час и вышел из своего укрытия (прятался он в электрощитовой) в белом халате банщика сауны. Вадим Борисович уже закончил «официальную часть» вечера - силовую разминку - и приступил к водным процедурам.
Здание хелс-клаба состояло из трех этажей, в том числе одного подземного. На первом располагались спортзалы, массажные комнаты и лечебные палаты, на втором - игровой зал казино с отдельными кабинетами и баром, в подвале - собственно сауна, занимавшая четыреста квадратных метров площади.
Однако пройти туда Матвею не удалось. Он нес на подносе ведерко со льдом, из которого выглядывало золотое горлышко бутылки шампанского, когда его остановили у входа в предбанник две самые настоящие гориллы в халатах, способные посрамить самого Шварценеггера своими бицепсами. Это были солдаты арьергарда: внутри зданий Генпрокурора сопровождали трое - один впереди, двое сзади. Эти всегда прикрывали тыл.
- Куда? - выхрипнул первый, бледный, с наголо обритой головой.
- Туда, - так же хрипло ответил Матвей.
- Откуда?
- Сверху.
- Что-то я тебя не припомню в обслуге, малый.
- Да и мне б тебя век не знать, рожа. Велено передать лично пахану.
- Кому?!
- Начальнику. Ты что, глуховат маленько?
- Марк, обыщи-ка его, не нравится мне эта физиономия
Вторая горилла, тоже блондин, коротко стриженный, с руками и грудью, заросшими золотистыми волосами, ловко обыскала Матвея, но ничего не обнаружила. Для этого надо было заглянуть в рот «банщику» и в ведерко, хотя и там не удалось бы отыскать традиционного оружия.
- Ничего.
- Забери посылку. - Бритоголовый перевел недобрый взгляд на Соболева. - Давай поднос и катись отсюда, мы сами передадим его боссу.
Матвей включил себя в режим экстра и.., едва успел остановить руку, потому что в коридоре показалась группа людей, трое сопровождали какого-то разомлевшего толстяка.
- Хорошо, - сказал Матвей. - Баба с возу...
В электрощитовой, где остался мешок со снаряжением, он раздумывал над ситуацией ровно столько, сколько понадобилось, чтобы принять второй вариант. Был еще третий, запасной, но вовсе сумасшедший, перебить всю охрану и половину игроков в покер.
На первом этаже клуба он появился спустя полчаса, как раз когда Вадим Борисович Чураго уединился в массажном кабинете с массажисткой. Теперь на Матвее был строгий костюм песочного цвета, не стесняющий движений, желтая рубашка с кремовым галстуком и летние туфли.
«Гориллы» преградили ему путь, когда до массажного кабинета оставалось пройти полкоридора
- Глянь-ка, Марк, еще один прет. Сегодня, наверное, день открытых дверей, а нас не предупредили. Куда лезешь, интеллигент? Приемный день босса в понедельник. И вообще, как ты сюда попал в таком виде?
Матвей мог бы атаковать этих двоих прямо сейчас, успевая перехватить третьего до того, как поднимется тревога, но это было рискованно, а ему еще предстояло отыскать и освободить Кристину.
- Не морщь лоб, - сказал Матвей тихо, доставая удостоверение. - Шкура лопнет. Читать умеешь?
Марк, монументальный, как статуя Геркулеса, нахмурился, бросил на Матвея угрожающий взгляд, сцапал лапищей документ, прочитал, удивленно вскинул брови и передал документ коллеге. Тот

Предыдущая страница 18 Следущая страница


среагировал примерно так же, потому что удостоверение принадлежало офицеру ФСК. На зеленоватой пластиковой карточке левого разворота - фотография с печатью, над ней - вытиснен герб России, ниже: «Федеральная служба контрразведки России». На правом развороте наискось две полосы, красная и золотая. На золотой отпечатано: «Управление «И», на красной. «Майор Карелла Степан Петрович».
- Какого дьявола? - уставился на Соболева стриженый телохранитель. - Что тебе нужно?
- Во-первых, не тебе, а вам. Во-вторых, мне срочно нужен Генеральный прокурор, - сухо ответил Матвей. - Речь идет о его жизни.
- Какого дья...
- Заткнись! Или пропусти, или доложи ему. Скажи, есть сведения о ганфайтере из «Смерша», он поймет.
Охранник подумал и принял решение, что для него было равносильно подвигу.
- Ну, смотри, майор! Если шеф меня потом.., из под земли достану!
- Я не уголь, ты не шахтер. Иди, волноваться вредно.
- Ладно, - угрожающе произнес стриженый, - потом поговорим, шутник. Марк, обыщи его на всякий случай.
Пока бритоголовый обыскивал Матвея, тот прикидывал варианты разговора с Чураго, но ничего не успел придумать, охранник вернулся быстро.
- Проходи. Да на массажистку смотри не заглядывайся, шеф этого не любит. Еще покалякаем, если ты такой смелый и крутой, каким кажешься.
- Лучше бы тебе от этого поберечься, - равнодушно сказал Матвей, направляясь к двери, из которой выглянул еще один «качок».
То ли сказался резкий выход из состояния «экстра», то ли по другой причине, но чувствовал себя Матвей неважно. Во всяком случае, войти в стресс второй раз ему не удалось.
Вадим Борисович Чураго ждал его, сидя в кресле возле массажного лежака, завернутый в простыню, распаренный, с выражением блаженства на красном лице. Кроме низкого лежака, здесь стояла двухспальная кровать без постельного белья, а рядом с кроватью - хорошо сложенная девица лет двадцати и передвижной столик с напитками и фруктами.
Телохранителей было двое: один у двери в позе Харона, ожидающего пассажиров, второй позади кресла хозяина: этот был опаснее остальных, судя по телосложению, позе и взгляду, которым он с головы до ног смерил Матвея.
- Кто вы? - осведомился прокурор приятным голосом, тоже не хилый, с приличной мускулатурой, почти без жировых прослоек.
Матвей подал удостоверение охраннику у двери, тот передал ее Шерифу. Хотя, возможно, никто из телохранителей не знал его под этой кличкой.
- Чем обязан?
- Я хотел бы поговорить с глазу на глаз, - буркнул Матвей. - «Светиться» с информацией мне ни к чему.
- Вот уж позвольте не согласиться. Вы сами напросились на встречу, не я, так что принимайте мои условия. В этой комнате лишних нет.
- Самодовольный дебил, - угрюмо усмехнулся Матвей. - Тебе жить осталось, может, до вечера, а ты куражишься. Как говорит Иоанн в Откровении: «Ты носишь имя, будто жив, но ты мертв» <Откровение апостола Иоанна. 3,1.>.
На лицо Чураго набежала тень.
- Выбросьте его на съедение псам, - сказал он пренебрежительно
Телохранитель у двери шагнул было к Матвею, но тому наконец удалось сломить инерцию воли и включиться в суперрежим.
Он был прав: серьезное сопротивление оказал лишь второй телохранитель, худощавый, подвижный и верткий, прекрасно знавший кунгфу и тайский бокс. Первого Матвей вырубил прямым выпадом в солнечное сплетение, затем успокоил готовую завизжать девицу. Но схватку с кунгфуистом закончил лишь спустя минуту: никак не удавалось нанести нокаутирующий удар, противник ускользал, стоически держал непрямые удары и наносил ответные, достав пару раз Матвея на уклонении. В конце концов Матвей разозлился на себя, рассчитал дыхание, успокоился и поймал охранника на атаке, нанеся ему точный удар ладонью в гортань, по точке рэн-сэн. Парень свалился без звука, удар вызвал рефлекторную остановку сердца, и Матвею пришлось несколько секунд массировать ему грудь. Убивать мастера только за то, что он профессионал, не хотелось.
К чести Чураго, он не закричал, не полез под кровать и не стал звать на помощь, просто сидел и смотрел на бой. Желтые глаза его светились, как у кошки.
- Я тебя вычислил, - сказал он слегка севшим голосом, не пытаясь бодриться. - Ты тот самый ганфайтер. Соболев, кажется?
- Он самый, - коротко ответил Матвей. Прислушалея к звукам вокруг, прикинул резерв времени, две-три минуты, и надо убираться отсюда.
- Такое впечатление, что обо мне знают все спецслужбы, - продолжал он, останавливаясь у кресла и глядя сверху вниз на Вадима Борисовича. - А ведь я агент степени «четыре нуля», высшей степени секретности, и знали обо мне лишь непосредственные начальники. На ком вы испытывали «глушак»?
- На Ивакине.
- Так я и думал.
- Я в этом не участвовал.
- Не все ли равно? Кстати, все тело Ивакина было в царапинах и порезах...
- К нему применили... В общем, в него пальнули из «болевика»...
- Так! - Матвей присел на лежак, глядя перед собой. - Значит, это правда... «болевик».., излучатель боли то есть... Я думал, слухи о его разработке - туфта.
- Испытан и успешно применяется.
Матвей кивнул. «Болевиком» называли генератор биополя, вызывающего шумовые наводки в нервных узлах. Говорили, что человек от боли теряет над собой контроль и может даже сам вырвать себе сердце. Верилось в это с трудом, но смерть Ивакина подтверждала слухи. Он убил себя сам, чтобы не страдать и не проговориться.
На лице Матвея, видимо, отразились все его чувства, потому что Генеральный прокурор перестал снисходительно улыбаться и побледнел.
- Все равно тебе не уйти отсюда, - быстро сказал он.
- То же самое говорил и Банкир, - с мрачной улыбкой произнес Матвей. - Но ведь он потом умер?
Чураго побледнел еще больше.
- Чего вы хотите? Я и так сказал вам все, даже больше...
- Не все. Где девушка?
- Кто? - изумился Вадим Борисович.
- Мою девушку забрали люди Купола. Банкир сказал, что причастны к этому делу вы или Георгий Георгиевич.
- Вот сволочь! Я ничего не знаю! Я даже не слышал, есть ли у вас девушка. Но, скорее всего, Геращ... Банкир прав - это дело рук босса. Уж очень он на тебя.., на вас осерчал. Больше, чем на все «Чистилище». Кстати, неужели ты.., вы думаете, что, убрав меня, Банкира и других боссов клана, вы уничтожите Купол?
- Я - нет, не думаю. Но позабочусь о вас, а кто-то из «чистильщиков» позаботится о преемниках. Систему можно сломать другой системой.
- Которая тут же возьмет на себя функции первой, разве что видоизменив их. Неужели вы так наивны, молодой человек, что...
- Мне некогда спорить, - перебил Вадима Борисовича Матвей. - Я не собираюсь никого убеждать и твердо знаю, что такие, как вы, в этом мире жить не должны. Ваше место в аду! Где ваш Георгий Георгиевич может держать девушку?
Генеральный прокурор вытер краем простыни пот с лица.
- Скорее всего, на даче, она у него оборудована не хуже, чем Лубянка... - Чураго понял, что проговорился, и поднял округлившиеся, полные ужаса глаза на Матвея. Тот присвистнул.
- Вот оно что! Значит, босс Купола все-таки Ельшин?!
- Н-нет.., н-не знаю... Георгий Георгиевич, он... - Во взгляде Чураго вспыхнула ненависть. - Все равно тебе не уйти, ганфайтер. Будь ты хоть трижды профессионал, всегда найдется дюжина таких, с которыми тебе не справиться. Я уже не говорю о системе. Сопляк! Возомнил невесть что, борец за справедливость...
Тыльной стороной ладони Матвей дал затрясшемуся прокурору пощечину, и тот смолк, тяжело дыша. Потом медленно произнес:
- К тому же у нас есть один.., помощник. И вот от него тебе не скрыться ни на земле, ни под землей, ни в космосе. Это уж точно.
Матвей вспомнил «темный взгляд» из телефонной трубки, поежился, но время, отпущенное ему обстоятельствами, истекло. Если Чураго что и знает, то за оставшиеся полминуты все равно не скажет.
- Живи, дженерози, - выдохнул он. - Хотя вряд ли ты намного переживешь Банкира. И уходи с этого поста, Шериф, тебе не место в прокуратуре. Не уйдешь, я тебя достану. А пока прими в подарок. - Матвей несильно ткнул Вадима Борисовича пальцем в шею, и тот, не успев закричать, обмяк в кресле.
Остальное было делом техники.
Матвей как ни в чем не бывало вышел из кабинета, остановился возле охранников, не спускавших с него глаз. Они, собственно, ждали не его, а сигнала, что все спокойно. Когда Матвей это сообразил, бритоголовый Марк уже топал по коридору к массажному кабинету.
- Не торопись, - преградил путь Матвею стриженый. На его мышцы страшно было смотреть. Пришлось начать первым.
Матвей метнул голыш в спину бритоголовому, попав прямо в мускулистый складчатый затылок, и прыгнул в подкате к горилле.
Стриженый, конечно, знал толк в боевых искусствах и даже сумел поставить блок, но не имел понятия о том, что разработан и применяется комплекс приемов «импоссибл» из самых невозможных положений и стоек, и поэтому пропустил удар в висок - Матвей нанес его с выходом из спирали подката и с поворотом на девяносто градусов. В искусстве ниндзюцу удар назывался касуми, в русбое - «дюбель», и ломал он внутреннюю костяную пластину черепа, в то время как поверхность его лишь прогибалась.
Стриженый рухнул тяжело, как шкаф. Свалить его можно было, пожалуй, только таким приемом. Казалось просто немыслимым пробить его чудовищный мускульный каркас и найти уязвимые точки тела.
Матвей снова переоделся и, хотя началась тревога и здание хелс-клаба превратилось буквально в муравейник, легко ушел через тот же канализационный люк в подвале. В девять часов вечера, чувствуя себя разбитым
И усталым, он входил в дом Марии Денисовны, ставший почти родным. Встретил его крик Стаса:
- Не ходи! Здесь...

ПЕРЕХВАТ ПЕРЕХВАТЧИКА

Телефонный звонок раздался в семь утра, когда премьер завтракал в постели: телятина маренго, катиго из угря, куриный бульон, черничный морс, сладкие булочки.
Вышколенная молодая жена - Михаил Сергеевич был женат третий раз - принесла радиотелефон.
- В эфире. - Краснорыжин взял трубку.
- Линия? - раздался в трубке голос министра обороны.
- Чисто, на защите.
- На завтрашнем заседании Совета безопасности я внесу предложение очистить столицу от криминальных структур с помощью армии. Поддержишь?
- Какой смысл?
- По крайней мере еще год-другой власти.
- Армии с Куполом не справиться, не ее это работа.
- А я и не собираюсь сражаться с мафией, нужен карт-бланш для любых действий и шум для общественности. Под этот шумок мы ликвидируем всех противников, и уголовных, и политических, а ликвидацию спишем на «Чистилище».
- Ельшин не согласится, у него свои методы достижения стабильности в центре.
- Конечно, не согласится, ведь он президент Купола.
- Что?!
- Можно подумать, ты не догадывался.
Михаила Сергеевича бросило в пот, он выразительно посмотрел на жену, и та неслышно исчезла из спальни.
- Ты серьезно?
- Кончай притворяться! - рассвирепел министр. - Все мы в одной упряжке, все одной веревкой повязаны. Сидишь в дерьме - не трепыхайся.
- А если «Чистилище» пришлет тебе конверт с «черной меткой», то бишь с золотым кинжальчиком?
- Это мои проблемы, я сумею за себя постоять. Меня больше волнует тот парень - одиночка-ганфайтер. Он знает всю нашу кухню, и не так-то просто его остановить, несмотря на все заявления Генриха. Ну, до завтра.
Краснорыжин отбросил радиотелефон, посидел немного в прострации, затем, кряхтя, снял с рычага трубку.
- У телефона, - ответили ему на том конце линии связи
- Иван Кузьмич, пахнет жареным.
- А в чем дело? - спросил министр внутренних дел.
- На хвосте у нас «Чистилище», на горле Купол, а в горле «Смерш».
Трубка некоторое время молчала.
- Слишком образно говоришь, Михаил Сергеевич, - произнес наконец министр. - Мужик я простой, не понимаю. Особенно про «Смерш».
- Я только что имел удовольствие беседовать с Николаем Николаевичем, так вот он боится именно «Смерша» Ну, не всего, конечно, а того волкодава-перехватчика, о котором говорил Генрих Герхардович.
- Несерьезно.
- Но ты же знаешь Николая, он зря гнать волну не станет.
- Все равно несерьезно. МУР уже сидит на хвосте.., м-да.., у этого волкодава, так что захват его - дело времени.
- Как бы он не наделал крупных неприятностей до исхода.., м-м.., сделки, натаскан он здорово.
- Все будет нормально, Сергеевич. Сделка состоится дня через три и при любой погоде, как говорится. А тогда пусть этот перехватчик ищет улики за рубежом.
- Ты меня не успокоил.
- Ну хорошо, тебе будет легче, если я сообщу, что по следу этого смершевца идут три разные бригады трех разных ведомств? Во-первых, перехватчики из спецкоманды «Руслан», во-вторых, мои люди и, в-третьих, «зомби» Николая.
Краснорыжин помолчал.
- Думаешь, я заплачу от радости? Что-то эти бригады пока никак себя не проявили в борьбе с «Чистилищем».
- Так ведь не было особой нужды. «Стопкрим» все время лупил по низам и еле добрался до среднего звена, верхи ему не одолеть. И как только он замахнется на высший эшелон, мы спустим на него всех собак. В принципе, уже спустили, он нам надоел. Спи спокойно, Сергеевич, мы не дадим тебя в обиду.
В трубке запиликали скрипки - отбой скремблера, предохраняющего линию от прослушивания.
В спальне возникла жена с робкой улыбкой на холеном красивом лице.
- Что-нибудь случилось, милый?
- Иди сюда, - распалился приободрившийся премьер.
Стас умолк так же внезапно, как и закричал, и у Матвея упало сердце. Он ворвался в квартиру, ломая нежелание тела напрягаться, заставляя его работать на пределе и не чувствуя при этом ни легкости, ни уверенности. «Нештатный» режим сверхреакции, в который он включился для преодоления охраны Шерифа, перегрузил нервную систему.
Его ждали в комнате Марии Денисовны. Одного взгляда было достаточно, чтобы понять, эти двое - профессионалы высокого класса. От обоих веяло силой и угрозой. И, хотя держались они свободно и стояли в непринужденных позах, были готовы к мгновенному ответу на любое действие соперника. При иных обстоятельствах это вряд ли остановило бы Матвея, но, во-первых, он был не в форме, а во-вторых, один из незваных гостей держал в руке «глушак», то есть суггестор «удав».
Матвей быстро оглядел комнату. Мария Денисовна и Стае лежали на полу. Гулко забилось сердце, замерло, снова заработало - тяжело, с перебоями. Матвей боком подошел к старой женщине, наклонился, взял запястье и отпустил: мертва. Шагнул к Стасу, услышал его стон и чуть было не закричал: живой! Медленно выпрямился, исподлобья оглядывая гостей, которые в свою очередь с любопытством наблюдали за ним.
Один - высокий поджарый брюнет с гривой блестящих черных волос. Туркмен, определил Матвей. Лицо у парня было не то чтобы красивое, но с правильными чертами и вылепленное по-мужски, однако черные глаза, пронзительные и блестящие, никак нельзя было назвать родниками добра. В их бездонной глубине таилось стремление к превосходству и презрение к роду человеческому.
Второй, блондин, был на голову ниже, но шире в плечах и явно опаснее - ум, хитрость, ирония, готовность убрать с дороги любого, кто станет на пути, были буквально написаны на его лице. Такие понятия, как совесть, мораль, великодушие, наконец, элементарная порядочность, были чужды этим двоим. Матвей сразу определил киллхантеры, охотники на охотников, мастера перехвата из «элиты боя» - специального секретного подразделения в недрах ФСК, не уступающие ганфайтерам в подготовке, а может быть, и превосходящие их. Матвей слышал о киллхантерах от Ивакина, но ни разу не встречался с ними лицом к лицу.
- Чем она вам помешала? - прошептал он, кивая на Марию Денисовну
- Слабая старушка, она бы и так долго не протянула, - небрежно отмахнулся брюнет. - А ты, ганфайтер, что-то не похож на Геракла, каким тебя описали. Жидковат малость.
- Давай, Тамерлан, - кивнул коренастый блондин. - Хватит болтать, дел у нас много.
Брюнет поднял «глушак» и тотчас же его опустил, глянув в светящиеся синие глаза Матвея.
- А ведь он не прочь поиграть, Кир. Может, доставим ему такое удовольствие напоследок?
- Как вы меня нашли? - все так же шепотом спросил Матвей, борясь с внезапной болью в затылке.
- Наглеешь, охотник? Впрочем, почему бы и не удовлетворить твое любопытство.., в последний раз.
- Тамерлан! - предостерегающе сказал блондин.
- Он все равно труп, - отмахнулся брюнет. - Так вот, коллега, у нашего курбаши есть некий друг - всезнайка, придворный шаман, так сказать, который и сообщил ему твой адрес. Видеть мы его не видели, но...
- Тамерлан.
- Все, завязал. Ну что, ганфайтер, сыграем партию в поддавки? Один на один? Посмотрим, так ли уж ты хорош, как говорят.
Матвей молча прыгнул к нему, имитируя сэйкэнчоку-цуки-ваза, то есть прямой удар передней частью кулака в стиле каратэдо. Удар наносить он не собирался, хотелось сначала прощупать противника, арсенал его блоков, приемов и скорости мышления. И черноволосый Тамерлан купился, отбросив суггестор и ответив красивой и четкой техникой кудзи-кири - «энергетической решетки» <«Энергетическая решетка» - прием, при котором боец рубит ладонями воздух, создавая вокруг себя зону поражения.>.
Он был отличным бойцом, владеющим русбоем и комплексом кэмпо, и в силе почти не уступал Матвею, но ему мешало самомнение и пренебрежение противником. Поэтому уже через минуту Матвей знал, как его достать. Но не смог выполнить задуманного из-за собственной скованности и недостатка сил. К тому же в схватку вступил блондин. Видимо, они привыкли работать на пару. Он сразу обнаружил незащищенную болевую точку на спине у Матвея, и тот, чудом смягчив удар, зарычал от боли.
Отбив атаку Тамерлана, он какое-то время исполнял смертельный танец вместе с Киром, чьи стремительные выходы на дистанцию поражения заставляли холодеть и одновременно восхищали. Парень знал практически все системы рукопашного боя и двигался в ритме, недоступном лучшим мастерам спортивных видов борьбы. Владел он также и нетрадиционными комплексами приемов ниндзюцу, в том числе искусством сан-нэн-гороси - смертельного касания. В этом случае атака на противника идет не только на физическом, но и на энергетическом уровне: концентрируя внутреннюю энергию ки, боец создает летальный дисбаланс жизненной энергии противника, даже касаясь его руки или плеча, то есть не жизненно важных органов. Матвей понял это, получив шок от одного из таких касаний. Он также понял, что, если не сможет пройти «красный коридор», сосредоточиться и достичь уровня вспышечной активности, ведущей к состоянию турийи, живым отсюда ему не уйти. Он тоже владел приемами ниндзюцу: сан-нэнгороси и дзю-нэн-гороси - «отсроченной смертью», когда удар сказывается через сутки, двое или больше, были ему известны и сикэцу - «точки смерти» на теле человека. Точный удар в такую точку, особенно «кулаком демона» <«Кулак демона» - удар наносится выступом кулака, образуемым сгибом сустава указательного или среднего пальца или кончиком выпрямленного большого пальца.>, приводит к мгновенной смерти. Все это Матвей знал, но на практике не применял. Однако при сложившейся ситуации табу следовало отменить.
Коренастый Кир между тем почуял угрозу еще до того, как Матвей принял решение, и уступил место напарнику, чтобы выждать и нанести удар, не рискуя получить ответный. Он и нанес его с удлинением рычага, когда сустав «выпрыгивает» из суставной сумки, достав Матвея в точке шендао - между пятым и шестым спинными позвонками, тот как раз пытался в этот момент уклониться от выпада брюнета.
Если бы не железный мышечный каркас и ментальные «доспехи», которыми окружил себя Матвей на время боя, этот удар сломал бы ему позвоночник. Он и так потряс его до полуобморочного состояния, и прошла, казалось, целая вечность, прежде чем Матвей снова ощутил свое тело и стал ориентироваться в обстановке. К счастью, уверовав в победу, убийцы остановились перевести дух и сообщить жертве «решение суда». Подвела их странная человеческая черта, свойственная всем в общем-то недалеким людям: желание унизить противника, насладиться его поражением.
- Кончай его, Тамерлан, - будничным тоном сказал блондин, бросив взгляд на часы. - У нас еще куча заказов.
- Слабоват оказался, ганфайтер, - хищно раздул ноздри брюнет, кружа вокруг скорчившегося Матвея. - Я большего ожидал. Спорим, сломаю ему шею одним пальцем?
- Проспоришь. На вид он не сильно накачан, но мышцы у него стальные, я ведь бил на выдохе, с выплеском, а он даже не вырубился!
Семь, шесть, пять, четыре, три, два, один, ноль! - посчитал про себя Матвей, гигантским напряжением воли преодолевая слабость и входя в свое привычное полумистическое состояние самадхи-турийи, подкрепленное выходом сознания за пределы человеческих чувств.
На сей раз «молния» озарения ударила в него не с небес, как это казалось раньше, а словно бы изнутри, возбудив нервную систему до красного сияния. Это сияние, ореолом окружив тело, озарило все вокруг, проникло во все предметы и тела людей, вышло за стены квартиры, дома и города, ушло в космос. Но и этого мгновенного озарения хватило Матвею на то, чтобы понять, оценить, проанализировать ситуацию, приготовиться и начать действовать. Прямо с колен Матвей прыгнул навстречу блондину как раз в тот момент, когда черноволосый Тамерлан уже готов был нанести ему удар по шее ребром ладони с атакующим воплем «й-а-а!», помогающим высвободить в импульсе максимум энергии.
Киллхантер, надо отдать ему должное, успел поставить блок, хотя ни прыжка, ни удара не ожидал, и все-таки удар Соболева - сян-тюн, или «шашлык» (по терминологии русбоя), в подложечную ямку предотвратить не смог. Матвей при желании мог бы вырвать у него печень, потому что вытянутые пальцы пробили мышцы и брыжейку и проникли в тело противника, но эффектов подобного рода он не любил.
Глянув в глаза блондина, полные изумления и тьмы, Матвей упал на спину, спасаясь от брюнета, который сориентировался с поразительной быстротой, отбил три его мгновенных выпада и не сразу сообразил, почему вдруг черноволосый метнулся к дивану в углу, но уже через мгновение все понял: на диване лежал суггестор «удав», и Тамерлан ухватился за его рукоять.
Тогда и Матвей прыгнул к столу, вспомнив про бумагу, карандаши и лезвие бритвы. Видимо, когда в квартиру ворвались убийцы, Стае собирался рисовать.
Расчет был точным. В правую руку лег остро заточенный карандаш, ладонь левой сгребла безопасную бритву, и, когда черноволосый, упав на диван, перекатился на бок, подняв оружие, Матвей вонзил ему в левый глаз карандаш.
Матвей не остановился на этом, зная возможности и тренинг киллхантеров, и метнул в противника последнее свое оружие - лезвие бритвы, причем особым приемом - «щелчком плетью». Тамерлан взвыл от боли после укола карандашом, но «глушак» не выпустил, только отпрянул и прицелился, свободной рукой выдернув карандаш из глаза, однако курок спустить не успел - лезвие бритвы вошло ему глубоко в горло.
Только сейчас Матвей позволил себе отключиться, поддавшись нахлынувшей слабости и безразличию.
Очнулся он от холодного прикосновения к лицу. Над ним стоял на коленях плачущий Стас и лил воду из кружки.
Через час они вдвоем сидели в машине Матвея где-то в районе Щелкова. Как они там оказались, в памяти не сохранилось. Стас уже не плакал, только всхлипывал да изредка глубоко и тоскливо, совсем не по-детски, вздыхал, поглядывая на своего взрослого друга.
Матвей погладил его по волосам, включил мотор, хотя сам не знал, куда ехать.
- Бабуля.., умерла? - дрогнувшим голосом спросил Стае.
Матвей кивнул.
Губы у мальчишки задрожали, на глаза навернулись слезы, но плакать он не стал.
- А где мы теперь будем жить?
- У тебя нет родственников? Друзей?
- Не-а.., только в деревне. Друзья есть, но у них родители.., кому нужен лишний рот?
Рассуждал Стас, как большой, и Матвей вынужден был с ним согласиться. Он уже прикинул, где можно оставить ребенка хотя бы на время, но не был уверен, что вариант этот идеальный. Так уж получалось, что всех его друзей и просто добрых знакомых после встреч с ним преследовали беды, горе и смерть. Снова рисковать не хотелось, но выбора не было.
Впрочем...
Матвея вдруг посетила интересная идея. Некоторое время он взвешивал все «за» и «против» и наконец кивнул сам себе, можно рискнуть. Первый вариант - это на крайний случай - оставить Стаса у девушки, с которой он расстался три с лишним года назад. Адреса ее он забыть не успел.
- Поехали. - Машина выкатилась со стоянки возле автовокзала и влилась в поток автомашин по Варшавскому шоссе.
- Куда?
- Поживешь пару дней у одного моего знакомого, а потом увезу тебя в деревню
Стае кивнул, сгорбился на заднем сиденье, как старичок, и Матвей почувствовал к нему слепящую нежность и желание защитить от всех напастей и бед. Клясться не стал - знал и так, что сделает все. Если только останется в живых.
Из ближайшего кафе он позвонил по известному ему номеру и договорился встретиться с абонентом через полчаса у аптеки на Маросейке.
Зинченко подъехал на служебной «волге» минута в минуту. Вышел из машины, огляделся и сел в «шестерку» Матвея, доставшуюся тому от Ильи.
- Рад видеть в здравии, - сказал заместитель начальника ГУБО, не без удивления оглянувшись на забившегося в угол мальчишку. - Вы уже знаете, что Михаил Юрьевич...
- Знаю.
- А кто, знаете?
- Нет, но постараюсь выяснить.
- Это нашли рядом с телом. - Зинченко протянул Матвею тускло блеснувший перстень в форме лошадиного черепа.
Матвей некоторое время рассматривал перстень, поднял ставшие почти прозрачными холодные как лед глаза на руководителя ГУБО.
- Это опознавательный знак «Щита».
- Который официально подчинен службе безопасности и охраны президента, а на самом деле - ФСК. Точнее, Управление «Т».
- То есть непосредственно Ельшину.
- Вы быстро ориентируетесь. По всем данным, генерал Ельшин Генрих Герхардович...
- Президент Купола по кличке Георгий Георгиевич.
- Да, - тихо произнес Зинченко с горькой ноткой в голосе. - Но мы, я имею в виду наше управление, никогда не сможем его достать. Медведь попробовал и...
Помолчали.
- Я достану, - сказал Матвей, глядя на поток пешеходов. Глаза его были полузакрыты. В этот момент он проверял свои ощущения: за ними кто-то наблюдал, аморфный, темный, угрюмый и опасный, как болотная трясина.
- Вас «пасут», - сказал он наконец.
- Я проверялся не один раз. Может быть, не меня, а вас?
- Я бы учуял. Следят за вами. А я хотел доверить вам этого мальца.
Зинченко глянул на безучастного ко всему Стаса, и Матвей коротко рассказал ему, что с парнем произошло.
- Придется отказаться от этого варианта, извините.
- Понимаю. Что ж, удачи, ганфайтер. Может, не свидимся больше. Во всяком случае, в этой жизни. Наступают тяжелые времена. Для «Чистилища» тоже. Не исключено, что его комиссары, если захотят выжить, сольются с Куполом. Когда это произойдет, вспомните мои слова.
- Если такое случится, руководители «Чистилища».., уйдут в отставку. Обещаю.
Зинченко улыбнулся:
- Мне бы вашу уверенность. Звоните, если понадоблюсь, номер этот известен только мне и вам.
Замначальника Главного управления по борьбе с организованной преступностью пересел в свою машину, и «волга» умчалась. Следом отъехала бежевая вазовская «девятка» с четырьмя пассажирами; Матвей сумел разглядеть их даже сквозь зеркально затемненные стекла. И пожелал Зинченко уцелеть.
Вторую машину, точную копию бежевой «девятки», он заметил через минуту, свернув по Варварке направо, к Солянке. Заехал в первый попавшийся двор и, приказав Стасу ждать, выбежал на улицу, чтобы рассмотреть преследователей.
Их было всего двое, водитель и пассажир. Остановив машину возле двора, они посовещались, и пассажир, внушительного вида мужик в брюках с аккуратно заложенной складкой и зеленоватой рубашке «кабретто», шагнул в арку. Матвей встретил его ударом в подбородок, выйдя из-за угла, и вплотную подошел к «девятке». Водитель не сразу сообразил, каким образом оказался в машине незнакомый парень с ледяными глазами, а

Предыдущая страница 19 Следущая страница


когда понял, было уже поздно. Очнулся он спустя несколько секунд, обезоруженный и привязанный ремнем за руки к рулю таким образом, что высвободиться самостоятельно не мог.
- За кем идете? - тихо спросил Матвей, пряча в карман найденную на сиденье рацию.
Водитель дернулся было, но понял тщетность попыток освободиться, нервно облизнул губы.
- Кто ты такой, чтобы спрашивать?
- Если я начну повторять вопросы, останешься глухим на всю жизнь.
Шофер снова заерзал на сиденье, выругался:
- Вот скотина!..
Матвей щелкнул его по уху, и водитель заорал от боли.
- Хорошо, хорошо, я скажу! Приказано следить за начальником ГУБО...
- За кем?
- Вы с ним только что разговаривали. Зинченко.
- Он же был замом.
- Назначен исполняющим обязанности.
- Кто приказал следить?
Водитель дернулся изо всех сил, надеясь разорвать ремень, получил второй щелчок по уху и сдался:
- Майор...
- Смелее. Фамилия?
- Ибрагимов.
- А-а, Хасанчик, старый знакомый, жив еще. Где его можно найти?
- На базе.
- То есть на Лубянке. Где еще?
- Дома, в Зеленограде, еще он любит отдыхать в найт-клабах, особенно в «Лотосе».
- Спасибо, ты не так глуп, как выглядишь, и очень любезен. За это я оставлю тебя в живых. Но если расскажешь майору о нашей встрече, я тебя найду. - Матвей вытащил из кармана водителя удостоверение офицера ФСК, прочитал вслух:
- Столбухин Виктор Иванович, лейтенант. Значит, договорились?
Матвей вернулся во двор, мельком глянув на второго сотрудника Федеральной контрразведки, распростертого на асфальте, вокруг которого уже собралась толпа, и выехал на улицу.
Он звонил в дверь с некоторым душевным трепетом, хотя все, что было связано с именем Марии, ушло. Правда, ушло из сердца, но не из памяти. Потому что, когда она открыла дверь, по обыкновению в почти прозрачном коротком халатике, показалось, будто и не было трех с лишним лет разлуки.
- Ты?! - округлила глаза девушка.
- Тень отца Гамлета, - неудачно пошутил он, невольно залюбовавшись лицом и фигурой Марии. Лицо девушки он всегда сравнивал с лицом королевы Медичи, столько в нем было величавой гордости, холодной надменности, целеустремленности, решительности и властолюбия. Собственно, и расстались они по причине этого самого властолюбия: Мария хотела, чтобы он подчинялся ей беспрекословно, всегда и во всем.
- Извини, королева, что потревожил, но у меня нет выхода. Этого мальчугана, - Матвей подтолкнул Стаса вперед, - надо приютить на некоторое время.
Мария прикусила губку, глянула на мальчишку, и тот ответил ей взглядом исподлобья.
- Проходите.
- Нет, я спешу. Он тебе все расскажет. Через два-три дня я его заберу. Если нужны деньги...
- Не нужны. Заходи, чаю хотя бы попей или кофе.
Матвей заколебался было, но, пересилив желание, отступил на шаг.
- В другой раз, королева. До встречи. Стас, не скучай.
- Береги себя, - проговорил мальчишка серьезно, без улыбки. - Ни пуха...
- К черту! - Матвей легонько шлепнул рукой по его подставленной ладошке и, не обращая внимания на изумление и любопытство в глазах девушки, поспешил к выходу из подъезда.
Ощущение знакомого темного взгляда в спину появилось, когда он садился в машину, хотя явных признаков наблюдения не заметил. Это мог быть только «монарх тьмы» или как там его, враг Тараса и всех людей Внутреннего Круга, снявший трубку, когда Матвей звонил Горшину домой. Вряд ли он видел Матвея визуально, скорее всего, пытался лоцировать внутренним зрением, в пси-диапазоне, и Матвей в ответ «ощетинился», как бы отталкивая от себя этот псевдовзгляд, окружил себя «ментальными доспехами».
Ощущение взгляда исчезло с легким дуновением холодного ветра, оставив почти неощутимый всплеск чужого недоумения.

ВЫЗОВ

Генрих Герхардович успел потренироваться, искупаться в бассейне, позагорать и перебрался под тент, прежде чем принесли завтрак: чинзано, лобстеры, креветки, маринованный стахис, крутоны с телячьими мозгами и тертым сыром, кофе по-новозеландски, жареный миндаль. Было только начало седьмого, но жара уже давала себя знать, и начальник Управления «Т» Федеральной службы контрразведки уже второй раз с наслаждением искупался в бассейне на зависть охране, сторожко наблюдавшей за всем, что происходило на даче и вокруг нее. Скрытые от посторонних глаз охранники находились в спецбункерах, готовые по сигналу наблюдателей появиться в нужном месте в считанные секунды.
Кроме наблюдателей, снабженных телемониторами и примерно тремя десятками телекамер, установленных по всей территории дачи, мощная компьютерная система контролировала работу трех электронных поясов с аппаратурой, позволявшей оценивать обстановку по изменению электромагнитных и гравитационных полей, а также по инфракрасному излучению передвигающихся объектов. Поэтому проникнуть на дачу генерала ФСК не смог бы и крот под землей.
Огневая же мощь охраны, вооруженной сверхсовременным оружием, равнялась огневой мощи полка. И все же Ельшин не чувствовал себя в полной безопасности, с тех пор как на горизонте замаячила зловещая тень «Чистилища». Да и сбежавший контрразведчик-ганфайтер из «Смерша-2» торчал, как игла в заду, мешая спокойно работать. Несмотря на помощь Конкере, его не удалось ликвидировать ни с первой, ни со второй, ни с третьей попыток, в то время как сам он успел навестить Банкира и Шерифа. Единственное, что согревало душу, это девушка-заложница. Если парень дорожит ею, он придет, ну а тут его ждет немало сюрпризов.
Начальник службы безопасности и охраны возник у тента неслышно, как привидение. Ельшин поднял на него взгляд, отставил стакан с холодным соком манго.
- Он ушел, - бесстрастно сообщил Ибрагимов. - Тамерлан и Кир убиты. Я, кстати, предупреждал. С ним надо действовать проще, не умением, а числом. А эти мастера были о себе слишком высокого мнения, чтобы справиться с делом.
- Он забрал «глушак»?
- Как ни странно, не забрал, я привез его.
Генерал глотнул из стакана, почувствовал озноб и выплеснул остатки сока в бассейн. В принципе, он почему-то был готов к очередной неудаче, однако настроение от этого не улучшалось.
- Ты меня все больше разочаровываешь, Хасан.
- Поэтому и советую привлекать не суперов, а настоящих профессионалов, метких стрелков. Чем больше их будет, тем выше вероятность успеха. От пули ему не скрыться.
- Однажды в него уже стреляли. Ты в том числе.
- Больше такого не повторится.
Ельшин оценивающе оглядел Ибрагимова. Майор не был мастером единоборств, зато великолепно владел всеми видами огнестрельного и холодного оружия.
- Хорошо, собери команду.
- Зачем ее собирать? На второй базе у нас всегда готов «Стикс».
Начальник управления еще раз глянул на невозмутимо-хищное лицо майора, задумался. Тот имел в виду отряд «зомби», боевиков, особым образом запрограммированных с помощью суггестора «удав», которые не боялись ни Бога, ни черта, ни смерти. Убить их можно было, лишь попав в голову. На раны они не реагировали, если даже пуля или клинок задевали сердце.
- Будь по-твоему. Соболева надо убрать самое позднее завтра к вечеру, чтобы послезавтра я смог спокойно провести смотрины. Покупатели уже собираются.
- Возможно, он попытается заявиться сюда, на дачу, но дальше ворот ему не пройти.
- Тем не менее это приказ.
- Нужен адрес. Иначе поиски затянутся на год.
- Адрес будет, я сообщу его позже. Готовь полнокомплектную группу. Первый объект - Панов. Ты его упустил, ты и добьешь. Хотя бы и с помощью «нулей». Сегодня вечером. Второй объект - Василий Балуев.
Ибрагимов прищурился.
- Он же лучший в нашей команде. Ганфайтеров такого класса нет ни в одном управлении.
- Но он отпустил Соболева. Солдат, который ослушался приказа...
- Понял.
- Третий объект - Соболев. Готовься.
Главный секьюрмен Купола поклонился и неслышно исчез за кустами роз. Флейтой пропел сигнал рации, вмонтированной в кресло.
- Прибыл гость из Великобритании, - доложил руководитель информбюро. - Через час будет у Летчика.
- Прекрасно, - буркнул Ельшин. - Как ведет себя Кавалерист?
- Нервничает. Задействовал особый режим охраны, теперь его сопровождают десять человек. С чего бы это?
Кавалеристом с легкой руки Ельшина все называли министра обороны.
- О каждой встрече докладывать немедленно. Боров ему свиданий не назначал?
- Вроде бы нет, сидит на даче со своей телкой и жрет пиво. Пардон.
Ельшин ухмыльнулся, дал отбой. Боровом или Кабаном называли премьер-министра. Посидев еще четверть часа, генерал вздохнул и поднялся, ощутив внутри дрожь. Предстояла встреча с Конкере, каждый раз уносящая частицу жизни, отнимающая много энергии и сил. Но Генрих Герхардович понимал, что без его помощи он не стал бы тем, кем стал, и вряд ли удержится у власти в будущем.
Поместье, принадлежавшее Ельшину и называемое «дачей», не находилось на балансе ФСК, но строили его военные специалисты по проекту, разработанному еще предшественником генерала, для которого она и предназначалась. На территории поместья располагалось шесть строений, в частности трехэтажный коттедж площадью в девятьсот восемьдесят квадратных метров. Коттедж состоял из двадцати шести помещений, в том числе шести спален, двух разнокалиберных кабинетов, библиотеки, бара, музыкального зала, бильярдной, обширной гостиной и холла для танцев, а также подвала, охраняемого с особой тщательностью, потому что там находились склад, тир, оружейные комнаты, боксы со спецснаряжением, три камеры для содержания в неволе до двух десятков человек и помещение «01» - камера допроса и пыток. Кроме того, был лифт в шахту с выходом на подземную станцию специального метро. И было еще одно помещение, о котором не имели понятия ни особо приближенные к боссу Купола, ни проектировщики, ни строители. Вернее, те строители, которые знали о нем, давно канули в небытие. Именно туда и направлялся Генрих Герхардович.
В спальне он переоделся в тренировочный костюм, открыл дверцу бара и сдвинул декоративную бутылку с шампанским. Квадрат пола, на котором стоял генерал, превратился в своеобразный лифт и бесшумно заскользил вниз, на глубину в десять метров.
Комната, в которой автоматически вспыхнул свет, представляла собой современный вычислительный комплекс на базе IBM - совместимого компьютера «Шайенн» с памятью, не уступающей памяти мощных машин космических Центров управления. Здесь хранились секретные документы, способные перевернуть представление политиков и общественных деятелей о взаимоотношениях спецслужб бывшего СССР, а также России и вызвать целую сотню революций. К тому же этот комплекс позволял его хозяину входить в любые коммуникативные сети и выуживать информацию, считавшуюся сверхнедоступной теми, кто ею обладал. Но главным достоинством «Шайенна» был выход на канал связи с Конкере, ибо это означало, что он отмечен «печатью зла».
Началась эта связь четыре года назад, когда Ельшин, тогда еще никому не известный офицер по особым поручениям при начальнике Управления «К» Федеральной службы контрразведки, получил доступ к компьютеру. «Шайенну» только что увеличили память, добавив два винчестера по десять гигабайт, и при включении Генрих Герхардович вдруг почувствовал на себе страшный взгляд компьютера и превратился в гигантское существо размерами с планету. Естественно, это его напугало, но не настолько, чтобы сойти с ума и доложить о странном явлении по начальству.
Очередной контакт с Конкере, «монархом тьмы», прошел легче, а потом Ельшин и вовсе перестал бояться «просачиваний» монстра из других реальностей в земную. После чего и начался его стремительный взлет по служебной лестнице.
Тихий шелест постоянно включенного комплекса подействовал на Генриха Герхардовича возбуждающе. Он сел в кресло перед терминалом, набрал код и стал ждать.
Через минуту на пульте перемигнулись огни, вентиляторы охлаждения на миг заработали в темпе авиационных турбин, и Ельшин почувствовал взгляд.
Это не был взгляд человека или животного: так могла бы смотреть пещера из глубины гор - как бы со всех сторон сразу, или бездна у ног, или небо над головой; так мог смотреть таинственный и жуткий иероглиф с листа пергамента или мрак преисподней. Так смотрел Некто, справедливо названный «монархом тьмы», которого вряд ли кто-нибудь когда-нибудь видел.
- Спрашивай, - прошелестело где-то глубоко в черепной коробке.
На мгновение Генрих Герхардович ощутил страх: тот, напротив, воплощенный в электрические токи - кровь компьютера, сам превратившийся в компьютер и в то же время во что-то большее, чем система «человек - машина», знал обо всем, о чем думал и мечтал человек за пультом.
На экране дисплея вспыхнуло слово «спрашивай». Потом звонко простучал принтер, и то же слово появилось на листе бумаги. Ельшин вздрогнул и согнулся в поклоне:
- Приветствую тебя, Конкере.
Конструкции пульта, дисплея, электронных шкафов, принтеров вдруг поплыли, стали полупрозрачными, словно дымка, превратились в некое подобие свернутого в кокон получеловека-полудракона. Длилось это ощущение всего две-три секунды, но оно не показалось Ельшину галлюцинацией: внедрение Конкере в аппаратуру изменяло ее свойства, и ограниченный пятью чувствами человеческий мозг реагировал на эти изменения стандартным набором образов.
- Ты слишком часто вызываешь меня, - снова забился в черепной коробке вибрирующий бесплотный голос. - Ты требуешь слишком много внимания.
- Мне кажется, над моей головой сгущаются тучи...
- Ты прав, против тебя ополчились могущественные силы.
- Но мы изгнали из Москвы все гастролирующие нацгруппировки и контролируем все пути проникновения...
- Где гарантия, что они успокоятся? Чересчур лакомый кусок Москва, чтобы от нее отказались сильные кланы. Не исключено, что грядет война передела, она приведет к изменениям в Куполе. Его и сейчас раздирают противоречия. Вы друг с другом едва уживаетесь. Существуют, кроме того, конкурирующие организации, способные достичь стабильности большей, чем вы.
- «Чистилище»? Это не страшно, с руководителями подобных структур всегда можно договориться.
- Сомневаюсь. «Стопкрим» вам не одолеть, пока там планирует операции и контролирует их исполнение один, ну, скажем, человек по кличке Граф. У меня нет времени на его поиски, он умело скрывается, поэтому вам придется вычислить его координаты.
- Каким образом?
- Он контактирует с тем самым ганфайтером из «Смерша», который у вас словно кость в горле, а вы никак не можете его «погасить», хотя я уже трижды сообщал вам его местонахождение. Запеленговать его легко, не то что Графа, он еще не научился капсулироватъся. Ведь он снова ушел от вас?
Ельшин поежился, не решаясь вытереть пот со лба
- Помогите нам выйти на него еще раз, последний. Клянусь, больше он не уйдет!
- Надеюсь. Человек он не совсем обычный, и мне не хотелось бы в будущем нажить в его лице врага. Давайте договоримся. Я вам - ганфайтера, вы мне - координаты Графа.
- Этого Графа мы можем и сами убрать, нарисуйте только его портрет.
- Убрать Графа не под силу всему вашему управлению. Даже я не могу определить его траекторию с точностью до дистанции поражения. Во всяком случае, не появляясь у вас компактно. Хотя попробовать, конечно, можно. Итак?
- Договорились. Где искать Соболева?
- Не надо его искать. Он сам придет. Ведь у вас его девушка А когда возьмете его - только живым, понятно? - вызовите меня. Я с ним сам побеседую. После этого он ваш.
- Договорились, - повторил Генрих Герхардович.
В то же мгновение ощущение всеохватывающего взгляда исчезло, и «монарх тьмы» вернулся на прежнее место.
Дрожащей рукой Ельшин провел по лицу, засмеялся. И столько было в этом смехе ненависти, смешанной с трусостью.
Завьялов вернулся домой поздно вечером, отпустил телохранителей - специалистов высокого класса, рекомендованных Горшиным, и, выкурив сигарету, поднялся к себе на третий этаж. Гостя он увидел не сразу, лишь когда включил свет в гостиной. Схватился за пистолет, ожидая выстрела в упор, но незнакомец не пошевелился, только дернул уголком рта, обозначая улыбку.
- Кто вы? - резко спросил Дмитрий Васильевич. - Что вам нужно?
- Я Матвей Соболев, - представился гость, чьи глаза беспрерывно менялись от пронзительно-синих до прозрачно-ледяных. - Капитан военной контрразведки «Смерш-2». Я был представлен вам Горшиным.
Завьялов хмыкнул, опустил, но не убрал пистолет
- Тот Соболев, которого представил Граф.., э-э... Горшин, выглядел совсем иначе.
Матвей снова обозначил улыбку.
- Спасибо за похвалу. Контрразведчик, тем более ганфайтер, должен быть мастером не только в рукопашном бою, но и в искусстве маскировки. Тогда я был брюнетом, сегодня...
- Когда же вы настоящий?
- Всегда. Но если вы имеете в виду внешний облик, сегодня я - это я.
Завьялов подумал и убрал пистолет. Этот человек, кем бы он ни был, оружия не боится.
- Вино, пепси, сок, чай, кофе?
- Сок, если можно.
Дмитрий Васильевич принес грейпфрутовый контини в запотевшей литровой бутылке, налил гостю, сел напротив, разглядывая контрразведчика. Матвей уловил его оценивающий взгляд, но от шутки удержался.
- Я на минуту. Дело в том, что я попал в сложное положение и мне необходим совет Горшина. Дома его нет, телефон молчит. Вы не могли бы мне помочь его найти?
Завьялов покачал головой.
- Он всегда звонил и назначал встречи сам. Оставьте ваши координаты. Как только он появится, я дам знать.
Гость кивнул, заколебавшись, говорить ли что-то еще, и от Дмитрия Васильевича это не ускользнуло.
- Может быть, нужен ночлег? У меня три комнаты, занимайте любую. Ни жены, ни детей.
Матвей встал, все еще колеблясь.
- Пожалуй, нет. Сегодня нет, но если.., завтра? Можно рассчитывать?
- Нет проблем. Ключи вам, судя по всему, не нужны, - Завьялов усмехнулся, - хотя всегда был уверен, что без ключей открыть замок невозможно. Приходите.
Соболев ушел бесшумно, даже не скрипнув дверью. Завьялов остался сидеть, размышляя о том, как все-таки удалось гостю забраться в квартиру с бронированной дверью, запертой на кодовый электронный замок.
Покейфовать со стаканом сока, приятно холодившим ладонь, помешало ощущение взгляда. Иронично-насмешливого взгляда нового гостя, возникшего в гостиной неизвестно откуда. Завьялов очнулся и увидел Горшина.
- А, чтоб вам пусто было! - в сердцах проворчал он, скрывая невольный трепет. - То один нетопырь, то второй.
- У вас был Соболев? - догадался Тарас. Кивнул на кресло. - То-то мне показалось... Можно присесть? Чего он хотел?
- Искал вас. Ему нужна помощь.
- Это я знаю. Хочет освободить свою девушку, которую захватил президент Купола. Она на даче у Ельшина. Но идти туда все равно, что совать голову в пасть крокодилу.
- Вы хотите сказать, что помогать ему нет смысла?
Горшин с неопределенной миной взглянул на хозяина:
- В принципе да. Но он этого еще не знает.
- Это.., жестоко.
- Любая истина жестока.
Теперь уже Дмитрий Васильевич глянул на собеседника с любопытством и сомнением.
- Давно хотел спросить у вас, Граф... Вы.., человек?
Горшин тихо засмеялся:
- И да и нет. Не боитесь задавать такие вопросы?
- Я боюсь только одного: дожить до глубокой старости. Что вы на меня так смотрите? Думаете, начну комплексовать? Да я давно догадывался, что вы представитель нового разумного вида хомо. Разве нет? Одного я только не понимаю: вам-то зачем вся эта мирская суета? Неужели там, в вашем «параллельном мире» или в «иной реальности», может быть, в Шамбале, нет более интересного занятия?
- Наверное, есть, не знаю, я туда не дошел, хотя и посвящен в тайные знания скрытых реальностей. Но и в этой земной реальности существует множество параллельных миров: мир науки, открытий, радостных озарений и творчества, мир искусства, красоты и гармонии, мир детства, наконец, и рядом - миры гнусной лжи, интриг, борьбы за власть, подлости и предательства, которые сами по себе не исчезнут. Понимаете?
Завьялов задумался.
- Это-то я как раз понимаю и тоже не вижу способа избавиться от миров зла, кроме насилия. Кстати, что за скрытые реальности вы упомянули?
- Я не смогу вам этого объяснить, оперируя терминами и понятиями современного земного языка. Существуют четыре формы понимания мира: религия, философия, наука и искусство, - и все четыре несовершенны. Сейчас они не только отделены друг от друга и зачастую противоречивы, но было время, когда в Древнем Египте, в Праславянской Европе, Индии, Греции они составляли единое целое и отражали мир целиком, как он есть. Опять же в данной реальности. Скрытые слои жизни могли созерцать и чувствовать лишь отдельные личности.
- Вы тоже?
- И я, - кивнул Горшин спокойно. - Но хватит лирики. Дмитрий Васильевич, возможен вариант, когда мы вынуждены будем прийти на помощь Соболеву. Послезавтра на даче у Ельшина состоится встреча отцов Купола с зарубежными покупателями похищенной партии оружия. У нас есть реальная возможность уничтожить гнездо, сорвать сделку и вернуть оружие законному владельцу.
Завьялов поставил стакан на столик, лицо его приняло жесткое выражение.
- Вы это серьезно?
- Вне всяких сомнений, - сухо сказал Горшин. - Я еще не уверен, что такая операция соответствует моим планам и я найду на даче то, что ищу, хотя это не исключено.
- Мы потеряем половину оперативного состава.
- Если не все девяносто процентов. И все же...
- Понял. Я должен уговорить комиссаров, так?
- Уговаривать пока не надо. Предложите им это и посмотрите на реакцию каждого. Если они согласятся, все нормально, если нет... План операции будет готов к утру, и я представлю его сразу, как только комиссары дадут «добро». Не дадут - нашему ганфайтеру придется сражаться с этой сворой в одиночку.
Завьялов долго не отвечал, о чем-то думал. Наконец произнес негромко, будто обращаясь к самому себе:
- Я иногда задаюсь вопросом: что порождает героизм одиночек? Жажда приключений, смертельная опасность, любовь, обостренное чувство справедливости? Зачем они очертя голову бросаются на борьбу с бедствиями, помогают ликвидировать аварии, последствия дикого, смертельно опасного для миллионов непрофессионализма? Не знаю. Я не таков, хотя и не живу по принципам кёся и ракуся <Кёся и ракуся - кротость, лень и трусость (кэмпо).>. Но время идет, а ничего не меняется. Как и вчера, расчет на счастливую случайность, надежда на одного-единственного, того, кто явится и спасет, выручит, отведет беду. Есть ли этому предел?
Горшин молчал. Он знал, что ответить, но Завьялов не нуждался в ответе, просто рассуждал вслух.
- Может быть, мы не с теми боролись? - продолжал Дмитрий Васильевич. - Ведь по-прежнему, несмотря на все наши усилия, миром правит продажная чиновничья рать, которая плодится с быстротой тараканов. Купленные судьи и прокуроры, рэкетиры, мафиози и бандиты - это уже следствие произвола системы. Зачем же нам уподобляться Дон Кихоту, воюющему с мельницами?
Горшин вздохнул.
- Вы становитесь сентиментальным, Дмитрий Васильевич. Впрочем, вы, может быть, и правы.
Полдня Матвей вел наблюдение за Хасаном Ибрагимовым, майором контрразведки, правой рукой Ельшина, но так и не решился на перехват: не потому, что Ибрагимова сопровождали пять-шесть человек охраны, а из-за собственной внутренней неуверенности. Что-то мешало ему взять инициативу в свои руки, чувствовать себя в форме и действовать с максимальной отдачей. Вероятно, это подавало сигналы подсознание, зафиксировавшее опасность в глубинах событийных полей, и все чаще вспоминались темные взгляды «монарха тьмы», если, конечно, это был он. Вполне возможно, что «монарх» продолжал следить за ним из иных планов бытия, на уровнях мистических предвосхищений.
Подумав так, Матвей снова пожалел, что до сих пор не воспользовался предложением Горшина провести био или пси-коррекцию, которая помогла бы выявить скрытые резервы и перейти на другой уровень мышления и чувствования. Пока что паранормальные способности Матвей проявлял лишь громадным усилием воли, мобилизовав все силы, что, конечно, отрицательно сказывалось на нервной системе. После боя с киллхантерами, например, он приходил в себя сутки.
Дождавшись появления Ибрагимова из дверей центрального входа в Генпрокуратуру на Пушкинской, Матвей поехал за его машиной, еще не уверенный в своих дальнейших действиях. Ему вдруг показалось, что назревают какие-то события, и это невольно взбодрило и заставило собраться.
Он не ошибся. В сопровождении девяти здоровых ребят на двух машинах Ибрагимов добрался до Курского вокзала, свернул с Чкалова в переулок напротив гастронома и остановился возле старой пятиэтажки кирпично-красного цвета. Захлопали дверцы автомобилей - уже знакомых Матвею бежевых «жигулей», все сопровождавшие майора вышли из машин и, разбившись на три группы, просочились во двор дома. Машины отъехали, и наступила тишина.
Поскольку в течение последующих пятнадцати минут ничего не происходило, шум не поднимался, Матвей понял, что отряд Ибрагимова сел в засаду и кого-то ждет. Не успел он обдумать эту возможность, как вдруг заметил быстро идущего по тротуару молодого человека, кого-то ему напоминавшего. Через секунду он узнал его, а еще через два удара сердца понял, что команда Ибрагимова ждет именно этого парня.
Дождавшись, когда прохожий поравняется с машиной, идя по другой стороне улицы, Матвей негромко окликнул его:
- Вася!
Молодой человек, одетый в безрукавку и легкие летние брюки, не стесняющие движений, - это был тот самый ганфайтер, который отказался исполнять приказ по ликвидации его, Соболева, - косо глянул на заговорившего с ним усатого водителя, приостановился.
- Садись в машину, быстро! Тебя там ждут.
Василий раздумывал мгновение, затем свернул на дорогу и нырнул в кабину «шестерки». Тотчас же из-за угла дома выскочили трое боевиков Ибрагимова, на ходу доставая оружие, и Матвей с визгом шин рванул машину с места, не заботясь о двигателе. Однако далеко уехать не удалось: боевики открыли огонь из автоматов и пули мгновенно порвали шины задних колес.
Все же им удалось проскочить до поворота на Сыромятную, где оба выскочили из машины и, не пытаясь демонстрировать ухарство и ложную смелость, помчались прочь. Василий лучше знал эти места, поэтому Матвей инициативу отступления предоставил ему, но им повезло. Рядом притормозил хлебный фургон, и водитель, высунувшись из кабины, крикнул:
- Эй, спортсмены, куда спешите?
Матвей не сразу узнал шофера Лешу, которого приютил у себя и выслушал исповедь бывшего зека.
- Садимся, - хлопнул Матвей Василия по плечу.
Они впрыгнули в кабину фургона, и Алексей дал по газам. Через пять минут машина выехала из зоны контроля засады, а еще через четверть часа Леша высадил их на Таганке у метро.
- Спасибо. - Матвей с чувством пожал ему руку, кивнул на фургон:
- Устроился?
- Помогли добрые люди. Наверное, с твоей подачи. Я имею в виду, ты помог мне прорвать мешок равнодушия вокруг моей персоны, когда согласился выслушать просто от доброты душевной. Так что я у тебя в долгу.
- Ну, не такой уж я и добряк. Где тебя можно найти?
- В Чертанове, бабка одна приютила. Вот телефон, звони, если понадоблюсь. - Алексей продиктовал номер, который Матвей запомнил не записывая. Они пожали друг другу руки и расстались.
Василий ждал его у журнального киоска, делая вид, что рассматривал товар.
- Как ты оказался возле моего дома?
- Следил за одним типом. Фамилия Ибрагимов тебе о чем-нибудь говорит?
- Волкодав Ельшина. - Василий мрачно усмехнулся:
- Вон откуда ветер дует. Что ж, благодарю за помощь, я теперь тоже твой должник. Хотя вряд ли им удалось бы меня взять.
- Они пришли не брать, а убивать.
Василий задумался, покачал головой:
- Не вижу для этого причин. Единственное, в чем я виноват, так это в отказе «погасить облик» одного местного ганфайтера. Или я чего-то не знаю?
- Ельшин - крестный отец Купола. Меня вызвали начальники моего ведомства по поводу утечки партии новейшего секретного оружия. Так вот, похищено оружие по приказу Ельшина, для продажи за рубеж, наверное. Сумма сделки, очевидно, так велика, что генерал решил рискнуть всем: положением, службой, властью и даже жизнью. Что ему твоя жизнь или моя? Ты контактировал со мной, я в розыске - делай выводы.
Василий отвернулся, не отвечал минуту.
- И что ты намерен делать?
- Они захватили мою девушку и, по всем данным, держат на даче Ельшина.
- То есть ждут тебя там. - Василий с интересом глянул на твердое и спокойное лицо

Предыдущая страница 20 Следущая страница


Матвея, на котором горели холодные голубые глаза. - Видимо, здорово ты им насолил, раз они решились на этот шаг. Я могу чем-то помочь?
- Мне придется туда пойти.
- Тогда нам не по пути, я не самоубийца. Знаешь, что такое дача Ельшина?
- Для этого и иду по следу Ибрагимова. Он расскажет.
- Ну-ну. - Василий покачал головой, протянул руку:
- Бывай, ганфайтер. Я вынужден буду проверить твое сообщение. На всякий случай запомни телефон, - он продиктовал номер, - но звони не раньше двенадцати ночи, может быть, я скажу что-нибудь определенное.
Матвей хлопнул ладонью по подставленной ладони, и Василий растворился в толпе у метро.
«Ну, волчара, погоди!» - подумал Матвей об Ибрагимове.

НЕПОСВЯЩЕННЫЕ В ХРАМЕ

Панова убрать не удалось: директор Федеральной службы контрразведки понимал, что если первое покушение не удалось, то второго лучше ждать во всеоружии, и подготовился соответствующим образом. Поэтому охранник Панова, который работал на Ельшина и получал за это в пять раз больше, отказался лезть в петлю, даже за сто тысяч «зеленых». Не смогла подойти близко к директору ФСК и спецгруппа киллхантеров, подготовленная Ибрагимовым, а отряд снайперов остался не у дел, потому что Панов после выхода из больницы практически не покидал дома.
- Придется ждать благоприятного случая, - доложил Ельшину главный секьюрмен Купола. В глазах его постоянно тлел огонь угрозы и жажды убийства, хотя вел он себя всегда сдержанно и хладнокровно.
- Но вы упустили и Балуева, - сказал генерал резким тоном, сидя на веранде дачи, где принимал прибывающих высоких гостей.
- Ему помогли, - бесстрастно проговорил Ибрагимов. - Кто-то следил за мной, я это все время чувствовал, и, очевидно, предупредил объект. Мы раздолбали их машину, ребята сейчас ищут ее владельца. К вечеру найдем и выйдем на Балуева.
- Мне бы вашу уверенность...
- Прошу прощения, - возник на веранде адъютант. - Прибыл генерал Жириновский.
- Что? - поднял бровь Ельшин. - Один?
- Так точно.
Генерал и начальник службы безопасности переглянулись.
- Галкин не захотел прибыть сам. Что это - перестраховка, тактический ход, хитрый расчет, трусость? Или он знает то, чего не знаю я?
Ибрагимов молчал.
- Ты проверил охрану, подходы, каналы связи?
- Все в норме.
- А как там наши коллеги? МВД, ГУБО, Управление «К», «Смерш»?
Ибрагимов отвел взгляд, но и на этот раз промолчал.
- Может быть, они что-то пронюхали? - Ельшин поднялся из плетеного кресла, прошелся из угла в угол веранды. - Но даже если и узнали что-то, что они могут сделать?
- Ничего.
- Ай да Галкин, ай Да Кавалерист, ай да министр обороны! Неужто почуял, что пахнет жареным? И ничего не сказал? - Ельшин остановился. - Задействуй вариант «ЭС» и спусти собак. А мне придется навестить подвал, кое с кем проконсультироваться. - Генерал не заметил, что проговорился, а Ибрагимов не подал виду. Кое о чем он догадывался и прежде, однако вряд ли его фантазии хватило бы, чтобы представить истинное положение вещей.
Видимо, Ибрагимов что-то заметил, а может, сопоставил факты, но Матвею следить за ним, не раскрываясь, стало практически невозможно. Проанализировав ситуацию, Соболев понял, что взять майора без боя и крови не удастся ни в одном из стандартных вариантов: ни дома, ни в барах и ресторанах, ни в общественных местах и уж тем более в конторе ФСК. Следовало что-то придумать, и как можно быстрее, но в голову ничего путного не приходило. Раздосадованный на обстоятельства и собственную недалекость, Матвей еще раз позвонил Тарасу, ответа не получил и решил потерпеть до вечера. Тело требовало отдыха и энерго-духовной подпитки. Одним из методов такой подпитки, которые знал Матвей, было саймин-дзюцу - «искусство ментальной мощи», то есть самогипноз, возбуждение «разума-воли».
Единственной закавыкой являлось отсутствие надежного пристанища, и Матвей скрепя сердце решил еще раз навестить Марию, якобы проведать Стаса.
Поскольку «шестерка» Ильи после перестрелки осталась у Курского вокзала, пришлось соображать насчет транспорта, и Матвей рискнул: залез в опломбированный гараж Ильи и увел свою перекрашенную «таврию».
Мария неособенно удивилась просьбе Соболева принять душ и поспать часок, знала, что просто так Матвей никогда ничего не просит. Стас появлению «дяди Матвея» обрадовался так, что у Матвея защемило сердце, и он вынужден был уделить мальчишке полчаса, выслушать его и поделиться своими заботами. Лишь после этого серьезного «мужского» разговора, принесшего, кстати, облегчение, Матвей залез в ванную и, сменив воду с ледяной на горячую, ушел в медитацию.
Мысль, что Ибрагимова лучше всего перехватить с помощью Василия, сформировалась окончательно к концу сеанса саймин-дзюцу, когда Матвей почувствовал свою прежнюю силу и вкус к острым ощущениям.
Стас уже спал, устав ждать «дядю».
Мария смотрела на Матвея с неопределенным интересом, он чувствовал ее желание выяснить, чего он хочет, но ответить ему было нечем. Пришлось сочинить короткую сказку о погибших родственниках, в том числе родителях и бабушке Стаса, и, не раскрывая деталей, рассказать о «сгоревшей» квартире. Поверила ли Мария, Матвей не знал, после чаепития сразу засобирался, пропустив мимо ушей слова хозяйки: «Так поздно? Можешь остаться». И тут вспомнил о предложении Василия.
- Позвонить можно?
- Ради Бога. - Мария ушла на кухню, покачивая бедрами. В алом с черными бортами атласном халате она выглядела чертовски соблазнительно. Однако до Кристины ей было далеко.
Василий ответил на третьем звонке, ровно в одну минуту первого:
- Кто говорит?
- Волшебник.
- Соболев?
- Да, я, ты мне нужен.
- Надо же, какое совпадение, ты мне тоже.
- А я тебе зачем?
- Позвонил первым и говори первым.
- Я планирую перехват Хасана Ибрагимова.
Трубка изумленно замолчала на несколько секунд, потом донесла сдержанный смешок ганфайтера:
- Или ты читаешь мои мысли, или я твои. Представляешь, я тоже подумываю о перехвате майора. Проверил твой стеб насчет Ельшина, похоже, ты по-крупному прав. Поэтому нужен уточняющий штрих - Хасан. У тебя есть план?
- Нет. Я водил Хасана полдня, но подойти не смог.
- Он сейчас у своей подруги на Жабенке. Стерегут его двенадцать человек, трое - киллхантеры.
Матвей присвистнул:
- Как президента! Не знал, что у него есть подруга. Банкира я тоже брал у любовницы, мог бы догадаться, что и у их подручных тот же образ жизни.
- Приезжай через час к Тимирязевскому мосту через Жабенку, вдвоем мы его возьмем и попросим ответить на вопросы, твои и мои.
Матвей повесил трубку, повернулся и встретил взгляд Марии.
- Останешься?
Говорить ничего не хотелось, но ему все же удалось выдавить:
- Извини, королева, я тороплюсь. Поговорим в следующий раз.
Ушел он не оглядываясь. Перед мысленным взором улыбалась Кристина.
Василий ждал его в черном «опеле» последней модели, одетый во все черное.
- Привет, ниндзя, - сказал Матвей, влезая в кабину. - Ну и тачка у тебя - страх! Какую школу проходил?
- Основа - айкидо, но в общем-то занимался понемногу почти всеми видами азиатских единоборств. А ты - барс?
- База - русбой, но тоже владею многими вариантами кэмпо. Хотя русбой взял от них практически лучшие приемы.
- «Кулак демона»? Смертельное касание?
- При необходимости. Русбой, как и айкидо, этически относится к защите от неспровоцированного нападения. Как и айкидок, барс редко калечит противника, а тем более...
- Понял, не читай лекций. Жаль, что не послушал своего наставника десять лет назад, когда он советовал мне заняться русбоем. Но в сторону лирику, переодевайся.
Матвей нащупал на заднем сиденье объемистую сумку, а сверху - такой же черный, не стесняющий движений костюм, что и на Василии. Быстро переоделся, кивнул на сумку:
- Спецуха?
- Возьми, что считаешь нужным, я уже экипирован.
Матвей открыл сумку, выпятил трубочкой губы.
- Однако!
В сумке, аккуратно сложенный, наличествовал весь арсенал ниндзя плюс рации, приборы ночного видения и огнестрельное оружие в придачу: так называемые «карты смерти» - метательные звездочки и многогранники - сякэны и сюрикэны, кагинавы - кошки, дротики, бяньдао - «летающие ножи», эмейские иглы, многосекционные металлические плети, йойо, «железные лотосы», «летающие когти», метательные и хватовые ножи, комплекты сай, арбалет (!) и пистолеты.
- Похоже, ты готовился к настоящей войне!
Василий промолчал.
Матвей выбрал два вида сюрикэнов, эмейские иглы, комплект сай и пристроил в кармашке длинный и узкий швейцарский кинжал.
- Какова стратегия?
- Самая простая: идем туда, выключаем всех, кто мешает, и берем Ибрагимова. Учти: стреляет он как Бог - даже на звук и на запах.
- Я с ним уже встречался, и он не произвел на меня особого впечатления.
- Нельзя недооценивать соперника, это аксиома. Пошли.
Владея дзёаи-но дзюцу - искусством беззвучного и бестеневого движения, они пересекли дорогу, углубились во дворы и через пару минут по улице Пасечной вышли к стандартной девятиэтажке с двумя подъездами. Окна горели только в нескольких квартирах, в том числе в квартире подруги Ибрагимова, как отметил Василий, живущей на самом верхнем этаже.
- Я думаю, стерегут его группами по три-четыре человека. Четверо во дворе, двое в подъезде, трое на этаже и столько же на крыше.
- Штатная упаковка. Снимаем наружку, потом один из нас идет на крышу через второй подъезд, а другой - через первый. Встречаемся у дверей квартиры.
Они бесшумно стукнули кулак в кулак и разошлись: Василий вправо, Матвей влево. Только сейчас Матвей наконец перешел на скоростной рефлекторный режим, резко усиливший обменные процессы и ускоривший реакции. С переходом в состояние турийи он решил не спешить, обстоятельства этого пока не требовали.
Обоих охранников он без труда обнаружил в беседке: они курили, изредка перебрасываясь ничего не значащими фразами. В темноте трудно было прицеливаться и метать камни в нервные узлы, поэтому Матвей предпочел подобраться ближе и отключить их ударом обеих рук в горло. Отобрав рацию у одного из упавших, Матвей прислушался к тишине и метнулся к левому подъезду. У правого бесшумно мелькнула тень: Василий справился со своими и вошел внутрь. Через несколько минут Матвей был на крыше.
Вопреки ожиданиям, сторож здесь был один и так умело замаскирован, что Матвей обнаружил его лишь благодаря случайности - по короткому зуммеру рации, устроился парень аж на крыше лифтового бокса. Отрабатывая зарплату, охранник был достаточно бдителен и успел выхватить пистолет, но Матвей оказался проворней. Эмейская игла прошила руку парня, заставив его выронить пистолет, а удар в висок - Матвей выпрыгнул вверх на добрых полтора метра - успокоил его надолго.
Второго сторожа Соболев отыскал на лестнице прямо над люком выхода на крышу. Вряд ли парень успел удивиться, когда сверху на него упало что-то черное и твердое, как бетонный столб.
Василий уже ждал Матвея у двери под номером шестьдесят три. У ног его лежал ничком здоровяк в спортивном костюме. Второй сидел на полу у лифта, уронив голову.
- Живы, - буркнул Василий в ответ на взгляд Матвея - Третий в лифте. Еще трое внизу. Но времени у нас, боюсь, кот наплакал. Вздумай Хасан проверить охрану по рации, и молчание его тут же насторожит.
- Он может услышать и скрежет в замке, если мы пустим в ход отмычки.
- Тогда остается единственный способ...
Матвей кивнул, все поняв без слов.
Василий отошел к лифту, разогнался и прыгнул вперед ногами в дверь, вбивая ее в прихожую, а Матвей тут же нырнул в проем, группируясь в падении.
Опасения Василия подтвердились: Ибрагимов почуял опасность, хотя и не проверял охрану - и открыл стрельбу практически одновременно с прыжком Матвея, стрелял он из пистолета-пулемета с глушителем.
Спасла их только реакция да пассия Хасана, выбежавшая с криком из спальни в одном пеньюаре. Чтобы не попасть в нее, Ибрагимов вынужден был прекратить огонь, и этого мгновения оказалось достаточно, чтобы Матвей проскочил в гостиную, схоронившись за сервантом, а Василий - на кухню.
Было слышно, как сбежавшая на кухню девушка что-то быстро говорит, видимо перехваченная Василием, а Ибрагимов хрипловатым шепотом орет в микрофон рации.
- Олухи, очнитесь! Ко мне, быстро! Марк, Пит, Фил - сюда!
Матвей быстро оглядел гостиную, обставленную по безвкусному стандарту: сервант, комод, книжный шкаф, диван, стол, три кресла, три стула. На одном из стульев висел халат, и Матвей метнул его в проем двери, ведущей в спальню. Короткий - в четыре выстрела - треск автомата возвестил, что Ибрагимов начеку. И стрелял он действительно классно, экономно и точно. Секунды шли, а с ними таяли и шансы на успешное окончание операции. Матвей уже решил было попробовать добраться до спальни под прикрытием кресла, но в это время Василий предпринял отвлекающий маневр.
- Ложись, барс! - крикнул он и метнул из кухни в сторону спальни круглый металлический предмет.
Интуиция сработала прежде, чем Матвей понял, что это не граната, Василий метнул игадама - металлического ежа, используемого в ниндзюцу для остановки преследователей. Но Ибрагимов не разбирался в технике ниндзя и бросился в одних плавках в глубь спальни, под кровать, прикрыв голову руками. Матвей успел проскочить гостиную и прыгнул в спальню в тот момент, когда лжеграната воткнулась в стену и застряла.
Ибрагимов среагировал на звук, сначала всадив очередь в металлический шар с иглами, а потом не оглядываясь выпустил очередь в проем двери. Задержись Матвей с броском хотя бы на долю секунды, его не спасло бы даже искусство ядомэ-дзюцу <Ядомэ-дзюцу - отбивание стрел и пуль руками и предметами, ловля стрел руками, уворачивание от стрел и пуль (яп)>, доведенное множеством тренировок до совершенства.
Третью очередь Ибрагимов дать не успел: Матвей пяткой вбил его руку с автоматом в щель под тумбочку трельяжа, а второй чуть не сломал шею.
Бой закончился.
В спальне появился готовый к прыжку Василий, кивнул, расслабляясь:
- Порядок, ганфайтер.
Матвей хлопнул ладонью по подставленной ладони, вынул из руки потерявшего сознание майора автомат, снял с кровати еще один пистолет-пулемет.
- Неплохой арсенал он носит с собой. Черта с два мы взяли бы его живым, если бы не твоя «граната».
- Я был уверен, что он среагирует как надо. Смотри-ка, что у него тут есть! - Василий высыпал из черной сумки на кровать груду оружия.
Матвей потрогал пальцем гранатомет, подержал в руке автомат «АКС-93», выудил из кучи знаменитый «гном», потом «волк-2», бросил обратно.
- Хотел бы я знать, зачем ему столько оружия. Может быть, это просто болезнь? Зачем ему, например, таскать с собой гранатомет, да еще такой мощный, как этот?
- Плюс вот это. - Василий вытащил из горки оружия пистолет, похожий на «волк». - Знаешь, что это такое?
- Знаю, - медленно проговорил Матвей. - Суггестор «удав».
- «Глушак», - кивнул Василий мрачно. - Ты этим занимался? Я имею в виду утечку оружия.
Матвей предостерегающе поднял руку: Ибрагимов зашевелился, открыл глаза, сморщился, глядя в стену. Затем глаза его прояснились, он подхватился с пола и бросился к оружию на кровати, но наткнулся на ребро ладони Василия и осел у стены, не сводя горящих глаз со своих врагов.
- Времени у нас мало, а терять нам нечего, - тихо сказал Василий, разглядывая начальника службы безопасности Купола. - Ты меня знаешь, Хасан. Честно говоря, тебе и так здорово везет, раз ты еще жив.
- Что вам нужно?
- Подступы к Ельшину, - безмятежно сказал Матвей.
Ибрагимов с недоумением глянул на него, потом на его напарника, глаза его расширились, и он захохотал. Гости молча ждали, пока он успокоится. Затем Василий взял с кровати «глушак», повертел в руках, ровным голосом проговорил:
- Сам расскажешь или помочь?
Майор как зачарованный уставился на тускло блеснувший ствол пистолета-суггестора.
- Ну? - кинул Матвей, выглянув в коридор, из кухни доносились приглушенные всхлипывания девушки, хозяйки квартиры.
Ибрагимов вздрогнул, отвел глаза.
- Вы с ума сошли? Вам и шагу ступить не дадут...
- А это уже наша проблема, киллер. Итак? - Василий поднял суггестор, направил ствол в лицо побледневшего Хасана.
Ибрагимов сглотнул, не сводя взгляда с черного зрачка, в глазах его зрело какое-то решение, и Матвей понял, что полагаться на слова профессионального негодяя нельзя. Понял это и Василий. Нажал на курок, и.., ничего не произошло! Ибрагимов не вскрикнул, не упал, продолжал смотреть на пистолет, но Матвей вдруг понял, что застывший взгляд майора перестал излучать ненависть.
- Кажется, сработала... - прошептал он. Василий оглянулся на него, коротко рассмеялся:
- Если бы я знал, что делать дальше.
- Он лишен воли - и только. Теперь можно его программировать.., но я тоже не знаю, как это делается.
- Может быть, просто приказать, и все?
- Попытка не пытка. - Матвей пожал плечами, с сомнением глянул на полуголого человека на полу. - А он не притворяется?
Василий провел перед глазами Хасана рукой, но тот не среагировал.
- Похоже, что нет. Да и что нам остается? Но прежде пусть расскажет о секретах дачи, кто и как ее стережет, где они прячут твою Кристину.., в общем, все.
При словах «где они прячут Кристину» Василий искоса глянул на Матвея, улыбнулся, но продолжать эту тему не стал.
Ибрагимов рассказывал десять минут, пока не заговорила рация: очнулся один из командиров группы охраны. Ганфайтеры заставили Хасана выматерить ничего не соображавшего телохранителя, и это дало им еще десять минут. После чего они приказали Ибрагимову забыть о встрече и собрались было уходить, как вдруг Матвею пришла в голову идея.
- Слушай, волкодав, а что, если внушить ему в определенное время поднять шум на даче? Мы будем там не раньше завтрашнего вечера, вот и пусть начнет бузу, «учебную стрельбу» по всему, что движется.
- Ты гений!
- Я знаю, - скромно согласился Матвей.
- Но тогда пусть поднимет не просто бузу или стрельбу, а прицельную: пусть начнет расстреливать-телекамеры, лазеры, электростолбы и аппаратуру магнитного сканирования, это поможет нам отступить.
- Ты гений!
- Я знаю, - скромно согласился Василий.
Через минуту, продиктовав осоловелому майору новый приказ - «начать шум» на даче Елышша, а также забыть все, что произошло на квартире у любовницы, оба ганфайтера успокоили плачущую хозяйку и ушли из дома тем путем, которым шел Матвей, - через крышу и второй подъезд, еще раз избив очнувшуюся охрану.
- Надо переварить все, что он рассказал, и разработать план, - сказал Василий в кабине своего «опеля». - Куда поедем?
- У меня крыши нет, - отозвался Матвей. - Я гол, как сокол.
- Тогда поехали ко мне.
- А если там засада?
Василий улыбнулся уголком рта:
- У меня есть еще одна квартира, о которой не знает даже генерал Ельшин. Ты звонил туда. Ну?
- Поехали, - махнул рукой Матвей, чувствуя, как ноют мышцы и усталость разливается по телу. - Хочу пить, есть и спать. А с чего это ты вдруг загорелся посетить дачу Ельшина?
Лицо Василия осталось спокойным, но в голосе прозвучали угрожающие нотки:
- Может быть, ты будешь смеяться. Я не ханжа и многое позволял себе в этой жизни, но могу ответить лишь словами Верещагина из «Белого солнца пустыни»: за державу обидно! И еще мне очень хочется доказать господину Ельшину, что есть закон и для беспредела.
Дальнейший путь они проделали молча.
Квартира, о которой говорил Василий, оказалась дачей в Абрамцеве, расположенной на берегу небольшой речки. С виду дача походила на развалюху времен Великой Отечественной войны, готовую вот-вот рухнуть, но внутри оказалась вполне современной городской постройкой с отдельными ванной и туалетом, с кухней и двумя комнатами, одна из которых служила хозяину рабочим кабинетом, с компьютером класса «Тошиба».
- Не боишься оставлять? - кивнул на компьютер Матвей. - Ворам ничего не стоит взломать хату и выволочь все оборудование.
- Ошибаешься, - флегматично отозвался Василий. - Во-первых, никто на такую хату не позарится, сам видел, как она выглядит внешне. Во-вторых, открыть дверь можно разве что гранатой, да и то не уверен, а окна полны ловушек. Впрочем, их и внутри хватает. Иди мойся, я за тобой.
В три часа ночи они сели пить чай, после чего приступили к разработке плана проникновения на дачу Ельшина. Информация, полученная от Ибрагимова, требовала проверки, но времени на это уже не было. Исходили из того, что она достоверна.
Как оказалось, Ельшин спланировал операцию по продаже похищенной партии оружия и пригласил покупателей из-за рубежа на следующий день. В двенадцать часов должна была состояться демонстрация оружия, в три планировался обед, в шесть вечера - обсуждение предложений и составление сделок.
- Мы должны пройти туда не позднее двенадцати часов, - сказал Матвей, глядя на схему операции, которую оба называли «полем возможных событий».
- Пожалуй. И пойдем мы вот этим путем. - Василий провел штриховую линию от кружка с буквами «СМ» до кружка с буквой «Д».
Он имел в виду специальную линию метро, ведущую к даче Ельшина от станции «Лубянка», о которой не знало даже высшее руководство страны.
Матвей хотел выразить согласие и в этот момент почувствовал знакомый «взгляд»: кто-то смотрел на него со всех сторон, даже изнутри! Длилось это состояние всего миг, но у Матвея тоскливо сжалось сердце. Он уже догадывался, что ощущение «взгляда со всех сторон» означает локацию его неизвестными темными силами, точнее, «монархом тьмы».
- Ты что? - заметил его реакцию Василий. - Не нервничай, тут мы в безопасности.
Матвей хотел рассказать ему обо всем, что знал сам со слов Горшина, но передумал.
Дальнейшее обсуждение плана длилось полчаса: оба были профессионалами и понимали друг друга без слов.
- Спать будем? - зевнул Матвей, прикрыв рот ладонью.
Ответить Василий не успел, сработала сигнализация, предупредившая их о появлении на территории дачи посторонних.
- Каррамба! - изумленно воскликнул Василий, подскакивая к компьютеру, на дисплее которого высветилась зелеными линиями схема дачи, а красным цветом - векторы проникновения на территорию неизвестных лазутчиков.
Матвей вспомнил недавнее переживание «темного взгляда» и пожалел, что не предупредил хозяина. Кожу взъерошил озноб жути. Их действительно вычислили, и сделал это горшинский «монарх», каким-то образом чуявший Матвея, где бы тот ни находился.
- Их слишком много, чтобы принимать открытый бой. У тебя предусмотрен путь отступления?
- Мог бы не спрашивать. - Василий стремительно прошел в одну из спален, вскрыл в стене незаметную дверцу, вытащил одну за другой две сумки. - Одна тебе, одна мне. Здесь все, что может пригодиться на даче босса. Держись в кильватере. Но, черт возьми, хотел бы я знать, кто меня раскрыл!
Они вернулись в прихожую, глянув по пути на дисплей: дачу окружало по крайней мере отделение в двадцать с лишним человек. Василий что-то сделал, и унитаз в туалете отъехал в сторону, открыв полуметровый лаз. Один за другим они спустились по лесенке вниз, на глубину в три с лишним метра, согнувшись в три погибели, потопали по узкому ходу в полной темноте.
Ход был прорыт в супесчаном грунте и укреплен деревянными плахами, но за шиворот то и дело падали комья земли и сыпался песок, поэтому, когда Василий остановился, Матвей выдохнул ему на ухо.
- Не мог залить бетоном, лентяй?
Василий фыркнул, ответил шепотом:
- Я не знал, что когда-нибудь поведу здесь сноба. Мы вышли к берегу реки, за проволоку, но если за нами пришли профи, то пост будет и здесь. Когда рвану, не отставай, заплутаешь.
Матвей глубоко вздохнул, напрягся так, что застонали жилы и мышцы, и тихая «молния» ментального разряда пронзила его насквозь.
Время остановилось.., или почти остановилось. Область чувствования расширилась многократно, охватила все диапазоны электромагнитного спектра, а также поля биоизлучений и пси-поле, несущее основную смысловую информацию. Матвей увидел Василия - полупрозрачную, будто отлитую из цветного стекла фигуру, увидел пещеру, дверь на запоре, - сместил диапазон. Сфера зрения-ощущения охватила подземный мир, берег реки, близстоящие дома поселка, лес, церковь, опоры линии электропередачи. Красными угольками затлели на этом зелено-коричнево-фиолетовом фоне ауры людей. Трое из них находились совсем рядом, на берегу реки, вооруженные автоматами (Матвей чуял угрозу металла), еще трое шли вдоль проволочной изгороди, отделяющей частные дачи от реки.
- Обложили по полному профилю, - пробормотал Матвей, отодвинул Василия. - Пойду первым, я их вижу. К машине нам не пройти, там их человек восемь.
- Метрах в ста отсюда гаражи, в крайнем стоят мои велосипеды и мотоцикл.
- Вижу. Пошли.
Они закинули сумки с лямками за спины, чтобы не мешали. Дверь, по сути - люк, открылась бесшумно. Матвей выскочил из-под земли, в стене речного обрыва, как чертик из коробки, застав троих вооруженных людей врасплох. Первого он сбил круговым учи-ваза, точнее, сото-шуто-учи, в терминологии русбоя - «шееломом», второго - ударом ребра ладони изнутри наружу, как бы возвращая руку, а третьего - ударом агээмпи-учи, то есть локтем снизу вверх, в подбородок. Все трое послушно легли на песчаный берег речушки.., чтобы тут же вскочить, словно удары, ломавшие кости, были для них просто оплеухами. Матвей предпринял еще одну атаку, но с тем же результатом: противник держал удары, как индийские мастера мукки-бази, хотя Матвей был точен и поражал их в нервные узлы. Такие удары обычно приводили к шоку и потере сознания, однако бойцы падали и тут же вставали, как заговоренные, и наступил момент, когда один из них успел дать очередь из автомата. Бой длился всего четверть минуты. Но Матвею показалось, что долго, потому что жил он сейчас гораздо быстрее.
- Это «зомби»! - крикнул откуда-то сверху Василий. - Бей в голову, иначе задавят!
Свой совет он подкрепил броском сюрикэна, и один из противников Матвея без звука нырнул лицом в песок. Матвей успел удивиться: как это Василий видит в темноте?! - сообразить, что тот надел инфраптон - прибор ночного видения, уйти от второй очереди, прицельной и почти точной: боевики тройки тоже были экипированы инфраочками, - и, автоматически отбив выпад одного из них, в полную силу ответить тычком хитю, травмирующим дыхательное горло и сонную артерию. Оставшегося соперника - «зомби», запрограммированного терпеть любую боль и идти вперед даже с пронзенным сердцем, Матвей добил, воткнув ему в темя десятисантиметровый итакэн - сюрикэн в форме пера. Остановился, прислушиваясь.
По берегу приближалась еще одна группа «зомби» численностью в пять человек, а на речном обрыве Василий вел бой с тремя боевиками, бежавшими к ним со стороны дачи. Треск очередей напомнил бой октябрьских переворотов всех времен: казалось, в атаку идет целая рота автоматчиков.
Матвей выпрыгнул наверх, снова подчиняясь ускоренному ритму жизни, метнул в набегавшего «зомби» сай, попал точно в лоб, сбил с ног второго и с выплеском энергии вогнал ему в висок «кулак демона», сломавший височную кость. Василий достал третьего автоматчика, махнул рукой вправо: туда, мол, - перескочил изгородь и понесся огородами. Матвей легко обогнал его, первым оказался возле гаража.
Спустя пару минут они мчались на мотоцикле («харли-дэвидсон-99») по берегу, потом между боксами лодочной станции, вдоль забора, по поселку и наконец вырвались на кольцевую автодорогу. Вел мотоцикл Василий.
- Куда теперь? - крикнул Матвей в спину товарища.
- А хрен его... - откликнулся тот. - Если уж они узнали об этом моем схроне, то даже не знаю, где нам укрыться хотя бы до утра.
Нигде, хотел сказать Матвей, но передумал. Рассказывать о «монархе тьмы» он тоже не стал, обстановка неподходящая, зато вспомнил, что недалеко расположен дом Горшина. Стоило попытаться спрятаться там. Если «монарх» вычислит и это прибежище, они ничего не потеряют, а главное, не подвергнут опасности близких людей, друзей и знакомых.
- Сворачивай на Энтузиастов, - прокричал он на ухо Василию. - В Измайловском лесопарке живет один мой приятель, едем к нему.
Василий молча добавил газу, и мотоцикл превратился в ревущую черную, без огней - фар они не включали - торпеду.

Предыдущая страница 21 Следущая страница


КОРРЕКЦИЯ

Уже рассвело, и жилище Горшина предстало в ином свете, чем ночью.
Матвей и Василий сидели в глубоких креслах в гостиной Тараса и пили кофе. Они уже успели принять душ, обследовать квартиру и теперь отдыхали, поглядывая друг на друга и на интерьер. Матвею все время казалось, что сидят они на камнях над пропастью, что со всех сторон их окружает космос, а сверху - или снизу, не разберешь - на них смотрит безглазое равнодушное Нечто...
Однако остальные чувства не подтверждали внутреннего впечатления, и Матвей в конце концов сумел отстраниться отложной памяти, рождающей галлюцинации.
Атмосфера дома Горшина действовала и на Василия, но он держался достойно и не задал ни одного вопроса, считая, что в свое время получит все объяснения.
Удивительные вещи начали происходить после их бегства, еще когда они только подъехали к дому на мотоцикле. Горизонт на востоке уже побледнел, но было еще недостаточно светло, чтобы ориентироваться свободно. Однако стоило беглецам приблизиться к воротам, дома Тараса, полускрытым кустами сирени, как одна из створок вдруг на мгновение вспыхнула желтым светом и в ней сформировался прямоугольный проем, как бы приглашая войти.
Приятели переглянулись, Матвей первым шагнул в проем, жестом приказав Василию остаться. Но опасностью во дворе темного, без единого проблеска света в окнах дома не пахло, и Матвей вернулся, чтобы помочь товарищу закатить мотоцикл.
Вторым чудом был прожектор, осветивший их у порога дома, прожектор странный, вспыхнувший пронзительным фиолетово-синим светом. Дверь после этой вспышки отворилась автоматически, так же автоматически вспыхивал свет в коридоре, в прихожей, на кухне и в комнатах - когда они входили туда. Однако хозяина дома не было, глубокая тишина подчеркивала таинственность его жилища и порождала глухую тревогу, слегка рассеявшуюся только после душа и завтрака. Оба чувствовали себя не в своей тарелке, хотя и по разным причинам.
- Кто он? - это были первые слова, которые произнес Василий после прибытия в дом, имея в виду хозяина.
- Человек Внутреннего Круга, - сказал Матвей, забавляясь выражением лица Василия.
Бывший ганфайтер вытянул губы трубкой, задумчиво уставился на собственные ноги. Матвей улыбнулся, но с объяснениями не спешил.
- Вероятно, это что-то связанное с закрытой сектой. - Василий поднял взгляд:
- Ты тоже человек этого... Круга?
Матвей покачал головой:
- Не сподобился.
- Но я видел, как ты дрался, барс. Если ты не человек какого-то скрытого Круга, то.., просто не человек!
Матвей встретил взгляд Василия, в котором сомнения боролись с трезвой оценкой действительности.
- Ну и?.. Ты ждешь, что я занервничаю? Или проявлю свою ужасную нечеловеческую сущность?
Василий пожал плечами:
- Во-первых, мы живем в реальном мире, где нет ни вурдалаков, ни вампиров. Кстати, ни на того, ни на другого ты не похож.
- Льстишь.
- Во-вторых, я хорошо чувствую людей, тебя в том числе. Ты опасен, ганфайтер, нет слов, но опасен подонкам, а не вообще всем людям, так что...
- Благодарю. Наверное, ты прав, хотя добрым меня назвать нельзя, уж так я воспитан. Скорее справедливым. Как сказал мой приятель, у которого мы сейчас находимся, я паранорм, то есть «человек другого плана» бытия, куколка, так сказать, хотя и рожден от земной женщины. Время у нас еще есть, а желание слушать?
Василий кивнул.
Матвей допил кофе и принялся за рассказ, начав со своих странных снов. Через полчаса Василий знал историю ганфайтера Матвея Соболева, закончившуюся их знакомством.
Некоторое время оба молчали. Василий допил вторую чашку кофе, сходил на кухню, помыл чашки, снова сел рядом. Наконец Матвей насладился замешательством собеседника, хмыкнул.
- Ну и как?
- Нормально, - ответил Василий хладнокровно. - Или ты ждешь, что я закомплексую и начну вызывать «скорую»?
Матвей засмеялся:
- Один-один. Можно подумать, ты каждый день встречаешься с паранормальными людьми.
- С паранормальными нет, а с ненормальными да. Тебе вообще-то обязательно надо идти к генералу Ельшину в гости?
Матвей понял подтекст вопроса, но ответил не сразу. Думал о своих контактах с людьми, участвовавшими в его становлении как профессионала и специалиста, вспоминал Ивакина, Дикого, Марию Денисовну, Илью Муромца, Стаса. Вспоминал Кристину. И понимал, что даже их судьба - не главное в его решении наведаться к Ельшину и «объяснить» ему суть закона о беспределе.
Видимо, его переживания как-то отразились на лице или в глазах, потому что Василий кивнул, поднял ладонь:
- Хорошо, уговорил. Хотя если бы не твое «надо», я плюнул бы на эту кодлу. Все равно всех гадов не передавишь.
- Я не просил тебя идти со мной.
- Ты меня не понял. Двоих мало для штурма цитадели Ельшина, о которой поведал наш друг Хасан. Если только он не присочинил чего-нибудь. Кстати, меня очень заинтересовало секретное помещение генерала в подвале. Что он там прячет? Впрочем, выясним по ходу дела. И еще: кто такой все-таки «монарх тьмы»?
- Если бы я это знал, - ответил Матвей, ощутив внезапное дуновение ледяного ветра. Кто-то глянул на него в упор - Матвей даже обернулся: стена! - глумливо подмигнул и исчез, но уже было ясно, что их снова запеленговали.
- Что? - Василий внимательно посмотрел на застывшего напарника.
- Пора уходить... - Матвей не договорил, кто-то вошел в дом.
Дверь открылась, пропуская не человека - тень, призрака, материализовавшегося посреди гостиной. Горшин глянул на гостей, готовых к бою и застывших в характерных позах, блеснул белизной зубов:
- Привет, бойцы. Моя автоматика сообщила мне, что в доме появились «крутые» гости, и я поспешил сообщить, что здесь небезопасно. Собирайтесь, уходим.
Сборы длились несколько минут. Горшин предложил гостям переодеться в пятнистые десантные костюмы, легкие, прочные и удобные, сменил одежду сам, и они поспешили из дома. Но хозяин вывел их не на улицу, а во двор, где задержался на минуту, чтобы вывести из сарая сказочной красоты спортивный «понтиак».
- Берите, это ваш.
Ганфайтеры переглянулись.
- Боюсь, мы не сможем вернуть его на конюшню, - пробормотал Матвей.
- Не важно, садитесь. Выезжайте задами и ждите вон у того леска. - Горшин показал рукой. - Я тут оставлю кое-какие сюрпризы и догоню.
- Что-то мне не нравится подобная щедрость, - понизил голос Василий, встрепенулся:
- Можно, я за руль сяду? Ни разу такой машины не водил.
«Понтиак» был красив не только снаружи, но и внутри, и некоторое время ушло на разглядывание внутреннего дизайна кабины. Наконец Василий сказал «да-а!» и включил зажигание; в кабине мотор был практически не слышен. Но отъехать со двора они не успели: со стороны дома вдруг послышались крики и стрельба.
- Каррамба! - мрачно сказал Василий. - Этого нам только не хватало.
Матвей давно ждал чего-то в этом роде, поэтому остался спокоен.
- Езжай.
- Но там этот твой приятель.., человек Круга...
- Поехали, ты еще не знаешь, на что он способен. Сказал, догонит, значит, догонит.
Василий погнал «понтиак» по еле заметной, заросшей травой дороге к воротам, распахнувшимся перед ними, и дальше вниз, к балке, пока не выехал к лесополосе. Остановил машину, оглянулся.
- Может быть, все-таки вернемся, поможем? Если это снова «зомби», даже твоему гипермену придется туго.
Матвей не отвечая смотрел назад, на дом Горшина, там вокруг метались какие-то фигурки, мелькали огни, дымы, шла стрельба. Серебристый, отсвечивающий рыбьим перламутром «шевроле» Тараса вынырнул откуда-то слева, притерся рядом.
- Что остановились? - Горшин тоже глянул на свой дом.
- С кем они воюют? И кто?
- «Зомби». С такими же «зомби», но с призраками, идеальными видеокопиями.
Над одним из строений поместья вдруг рассыпалось веером зеленое сияние, строение - нечто вроде гаража - превратилось в мыльный пузырь и лопнуло с режущим слух свистом.
- Эт-то еще что... - Матвей остановился, ощутив на затылке тяжелый угрожающий взгляд, схватил автомат с заднего сиденья.
Еще с одним строением - сараем для скота - произошло то же самое. Следом превратились в шары-взрывы и остальные сарайчики, постройки и погреба, лишь дом оставался самим собой, только налился оранжевым светом, будто раскалился докрасна.
- Езжайте, я догоню, - странным голосом произнес Горшин.
Матвей глянул на него и не смог отвести взгляд: глаза у Тараса светились, но светились многоцветно! Радужки глаз были поделены на четыре сектора, имеющих каждый свой цвет - желтый, зеленый, голубой и красный. И плавилась в этих глазах такая ненависть и угроза, что у Матвея волосы стали дыбом. В следующее мгновение Горшин рванул свою машину вниз, в балку, и исчез. Матвей очнулся, ткнул Василия в плечо, и тот погнал «понтиак» вдоль лесополосы к шоссе. Спустя несколько секунд их догнал странный вопль, полный тоски и силы и других не определимых человеческим языком чувств, в котором смешались орлиный клекот, рыдание, вой пурги и трубный зов слона. Вопль был так необычен и жуток, что даже у привычных к неожиданностям контрразведчиков вызвал приступ страха и желание заткнуть уши. Запомнили они его на всю жизнь.
- Ни фига себе! - пробормотал Василий спустя несколько минут, когда за лесом уже не стало видно ни дома Тараса, ни поселка. - Что это было?
- Конкере, - ответил притихший Матвей. - «Монарх тьмы». Вернее, его проявление.
Дальше они ехали молча.
Горшин догнал их через полчаса, посигналил, и, когда «понтиак» остановился, пересел к ним в машину. Он был угрюм, но спокоен.
- Поехали, довезете меня до Буденного, а там наши пути разойдутся.
- А «шевроле»?
- Он мне больше не понадобится. К тому же боюсь, что на нем осталась печать зла.
- Ты.., видел его?
- Кого?
- «Монарха»?
Горшин неожиданно засмеялся:
- «Монарха» на Земле нет, парень. Он живет в иной реальности и в иных временах. Здесь же иногда появляется его тень, пси-двойник, принимающий, кстати, любую форму. А я, кажется, определил наконец координаты точки выхода. Благодаря вам, кстати. И теперь у меня появляется шанс объявить ему иссацу <иссацу - бой насмерть (яп.).>.
Приятели обменялись взглядами.
- Не понимаю, - буркнул Василий, трогая машину с места. «Понтиак» вписался в поток машин на шоссе Энтузиастов, едущих к столице.
Горшин не обратил на его реплику внимания.
- Зачем ты возвращался? - тихо спросил Матвей.
- Чтобы передать ему привет, - улыбнулся Тарас. - Надеюсь, он остался доволен.
- Дом уцелел?
- А что с ним сделается? В нашей реальности он существовал частично, я просто вернул его в скрытую реальность.
Помолчали, поглядывая на обгоняемые автомобили.
- А кто-то так и не выполнил своего обещания, - безразличным тоном проговорил Матвей.
Тарас остро взглянул на него, но прочитать мысли не смог.
- Что ты имеешь в виду?
- Ты говорил о какой-то коррекции, помнишь?
Горшин хмыкнул:
- Считаешь, созрел?
- О чем речь? - осведомился Василий, было видно, что ведет машину он с удовольствием.
- Матвей - потенциальный трансформ, - пояснил Тарас, обдумывая какую-то проблему. - Его родовая ветвь насчитывает миллионы колен и простирается на десятки миллионов лет. Разве он не рассказывал?
- Говорил, что паранорм. А трансформ - это в каком смысле?
- Ладно, попробуем, - бросил Горшин, не отвечая водителю. - Одним нарушением больше, одним меньше... Едем в центр, на Остоженку, я вам кое-что покажу. Но учти, ганфайтер, тебе придется учиться владеть своей скрытой силой самостоятельно. К тому же после псикоррекции организму необходим адаптационный период, который может длиться от двух до четырех часов. - Горшин вздохнул завистливо-горестно. - Будь у меня такие задатки с детства, я не просидел бы в учениках столько сотен лет, давно уже стал бы Хранителем. Сейчас налево.
Василий послушно свернул.
- Так все-таки что такое трансформ?
- Вам как объяснить - попроще или с учетом образования?
- Попроще, человек я не шибко увлекающийся наукой.
- Что такое аура, знаете?
- Ну, это излучение.., такое сияние вокруг головы.
Горшин покосился на Матвея, в глазах его мелькнули иронические искры.
- Примерно так. Аура - энерго-информационное тело человека, собственно разум. Биологическая часть человека, его физическое тело, служит лишь для энергоподпитки ауры. Матвей мог бы управлять аурой более эффективно, имей он пси-мостик между сознанием и подсознанием и связь между энергетическим каркасом тела - сетью нервных узлов, стимулирующих организм при иглоукалывании, - и центром хара.
Как мастер айкидо Василий знал, что такое хара и каково его влияние на регуляцию сил организма, поэтому спросил о другом:
- И что это может дать?
- Выход в запределье - в самом общем смысле. Конкретно же: владеющему собой в стиле уна рее станет доступно скрытое внедрение в умы окружающих, непосредственное восприятие многомерности мира. Он сможет выполнять трюки, смертельно опасные для обычного человека, освободиться от ограничений времени и пространства, черпать информацию по ментальному каналу из будущего и даже из прошлых времен. В перспективе - контроль над материей посредством воли... Приехали, - закончил Горшин будничным тоном и первым полез из машины.
Василий, открыв рот, смотрел ему вслед. Матвей похлопал напарника по плечу, на жест его - палец у виска - отрицательно качнул головой и догнал Тараса уже у входа в действующую церковь.
Это была надвратная церковь Спаса, построенная еще в конце семнадцатого века на территории Зачатьевского женского монастыря между Остоженкой и Москвой-рекой. От монастыря сохранилась только часть стен, но церковь восстановили, и в ней регулярно проводились богослужения.
Однако Горшин не повел приятелей в саму церковь, обошел ее кругом и во дворе свернул к низкой каменной постройке, напоминающей склеп, с единственной железной дверью, запертой на огромный амбарный замок. Было видно, что ходили сюда редко, а замок и вовсе выглядел столетним, но стоило Тарасу прикоснуться к нему, и он открылся сам, без ключей и отмычек.
Дверь, толщиной чуть ли не в полметра, тоже открылась сама, тихо, без скрипа и визга петель, проводник молча шагнул в темноту «склепа», и переставшие чему-либо удивляться молодые люди вынуждены были последовать за ним.
Дверь закрылась за ними автоматически, с тяжелой основательностью, отрезав дневной шум и свет, но фигура ушедшего вперед Тараса была видна в кромешной тьме хорошо: вокруг его головы и кистей рук засветилось золотистое электрическое сияние.
По узкой лестнице они спустились вниз, в подвал, открыли еще одну дверь, тоже металлическую, с заклепками, и долго спускались по другой лестнице, с каменными ступенями, с пролетами не менее полусотни метров. Когда Горшин наконец остановился, Матвей прикинул, что находятся они на двухсотметровой глубине под Москвой-рекой.
Тарас с неопределенной усмешкой красноречиво оглядел молчавших контрразведчиков, зубы его тоже излучали золотое свечение.
- За этой дверью, - он отодвинулся чуть в сторону, - расположен храм, которому около трехсот миллионов лет. Впрочем, вряд ли его можно назвать храмом.
Трехметровой высоты и такой же ширины дверь имела странный вид, будто сделана была из отливающих шелковой зеленью крыльев гигантских жуков. Во всяком случае, это был не металл, вообще какой-то неизвестный Матвею материал.
Горшин коснулся двери пальцем, весь засветился зеленым светом и прошел ее насквозь. Потом из ниоткуда - из воздуха, но не со стороны двери - раздался его насмешливый голос:
- Смелее, герои.
- Хорошо, если я сплю, - пробурчал Василий, осторожно дотрагиваясь до необычной двери, шагнул в нее и исчез. Матвей не без колебаний шагнул следом.
Они оказались на балюстраде, опоясывающей гигантский зал с бугристым, сложенным из скалистых пород потолком. Глубина зала достигала не менее ста с лишним метров, и весь он был заполнен одной колоссальной, светящейся оранжевой желтизной постройкой, аналогов которой в земном градостроительстве Матвей найти сразу не смог. Больше всего она напоминала созданный с великолепным размахом термитник, с тонкими и плавными переходами, создающими потрясающий эстетический эффект. Но главное, что бросалось в глаза и ощущалось на расстоянии, «термитник» был создан не человеческими руками и не для людей.
- Каррамба! - прошептал Василий после пяти минут молчания. - Теперь уж точно я сплю! Кто мог это здесь построить?!
- На самом деле термиты, - обернулся Горшин, сверкнув фосфорически светящимися белками глаз. - Правда, по размерам они не уступали нашим овцам. К тому же в те времена это были разумные существа.
- Бред! - сплюнул Василий, с благоговейным трепетом разглядывая «термитник».
- Под Москвой около сотни таких подземных храмов, сохраненных благодаря заранее принятым мерам, - не обратил внимания на его реплику Горшин. - Под Кремлем - самый большой и красивый и самый древний, ему около полумиллиарда лет. Строили его пчелы.., я имею в виду разумных пчел. Так что Москве на самом деле гораздо больше лет, чем принято считать.
- Кто же ухаживает за таким чудом?
- Хранители.
- Значит, люди все же сюда проникают?
- Хранители - не люди или, вернее, не совсем люди. - Горшин начал терять терпение:
- Ганфайтеры, нам пора. Посмотрели - и будет, хорошего понемножку.
- Значит, Успенский оказался прав? - тоже зачарованный, произнес Матвей, хотя был подготовлен к тому, что увидел.
- Не во всем, но что касается разумных существ, населяющих Землю, тут он просто провидец. А может, его посвятили Хранители, забыв взять клятву о неразглашении знаний? Идемте.
- Как же мы спустимся?
- Вниз не пойдем, хотя спуск предусмотрен. Захочешь, придешь сюда один. У меня просто нет времени любоваться этим «термитником». Не отставайте
Горшин повернул налево по балюстраде, и приятели вынуждены были оторвать взгляд от дворца, созданного разумными термитами во время динозавров.
Зал они обходили недолго. Вскоре Горшин остановился у каменного выступа, формой напоминавшего панцирь черепахи, ткнул в него пальцем, и выступ превратился в нишу с черным треугольником входа.
Как только они вошли, вспыхнул свет, но источник его остался необнаруженным. Казалось, светится сам воздух. С грубо обработанными каменными стенами, помещение имело форму полумесяца и делилось полупрозрачной перегородкой на две части. Судя по виду, строилось оно значительно позднее храма.
- Вы подождите здесь, - сказал Горшин Василию, а Матвею махнул рукой:
- Иди за мной.
- А он тебя там, - понизил голос Василий, когда Тарас скрылся за перегородкой, - не того? Не превратит в термита?
- Это избавит тебя от необходимости идти на дачу Ельшина, - бодро улыбнулся Матвей, в то же время холодея внутри.
Он зашел за перегородку, и та стала полностью непроницаемой, монолитной, как перламутровая пластина. Отверстие прохода держалось секунду, затем и оно исчезло.
Выругавшись про себя, Василий обошел остальную часть помещения, пустую, как склеп, после чего сел на полу, лицом к перегородке, в позе сейдза и стал ждать.
Сеанс пси-коррекции длился немногим больше получаса.
Василий вздрогнул, когда в перегородке появилась треугольная дыра, из которой, пошатываясь, вышел Матвей Соболев. Горшин поддерживал его под локоть.
- Можно где-нибудь спокойно провести пару часов? Ему нужен сон и питье, лучше всего фруктовые соки.
- Найду. - Василий подумал о знакомой девушке. - Но вообще-то нам...
- До обеда он оклемается, так что планы ваши не пострадают.
Горшин повел к выходу ни на что не реагировавшего Матвея, которого Василий взял под локоть с другой стороны. Поднимались из-под земли они долго, пока не вылезли на Божий свет. Василий как-то не заметил, что уходили они утром и возвращаются тоже утром - шел всего одиннадцатый час. Духота и жара обрушились на них ударом дубины, в подземелье, как оказалось, дышать было намного легче.
Усадив осоловелого Соболева на заднее сиденье «понтиака», Горшин помахал рукой на прощание:
- Удачи, ганфайтеры. Может, еще свидимся.
- Э-э, постойте! - заволновался Василий. - А что мне делать с ним?
- Ничего.
- А если он.., м-м.., так и не придет в себя?
- Придет. - Горшин задумчиво глянул насидевшего с отрешенным видом Матвея. - В каждом из нас закодированы все энергетические грани Вселенной, но не каждый может реализовать свое умение пользоваться ими. Он, наверное, сможет.
- Чего же он такой.., смурной?
- Пси-коррекция - процесс болезненный, я просто отвлек его альфа-сном. Он сейчас видит кое-какие энергетические планы бытия, чья эстетика требует включения всего сознания. Через час он очнется.
И Горшин исчез. Только что стоял рядом с машиной, в белоснежном костюме, и вдруг его не стало. Василий чертыхнулся, оглядевшись по сторонам, похлопал Матвея по плечу - тот смотрел прямо перед собой остановившимися глазами - и сел за руль.
- Хотел бы я знать, кто из нас спит: он или я, - сказал Василий вслух, вспоминая подземный «храм» и ощущая дрожь при мысли, что земная история кем-то корректируется, потому что истину в массе своей люди не знали.

УДАЧА ЗЛА

Матвей пришел в себя к обеду. Василий ожидал каких-то эффектов, чего-то необычного в поведении товарища, но тот выглядел, как всегда, невозмутимым, собранным, внимательным. Не изменилось и выражение глаз, в них сквозь прозрачно-синий холод всепонимания проглядывало предостережение. На вопрос Василия: ну как? - он ответил:
- Жарко. Или ты не об этом?
Рассказывать о своих ощущениях не хотелось, сам еще не все понял, необходимо время, чтобы разобраться в происходящем с нервной системой. Во всяком случае, самочувствие его позволяло заниматься делом.
Василий, следует отдать ему должное, хорошо понимал состояние товарища и не стал пускаться в расспросы, за что Матвей был ему благодарен.
В два часа дня, пообедав у приятельницы Василия, они проверили экипировку, подогнали снаряжение и с сумками за плечами отправились к метро. С виду они выглядели омоновцами при исполнении, одетые в пятнистые костюмы, ботинки и береты спецмилиции. Впрочем, и документы были у них соответствующие: капитана - у Матвея и старшего лейтенанта - у Василия.
На тот случай, если Ибрагимов приготовил им засаду в метро - не сработал их приказ «не помнить, что он им говорил», - они готовы были отступить, чтобы войти в метро особой ветки в другом месте, но засады не оказалось. Приказ сработал.
Вход в спецметро начинался за служебными помещениями станции «Лубянка», расположенными в конце перрона правой ветки, ведущей к конечной остановке «Улица Подбельского».
Дверца из металлической сетки с табличкой «Под напряжением. Опасно для жизни» была заперта. Матвей сорвал замок мощным, хотя и незаметным со стороны кистевым рывком во время прихода поезда, после чего они тихо исчезли в тоннеле, никого не потревожив. Бордюрчик вдоль рельсового пути закончился у тупика с еще одной дверью, где было написано масляной краской: «ПК № 21». Матвей знал, что хлипкую с виду дверь не пробьешь и гранатой. У двери стоял метровый железный шкаф с надписью: «Огнетушители». Василий открыл его, подсвечивая фонарем (здесь гнездился полумрак) вытащил спецтелефон с изогнутым рожком микрофона, подождал, пока пройдет электропоезд, и сказал в трубку всего одно слово: «Титул». Внутри шкафа загудело, и дверь «ПК № 21» медленно открылась. В метре от нее шла еще одна, но уже освещенная, с современным дизайном, электронно-оптическим блоком и фанерной табличкой: «Контроль состояния ТТ».
Став так, чтобы тень от надвинутого берета падала на лицо, Матвей набрал комбинацию цифр на небольшом пультике, врезанном в металл двери, и та легко ушла в сторону, открывая помещение размером в шкаф, с люком в бетонном полу. Люк открылся поворотом рукояти сбоку, и взору предстал колодец, освещенный скрытыми лампами.
Спускались они минут пятнадцать на глубину в полсотни метров, пока не повисли на лесенке, выходящей из потолка тоннеля спецметро. Диаметр тоннеля был раза в полтора меньше обычного, предназначенного для поездов метрополитена. Из конца в конец он был пуст и темен, без единого фонаря. Но лазутчики знали, что метро, построенное еще во времена КГБ, продолжало функционировать и использовалось известными работниками ФСК.
- Где же транспорт? - прошептал Василий с разочарованием.
- Здесь его и не должно быть, - так же тихо ответил Матвей, спрыгивая на полотно. - Секретная станция расположена под зданием ФСК, где и осуществляется посадка, а мы вошли через технический колодец, не требующий усиленной охраны. Кстати, до станции всего метров четыреста, так что кончай разговоры и готовься прикрывать тыл, я пойду первым.
После того как они еще раз проверили снаряжение, оружие, а Василий нацепил инфраптон, Матвей повернул налево и углубился в тоннель, сосредоточиваясь на ходу; видел он в темноте гораздо лучше, чем раньше, но не придал этому значения.
Их появления в спецметро никто не ждал, только этим и можно объяснить ошибку охраны тоннеля, принявшей двух «омоновцев» за техническую бригаду. А когда лениво развлекавшиеся игрой в пристенок парни, увидевшие по телемонитору две фигуры и не поднявшие тревоги, окликнули «технарей», те ответили бесшумной атакой из «глушака». Луч разряда накрыл всех троих охранников, и они так и не узнали, кто проник на территорию метро особого назначения. Матвей и Василий уточнили у них, как работает электросистема станции, и приказали «нести службу, словно ничего не произошло». Сами же лазутчики уже через минуту отбыли со станции в мотор-вагоне, похожем на большую торпеду. Оба понимали, что факт отправки вагона по особой ветке скоро станет известен службе эксплуатации, а через нее - тайному начальству, но иного пути на дачу Ельшина не знали.
Привычным мысленно-волевым усилием Тарас вошел в компьютерную сеть огромного города и сразу же понял, что его ждут! Пришлось срочно выходить обратно, отстраиваться от чужого пеленга и вытряхивать из мысленной сферы проникшего туда «паука угрозы». Выход ему дался нелегко, и некоторое время Тарас отдыхал, блокируя работу мозга по всем пси-векторам, пока не почувствовал себя лучше. То, что сеть компьютерного анализа оказалась под чужим контролем, говорило о частично проницаемом или даже константном появлении Конкере. «Монарх тьмы» был здесь, на Земле, физически воплотившись во что-то или в кого-то, и решал какие-то свои задачи, одновременно помогая своему протеже - генералу Ельшину.
И все же Тарас был доволен: проявление «монарха» в нынешней реальности Земли стало возможным в значительной мере благодаря его усилиям, а также действиям ганфайтера Соболева, о чем тот, конечно, и не подозревал. Горшин давно ждал этого момента, чтобы лицом к лицу встретиться со своим врагом, виновным в гибели любимых и близких. Судя по всему, момент этот был недалек. Но для стопроцентной гарантии необходимо не только удержать интерес Конкере к деятельности людей, но и спровоцировать его на решительные действия, в чем могли помочь опять же действия ганфайтера Матвея Соболева, отмеченного вниманием иерархов. Соболева нужно поощрять и поддерживать. В принципе в это положение он попал не по своей воле, о чем уже, видимо, стал понемногу догадываться.
Тарас открыл мозг в диапазоне астрала, но уровень паранормальной активности в этом диапазоне был все еще очень высок, и сомнений не оставалось: Конкере искал его, хотя и не прибегал пока к прямым методам зондажа - вероятно, боялся быть обнаруженным иерархами.
Расставшись с ганфайтерами Соболевым и Балуевым, Тарас провел два с лишним часа в специально оборудованном гараже на Фрунзенской, где у него стояла еще одна машина - «чайка» последней модели с пуленепробиваемыми стеклами и корпусом. Такими авто пользовались только два человека в стране - президент и премьер-министр. ГАИ пропускала их «под козырек». На машине Тараса даже номера стояли президентские, он хранил ее на крайний случай, и этот случай наконец представился.
Прямо из кабины он позвонил Завьялову и договорился о встрече. Спустя сорок минут референт премьера открыл дверь на звонок.
- Что произошло, Граф?
- Пока ничего, - Тарас проверил «горизонт» - все чисто, никто Завьялова не пасет, - и прошел за хозяином, раздетым из-за жары до трусов, в гостиную. - Просто хочу предупредить.
Дмитрий Васильевич смотрел выжидательно, и Тарас продолжал:
- До сих пор деятельность «Чистилища» подчинялась «квадрату» комиссаров, то есть никто из нас единолично управлять исполнительной сетью не мог. Сегодня наступил момент ломки закона.
Завьялов опять не понял, это было видно по его глазам, и Горшин только сейчас

Предыдущая страница 22 Следущая страница


сообразил, что нормальный человек не умеет читать его мысли. Пришлось объяснять:
- Купол решился на сделку.
- То есть хочет продать похищенную партию оружия?
- В том числе «глушаки» и «болевики», что гораздо страшнее.., и прибыльнее. По сути, это сделка века, и Купол сделает все, чтобы ее осуществить.., если ему не помешают.
- Кто? Мы?
- Ганфайтер Соболев.
Завьялов от неожиданности хихикнул, но, видя, что собеседник настроен иначе, нахмурился:
- Это несерьезно, Граф. Или вы.., шутите?
- Какие уж тут шутки. Конечно, одному Соболеву не справиться, поэтому я и хочу, чтобы «Чистилище» ему помогло. Теперь ясно?
Дмитрий Васильевич медленно сел на диван, наморщив в размышлении лоб, покачал головой, признался с грустной улыбкой:
- Я почему-то всегда был уверен, что в один прекрасный момент вы круто измените реальное соотношение сил. Это во-первых. Во-вторых, ни Рыков, ни Музыка на это не пойдут. А в-третьих, мы все можем оказаться у разбитого корыта. Мощь Купола пока превышает наши ресурсы, и в результате мы вполне можем проиграть операцию.., и жизнь.
- Вот почему я и не хочу использовать все силы «Чистилища» за вашей спиной, хотя, в принципе, вся сеть исполнителей подчиняется мне. Я предполагал такой случай.., до создания «квадрата». Но если даже решение «квадрата» будет единогласным, в операции должны будут принимать участие только добровольцы. Попробую уговорить Рыкова и Боханова, а вы - Глеба Максимовича, он вас скорее послушает. Времени на все уговоры - час. Не согласятся, я вынужден буду подключить к операции мейдеры, подчиняющиеся не спикерам, а непосредственно мне, а также сообщить об акции Купола всем особым службам: ФСК, ГУБО и Министерству внутренних дел.
- Все эти службы заняты сейчас не столько Куполом, сколько «Стопкримом», они тоже не станут связываться с Куполом, да еще в открытом бою.
- Но если этого не сделаем мы, то кто же? Кто остановит государственно-мафиозный беспредел? Помните у классика: «Если я не за себя, то кто же за меня? Если я только за себя, тогда зачем я?»
Завьялов опустил голову. Молчал. Думал.
- В конце концов, я мог бы ничего не говорить, - закончил Горшин. - У меня свой путь, у вас - свой, дошли вместе до перекрестка - и разошлись. Почему я должен думать за вас, людей, что-то делать для вас, решать за вас? Когда вы начнете думать сами, без поводырей, пастухов, учителей, героев?
При словах «за вас, людей» Завьялов встрепенулся, глянул на задумчиво-спокойное, уверенное и в то же время горестно-недоумевающее лицо Горшина, однако ничего не сказал.
Тарас, который так и не присел, направился к выходу. Дмитрий Васильевич глухо сказал ему в спину:
- Я попробую.., но не гарантирую, что Глеб согласится. Как и Рыков. Если хотите, забирайте и мои две монады телохранителей. И.., ни пуха вам, ни пера, Граф!
- К черту! - донеслось из прихожей.
Мотор-вагон имел ручное управление, поэтому Матвею не составило труда остановить его за полкилометра до станции под дачей Ельшина.
После того как они стартовали от станции под Лубянкой, им за пять минут удалось разобраться в схеме метро, и вагон помчался по нужному тоннелю - к даче, хотя дважды мог повернуть соответственно стрелкам: сначала к аэродрому в Шереметьево, потом к военному аэродрому в Гриневе. Пришлось останавливаться и переводить стрелки вручную.
Оставив вагон, контрразведчики привычно проверили экипировку и настроились на преодоление препятствий. Оба понимали, что выиграть открытый бой вряд ли возможно, и надеялись только на свой ум, искусство скрытого передвижения и опыт изворотливости.
Станции как таковой под дачей Ельшина не существовало, тоннель в этом месте заканчивался тупиком, чуть расширялся, образуя платформу длиной в десять и шириной в три метра. В стену плошадки были врезаны две металлические двери, массивные даже с виду, без замков и ручек. В каждой двери имелись непросматривающиеся амбразуры, но Матвей знал, что в них прячутся пулеметы.
Первым делом они заклеили пластырем объективы трех телекамер, обозревавших тоннель. Затем спрятались за ребристые уступы, образующие нечто вроде контрфорсов сбоку от дверей, и стали ждать.
Техники, следившие за подъездом спецметро, отреагировали только через четверть часа.
Одна из дверей с гулом отодвинулась, и на платформу выскочили двое автоматчиков в черных комбинезонах. Они и не подумали снять автоматы с плеч, уверенные в незначительности тревоги, и ганфайтеры уложили обоих СА-атакой <Атака на сонную артерию.> в течение трех секунд, так что те не успели ни предпринять что-либо, ни понять, в чем дело. Еще с полминуты потребовалось на переодевание в форму техников, после чего, собственно, и начался «поход мстителей» навстречу самому жестокому в их жизни приключению.
Со слов Ибрагимова они знали об устройстве лифта, выходящего на поверхность, но, чтобы тревога не поднялась раньше времени, им предстояло сначала обезвредить посты охраны на двух уровнях выхода и смену техников, дежуривших у монитора, на который сводились каналы аппаратного контроля подземного хозяйства дачи. Этот комплекс сооружений, принадлежавший Ельшину, вряд ли можно было назвать дачей, скорее секретной базой с мощной системой сохранения тайны, использующей самые современные методы маскировки и охраны.
Пси-коррекция, проведенная Горшиным, пока не сказывалась на работе организма, как ни старался Матвей увеличить диапазон возможностей с приставкой «экстра», но он был доволен и тем, что режим турийи остался ему подвластен. Это Матвей обнаружил, сосредоточившись на внутренних запасах энергии и получив в ответ «тихую молнию» ментального заряда, который превратил его в паранорма, человека, живущего в другом потоке времени.
Первый пост охраны они обнаружили у лифта, больше напоминавшего шахтерскую клеть. Василий успел разрядить в двух могучих парней «глушак», прежде чем они схватились за автоматы, после чего у суггестора кончился заряд, и его пришлось бросить. Как оказалось, здесь несли службу в качестве охранников офицеры из состава внутренних войск, но вряд ли эти юные лейтенанты и капитаны знали, что и кого они охраняют. Для них дача Ельшина была, очевидно, каким-то военным объектом, о котором они не имели ни малейшего представления, потому что доставляли их и увозили подземным путем.
Местонахождение второго поста удалось вычислить заранее, и охранники, озадаченно наблюдавшие за спокойной, несуетливой работой двух «техников», не сразу сообразили, что подпустили их к себе, простукивающих стены и что-то измеряющих, слишком близко. А когда сообразили, было уже поздно: двоих оглушил Матвей, третьего Василий.
Затем наступила очередь дежурной смены технического контроля, несшей вахту в бункере на втором горизонте - под землей, но уже на уровне цокольного этажа дачи, служившего гаражом. Техников - опять-таки офицеров внутренних войск - было уже двое, и они тоже не ожидали, что их «сменят» в неурочное время.
- Что теперь? - осведомился Василий во время краткого отдыха в бункере, заполненном шкафами с электрооборудованием и счетно-решающей техникой.
Матвей собрался было махнуть рукой вперед, но при взгляде на десять работающих экранов системы телеконтроля у него появилась неплохая идея.
- Подожди-ка, - бросил он товарищу, подсаживаясь к терминалу компьютера.
Идея оказалась стоящей. Через несколько минут дисплей выдал на экран расположение апартаментов дачи, а также ее подвалов и подсобных помещений. По шести из них, однако, он информацию не выдал, видимо, это были особо секретные помещения, и Матвей предположил, что в каком-то из них и содержится пленная Кристина. Оставалось выяснить, в каком именно, но тут уж приходилось надеяться только на удачу.
Подземный гараж, в котором стояли четыре автомашины, в том числе БМП - боевая машина пехоты(!), они проскочили без инцидентов, но уже в переходе в подвал, где начиналась анфилада таинственных комнат, их настигла спецгруппа, состоящая из профессионалов рукопашного боя, и с ходу предложила «штатный режим поединка в условиях тесного помещения».
По тому, как слаженно действовала группа, не применяя огнестрельного оружия, молча, с какой-то зловещей уверенностью, Матвей понял, во-первых, что это «зомби», во-вторых, что у них приказ - взять лазутчиков живыми. А из этого следовало, что здесь контрразведчиков ждали.
Понял это и Василий, но уже ничего нельзя было сделать, инициатива перешла в другие руки, им навязывали бой, и выйти из положения с максимальным эффектом могло помочь только чудо. Что чудес не бывает, ганфайтеры поняли через несколько минут.
Первую группу из шести бойцов, одетых в десантные балахоны, Матвей и Василий нейтрализовали чисто, израсходовав больше половины своего «боезапаса» из спецснаряжения ниндзя. Оба были в отличной форме и превосходили в технике любого и каждого, кто пытался их взять или ранить. Но, отбившись от первой шестерки и снова выбежав в гараж, они нарвались на второй наряд «зомби» числом в дюжину, и тут уж пришлось отбиваться на предельной отдаче, с использованием «смертельного касания» и «кулаков демона», потому что против этих «полуроботов» ни удары, ни уколы в нервные узлы не помогали, а сикэцу - «точки смерти» - у них были прикрыты кевларовыми жилетами.
Наверное, они справились бы и с этим отрядом: Василий дрался с вдохновением, демонстрируя великолепнейшую технику айкидо и кунгфу, а Матвей все еще держался в состоянии сверхреакции, но, когда им удалось завладеть автоматами, в спину ударил еще один отряд и накрыл их веерными сетками, связавшими движения. В конце концов их задавили числом, ранив обоих: Василия - кинжалом в грудь, Матвея - в плечо и в спину.
Обоих связали и уложили в подвале на пол лицом вверх. Послышались шаги двух человек, кто-то наклонился над ними. Матвей с трудом отогнал кровавую пелену с глаз и увидел лицо Хасана Ибрагимова с хищно раздувающимися ноздрями.
- Дышат, - сказал Ибрагимов почти беззвучно; Матвей едва расслышал его голос сквозь шум в ушах.
Еще один человек наклонился над лежащими контрразведчиками. Это был Генрих Герхардович Ельшин, начальник Управления «Т» службы контрразведки.
- Долго же я тебя ждал, капитан. Не думал, конечно, что объявишься здесь, да еще с подарком. - Ельшин перевел взгляд но потерявшего сознание Василия. - Спасибо, не забуду. Но ты все же заставил нас поволноваться, ганфайтер. Жаль, что ты не с нами. Честно скажу, таких профессионалов у меня нет. Если бы не помощь.., одного моего знакомого, я вряд ли имел бы удовольствие лицезреть тебя здесь в таком положении. А ведь ты мог бы, пожалуй, и добиться успеха в своем безумном предприятии. - Ельшин задумчиво оглядел Матвея. - Девица твоя у меня, в полном здравии. Я даже устрою вам свидание... - Он глянул на часы. - До шести вечера. Хорошо, что мы перенесли испытания.., м-м.., оборудования. А потом тебе и твоим друзьям придется побыть «кроликами», не возражаешь? Я хочу кое-что продемонстрировать своим гостям, прежде чем предлагать им товар.
Ельшин разогнулся, кивнув Ибрагимову:
- Во вторую обоих.
- Но там же сидит эта тигрица. Может, не стоит оставлять их вдвоем? Вернее, втроем?
- Во вторую. - Ельшин удалился.
Ибрагимов больно ткнул Матвея носком ботинка в бок.
- Останешься живой, капитан, я использую тебя вместо мишени в тире. Посмотрим, как ты будешь увертываться от пуль.
- Как ты вышел на нас? - прошептал Матвей, чувствуя, что проваливается в глухую тьму небытия.
- Не я, - засмеялся главный секьюрмен Купола. - Мы и не подозревали, что вы пойдете этим путем, пока не вызвал вдруг босс и не сообщил, что вы уже в подвале.
Снова «монарх», подумал Матвей с каким-то облегчением, и свет в глазах его померк.
В четыре часа дня их вынесли из подвала и подняли наверх, на второй этаж дачи, в помещение, куда они так стремились попасть, и одного за другим швырнули на пол под удивленно-испуганный вскрик узницы, находившейся здесь уже четвертые сутки.
Ельшин оглядел аудиторию.
Прибыли все зарубежные гости и почти все отечественные, одинаково заинтересованные в успехе сделки. Всего набралось полтора десятка человек, из которых четверо представляли военную элиту Соединенных Штатов, остальные - Азию и Европу. Первых лиц, конечно, не было, но и те, что присутствовали, вполне отвечали статусу ИВП - исключительно важных персон - и имели право голоса в своих штабах и органах власти. Хотя, с другой стороны, широкой общественности их имена известны не были. Эти люди всегда находились в тени и работали в условиях абсолютной секретности.
- Начнем, господа, - обратился после приветствия Ельшин к собравшимся на английском языке. - Все вы знаете, зачем вас сюда пригласили. Обратите ваше внимание на сугубую секретность нашей встречи, ибо она происходит в обход законов нашей страны. Но.., нет такого закона, который нельзя было бы нарушить..., во имя великой цели, конечно. А цель наша - сохранение мира во всем мире.
Ельшин позволил себе улыбнуться, оглядел внимательные лица присутствующих, скорее похожих на туристов, чем на генералов и адмиралов, не нашел среди них министра обороны, и недоброе предчувствие кольнуло сердце.
- Именно во имя этой благой цели мы предпочли собрать сегодня всех заинтересованных персон, - продолжал генерал, - а не работать с каждым в отдельности, пытаясь поднять цену предлагаемого товара. Но мы не хотим неприятностей в виде угрозы со стороны отдельных государств, заимевших ору.., м-м.., товар, этот товар должны иметь все.
Тишина в небольшом зале со столиками, уставленными напитками и фруктами, который напоминал больше зал ресторана, наступила после слов Ельшина полная. Он снова оглядел лица заинтересованных слушателей, рассмеялся, махнул рукой:
- Что это вы, господа, как на официальном приеме? Чувствуйте себя как дома. Эта дача принадлежит мне, а не государству, так что безопасность и тайна вашего пребывания здесь обеспечены. К тому же близится время, когда вся власть в этой стране будет принадлежать также хозяину дачи. То есть мне. Вопросы есть?
- Какова процедура встречи? - поднял руку широколицый толстяк, главный дилер ЦРУ.
- Сейчас ленч, потом смотрины товара. В шесть часов - обсуждение условий и подписание контрактов. В десять вечера вас доставят в аэропорты, и - адью, господа. Во избежание утечки информации такие встречи следует проводить оперативно. Счета, на которые следует перечислять сумму сделки - для всех она одинакова и составляет полмиллиарда долларов, - указаны в контрактах. До встречи на полигоне.
Генерал вышел, оставив онемевших гостей переваривать услышанное. Впрочем, люди они были опытные, и реагировали на подобные заявления сдержанно.
После непродолжительного, но по-русски калорийного ленча гостей проводили во внутренний дворик дачи, мощенный мраморными плитами, и рассадили в тени лип по плетеным креслам, за прозрачными листами из пуленепробиваемого стекла. Появился Ельшин, загорелый, в белоснежной рубашке, таких же шортах и кроссовках «Юса», смахивающий на преуспевающего бизнесмена.
- Господа, внимание! Начинаем демонстрацию товара. Первый пункт программы - огневая мощь.
На дальнем конце дворика появились четыре мишени в рост человека. Из ближайшего к дворику строения выкатилась платформа с разложенным на ней оружием. Первым пунктом программы было испытание новейших образцов стрелкового оружия: пистолетов скрытого ношения «анаконда» и «купон», замаскированных под рации, детские игрушки, авторучки и записные книжки; пистолетов-пулеметов «волк-2» и «гризли», пирожидкостных пистолетов «удар» и «днепр»; автоматов «гном» и «А-93М», гранатометов «ГП-101».
Вперед вышел Ибрагимов и продемонстрировал такую великолепную стрельбу из всех видов оружия, что вызвал аплодисменты. Стрелял он из всех положений: лежа, в прыжке, стоя спиной к мишени - и даже с закрытыми глазами, поразив все мишени в «яблочко», то есть в сердце и в голову. Четырьмя последними выстрелами из подствольного гранатомета он разнес все мишени в клочки, в том числе и горящую от выстрела «удара». Огневая демонстрация закончилась.
Пока двор очищали от гильз, осколков и мусора, гости потребовали холодные напитки и оживленно переговаривались. Стрельба превзошла все их ожидания, особенно понравился пистолет «волк-2», по мощности и точности превосходящий знаменитые «маузер» и «магнум».
- Второй пункт - гладиатор-«зомби», - объявил Елынин.
С разных сторон к дворику строем подошли две группы «черных беретов», вооруженных ножами, мечами и другим холодным оружием, по сигналу Ельшина бросились друг на друга. Дрались они молча, но яростно и жестоко, не обращая внимания на раны и даже отрубленные кисти рук, выбитые глаза и торчавшие в сердце клинки. Бой стих сам собой, когда в живых остался всего один «берет», остальные были убиты в голову.
Смотреть на это кровавое месиво было жутко, но гости смотрели, не слишком переживая, изредка обмениваясь впечатлениями.
Трупы унесли, двор очистили от оружия, отрубленных голов, рук и ног, смыли кровь, и он снова стал красивым и чистым.
- Вы видели результаты обработки человеческого материала, - начал Ельшин, - психотронным оружием, способным подавлять волю человека до пороговых значений, отменяющих инстинкт самосохранения. Кроме того, это оружие, а именно суггестор «удав», именуемый в просторечии «глушаком», можно в принципе применять для воздействия на психику, сознание, поведение и желания любого индивидуума. В перспективе - создание излучателей, осуществляющих скрытое управление поведением больших сообществ людей. А сейчас заключительное испытание. Вы увидите действие «глушака» и еще одной разновидности психотронного генератора, так называемого «болевика», на испытателях. Судьба этих «кроликов» пусть вас не беспокоит, они знали, на что шли.
Зрители с любопытством уставились на двух спотыкающихся молодых людей, которых вывели во дворик помощники генерала. Это были Матвей Соболев и Василий Балуев. Чуть в стороне еще один служитель держал за руку девушку, порывающуюся броситься к двоим испытателям. Однако никто из гостей генерала так и не спросил, что это за «кролики», добровольцы они или нет, что их привело сюда и что с ними будет потом. В принципе гостям все это было глубоко безразлично.
Процедура испытаний «глушака» оказалась простой и внешне не впечатляющей, зато включение «болевика» превзошло все ожидания. Первый из «кроликов» кричал так, что звенело в ушах, корчился, изо всей силы бил руками о плиты, пытался содрать с себя кожу и вырвать глаза, пока не потерял сознание от шока. Второй тоже начал было кататься по двору, рычать от боли и царапать тело ногтями, но потом вдруг перестал и метнулся к прозрачной перегородке, за которой, скрестив руки на груди, стоял генерал Ельшин. «Кролик» убил четверых охранников, прежде чем его удалось скрутить, что произвело на зрителей довольно сильное впечатление.
Он и на излучение «глушака» реагировал иначе, не так, как первый испытатель. Тот превратился в робота, а второй, справившийся с разрядом «болевика», лишь на второй минуте непрерывного облучения стал проявлять признаки находящегося под наркотическим «кейфом» человека. Движения его стали замедленными, неуверенными, он вдруг упал, приподнялся, глянул в сторону девушки, которая давно потеряла сознание - то ли от ужаса, то ли по другой причине, крикнул что-то нечленораздельное и упал лицом вниз.
- Кто это? - вполголоса поинтересовался у соседа представитель французских военных кругов. - Не похоже, что это доброволец. Да и дерется он, как дьявол.
Ельшин услышал француза.
- Вы правы, он не обычный испытатель. Его прежнее место работы - «Смерш-2», наша военная контрразведка. В результате провала ему грозила смертная казнь, и мы решили его.., э-э.., помиловать. Господа, вопросы прошу приберечь на деловую встречу, ждать осталось недолго.
Генерал махнул рукой руководителю испытаний, и тот закончил демонстрацию пси-генераторов на девушке, которую быстро привели в себя операторы. «Болевик» заставил ее кричать и плакать, рвать на себе волосы и кожу, но сопротивлялась она недолго, потеряв сознание уже через минуту. А на излучение сугтестора «удав» отреагировала, почти как и ее приятель из «Смерша»: сначала замерла, после приказа «раздеться» стала снимать с себя одежду, но уже спустя несколько секунд упала и отключилась. Фигура у девушки была так хороша, что среди зрителей поднялся гул, а толстяк американец проворчал:
- Такой материал пропадает!
Гости засмеялись, стали перебрасываться шутками, замечаниями, задвигались, но было видно, что испытания произвели на них должное впечатление. Ельшин, довольный произведенным эффектом, дал знак унести с арены «кроликов». Ибрагимов подошел к нему сзади:
- Вы обещали отдать их мне, босс.
- Позже, - бросил Ельшин. - Пусть побудут до вечера там же, где и были. Мне надо выяснить, почему Соболеву удалось сопротивляться так долго. Потом они - твои. Узнал, где Галкин?
- В своем кабинете в МО, - ответил Хасан, - сидит там с утра, но дал команду отвечать, что отдыхает на рыбалке.
Лидер Купола озабоченно потер висок.
- Что это означает?
Ибрагимов молчал. На такие вопросы он не отвечал никогда.

ТОЧКА СМЕРТИ

- Пошли к шефу, - сказал Агапов Синельникову. - Дальше работать по Куполу, а тем более по «Чистилищу» без его санкции нельзя.
- Рано, - отмахнулся страдающий от жары начальник оперативно-розыскной бригады. - Возьмем «чистильщика», выясним причины особой ненависти к «Стопкриму» нашего высокого начальства, тогда и пойдем.
- А приказ уничтожать «чистильщиков» на месте без суда и следствия?
- Я такого приказа не получал.
- И все же он существует. Давай пойдем ко мне домой, выпьем и все трезво взвесим.
Синельников хмуро улыбнулся, оценив каламбур, вытер лицо и шею платком, задумался.
- И вообще какого черта мы делаем в конторе в воскресенье? - сердито продолжал Агапов. - Чего ждем? Ясно же, что все наши засады провалены. А мы, кстати, до сих пор гадаем, кто из наших работает на «Чистилище». Или ты знаешь, но перестраховываешься?
Полковник ответить не успел, вздрогнув от телефонного звонка, снял трубку:
- Синельников.
- Александр Викторович, - раздался в трубке звучный незнакомый голос, - если хотите поучаствовать в захвате лидеров Купола, объявите тревогу своему спецназу и выезжайте на дачу генерала ФСК Ельшина. Знаете, где она находится?
- Знаю, на тридцать втором километре Можайского шоссе. Кто вы? - спохватился Синельников...
- Поторопитесь, - донеслось до слуха полковника, - и учтите, это не розыгрыш. Как раз в это время на даче собрались зарубежные военспецы на предмет покупки нашего новейшего оружия. Кстати, в обход законов. До встречи.
- Кто вы? - раздраженно повторил Синельников, но в трубке уже послышались гудки отбоя.
- Что случилось? - поднял брови встревоженный Агапов. - Кто звонил? Новиков, Арсенюк?
- А хрен его знает! - Полковник смотрел на зажатую в кулаке трубку и впервые в жизни не знал, что делать. Голосу из телефона он почему-то поверил сразу.
- Который час?
- Полпятого. Что произошло, Саша? Синельников не ответил.
Точно такие же сообщения получили новый начальник ГУБО, замминистра МВД, начштаба московского ОМОНа, начальник военной контрразведки «Смерш-2» и директор Федеральной службы контрразведки Панов. Из них лишь Панов оценил информацию как требующую немедленного оперативного ответа, остальные начали анализировать данные, запрашивать свои компетентные службы и консультироваться с экспертами, потеряв драгоценное время, а заодно и насторожив службу безопасности Купола. Правда, и она отреагировала с запозданием, получив несколько противоречивых сообщений якобы от осведомителей и наблюдателей разведсистемы мафии. В одном говорилось о готовящейся Министерством внутренних дел провокации с целью натравить внутренние подразделения Купола друг на друга, в другом - об операции Федеральной контрразведки по «захвату иностранного шпиона», проникшего в одно из управлений ФСК.
Инспирировал эти сообщения Горшин, использовав соответствующие компьютерные сети, но об этом никто никогда не узнал.
Подъем из пропасти небытия на вершину сознания был долгим и мучительным. Сто раз он срывался с полпути и разбивался о «дно пропасти» насмерть. Сто раз он пытался отогнать кошмары и получал сильнейшие встряски нервной системы, парализующие тело, мозг и душу до состояния полнейшего равнодушия. Дважды он всплывал сквозь толщу огня и воды в миры со странными и необычными пропорциями, чтобы глянуть в глаза двух ожидавших его существ - мужчины и женщины, но не людей! - и тут же снова погрузиться в расплавленное олово боли. Встречи эти запомнились не конкретно, а как бы фрагментарно, словно плотный туман времени - тысячелетия! - растворил события в себе, оставил в памяти только тени событий, их следы, призрачные «фигуры умолчания» да сожаление о безвозвратно потерянном и прошедшем.
При втором «всплытии» Матвею даже удалось спросить мужчину и женщину: я уже на том свете? - и услышать ответ: тебе сюда пока рано, идущий, ты еще не закончил свой путь в той реальности... Под «той реальностью», очевидно, подразумевался мир Земли, в котором он родился.
Но пришел наконец момент, когда он осознал себя как личность, и жизнь встрепенулась в теле и закричала во весь голос - от боли! - потому что не осталось ни одной нервной клетки, которую не затронуло бы излучение «болевика».
Однако Матвей чувствовал и кое-что другое: организм постепенно успокаивал боль, настраивал потрясенную нервную систему, приводил в порядок артериальное давление, ритмы сердца, дыхание и энергоотдачу. Кроме того, мозг фиксировал ощущения, которые Матвей не смог бы выразить словами, потому что в русском языке таких слов просто не существовало. Впрочем, как и в любом другом.
И тогда он вспомнил слова Горшина об «адаптационном периоде» пси-коррекции и понял, что период этот завершился. Ни болеизлучатель, ни суггестор «удав» не смогли подчинить его и заставить делать то, что он не хотел делать.
Не открывая глаз, Матвей огляделся: видел он теперь сквозь веки так же хорошо, как и с открытыми глазами, хотя и в другом диапазоне спектра.
Комната была та же, куда их с Василием поместили после боя в подвале и где находилась Кристина. Они так и не успели поговорить как следует, обменялись парой фраз да поцелуями, а потом началась пытка.
Убранство комнаты с единственным окошком, выходившим на стену не то сарая, не то гаража, свидетельствовало о том, что Ельшин не скупился на комфорт для своих пленников, кто бы они ни были. Широкая кровать-альков, роскошный диван, кресла, гарнитур, ковры на полу говорили сами за себя. Но выйти отсюда час назад ни Матвей, ни Василий не смогли.
Бывший контрразведчик лежал ничком на полу, и Матвею достаточно было одного взгляда, чтобы понять: парень плох настолько, что вряд ли выживет, если его не доставить в больницу.
Кристина лежала боком на диване, подогнув руки, и тоже выглядела почти мертвой, хотя еще дышала, и сердце билось медленно и неровно.
Матвей рывком сел, переждал головокружение, подскочил к девушке, перевернул её на спину, ужаснувшись царапинам и рваным ранам, сунул под голову подушку. Жива, а это главное. Подожди, милая, я тебя вылечу, а пока надо заняться собой.
Без двадцати минут семь - он мог теперь ориентироваться во времени без часов с точностью до минуты - Матвей забрался на кровать, чтобы его не было видно из двери, и приступил к анализу собственных ресурсов и залечиванию ран. Канал связи с менталом сработал без обычного сверхнапряжения душевных сил, и уже через пять минут Матвей был полон сил и энергии. Резервы его были, разумеется, не бесконечными, в конце концов, и возможности паранорма базируются на энергетической подпитке биологического организма - тела человека, но для осуществления задуманного Матвей готов был потратить даже бесценные запасы внутренней энергии - ки, ответственной за послестрессовое восстановление, а также за долголетие и препятствующей старению. Используя их, организм в мощной импульсной отдаче мог за короткое время - часы и минуты - израсходовать то, что распределялось на месяцы и годы, на все шестьдесят-сто лет жизни, истощиться, буквально сгореть! Впрочем, об этом Матвей не думал.
Первым делом он позаботился о Василии: перенес его на кровать, сделал массаж сердца и акупрессуру жизненно важных точек на спине и груди, стараясь не задеть ран, нанесенных ганфайтером самому себе. После чего устроил трехминутный сеанс энергопереноса, буквально вдохнув жизнь в полумертвое тело. Отдохнул, глядя на порозовевшее лицо контрразведчика, похлопал его по голому плечу:
- Полежи немного, старик, я тобой еще займусь.
Затем подошел к Кристине, чувствуя, как сжалось сердце. После осмотра девушки он дал клятву, что тот, кто отдал приказ надругаться над ней, умрет! И приступил к лечению.
Кристине он отдал гораздо больше энергии, чем рассчитывал, из-за чего потом пришлось восстанавливать силы чуть ли не полчаса, зато результата достиг почти сразу: девушка открыла глаза, непонимающе огляделась, встретила взгляд Соболева и чуть было не закричала. Матвей еле успел зажать ей рот и прошептать:
- Тихо! Все в порядке, это я.
И тем не менее выражение ужаса не сразу ушло из глаз Кристины. Все то время, что он отдыхал и настраивал тело, она проплакала у него на груди, не отпуская ни на секунду.
- Никогда не думала, что такое.., такая мерзость существует на свете! За что они нас?!
- Это я виноват. - Матвей наконец пришел в себя, отстранил девушку, вытер ей слезы. - Просто надо было рассказать тебе все, может быть, ты сто раз подумала бы, оставаться со мной или нет.
- Не говори ерунды. За что они тебя преследуют? Я уже поняла, что меня взяли в качестве заложницы.
- Не заложницы - приманки. Дело втом, что я контрразведчик-ганфайтер и место моей работы «Смерш», военная контрразведка. - Матвей вкратце пересказал Кристине обстоятельства, поставившие его в положение дичи, но опустил многие подробности. - Теперь поняла?
- Да. - На мгновение Кристина прижалась к его груди, поцеловала в губы. - Вообще-то я догадывалась, что ты не учитель, не филолог, вернее, не совсем филолог. И я - с тобой, что бы ни произошло!
Матвей заглянул в ее сияющие глаза и словно умылся родниковой водой. Ледяная голубизна в его глазах уступила место нежности. Ненадолго - он помнил, где находится.
Василий пришел в себя через несколько минут, после второго сеанса энергопереноса, однако полностью восстановить его прежнюю форму Матвей, конечно, не мог. И все же они были живы и могли бороться, судьба хранила их, дав необходимое время на зализывание ран.
- Что теперь? - попытался приободриться Василий. Дружески сжал руку Кристины, с которой успел познакомиться до испытаний психотронных генераторов. Кивнул на зрачок телекамеры, наблюдавшей за ними со входной двери.
- Заснули они там, что ли? Неужели не видят, что мы тут пришли в себя?
- Может, и видят, да приказ имеют не вмешиваться, а скорее всего, камера имеет выход в апартаменты генерала, а он занят с клиентами. Но должен скоро заявиться, нам надо поспешить. Предлагаю отступить тем же путем - через подвал и метро.
Василий некоторое время размышлял, ощупывая свои царапины, синяки и шишки, кивнул:
- Наверное, это лучший выход из положения.., если нас не остановят еще на подходах к метро. Но поверху нам точно не пройти. Вооружиться бы, ганфайтер из меня сейчас хреновый. Мне бы ту штучку, от которой я чуть не сдох.
- «Болевик». Да, не помешал бы, как и «глушак», впрочем.
- Или хотя бы автомат, тот же «гном», да и «волк» сгодится.
- Обходись пока руками и головой. Пара минут у нас есть, давай-ка обыщем сей приют.
Они обошли довольно уютную тюрьму, но никакого оружия, ни холодного, ни огнестрельного, не отыскали. Правда, для такого профессионала, каким был Матвей, в качестве оружия годился любой

Предыдущая страница 23 Следущая страница


предмет - от карандаша и скрепки до баночки с клеем и листа плотной бумаги. Именно эти вещи он и обнаружил в ящике серванта. Правда, у них был еще «стратегический запас» - сервиз из красивого богемского стекла на шесть персон, и знавший толк в таких вещах Василий удовлетворенно потер руки:
- То, что надо. Пару-тройку спецназовцев я обезврежу.
Кристина переводила взгляд с одного на другого, ничего не понимая, и Василий подмигнул ей, под тихий вскрик девушки разбил два бокала. Разбил удивительно точно - всего на два-три узких осколка, и Матвей показал контрразведчику большой палец: он сам не сделал бы лучше.
- Ну что, леди и джентльмены, пора? - Матвей незаметно для остальных настроил себя на нужный режим. - Василь, у тебя одна задача - оберегать Христю, остальное я беру на себя. Выберемся отсюда - рвите когти без оглядки, не обращая внимания на то, что делаю я. Никаких попыток помочь, подстраховать и так далее! На тот случай, если мы не успеем обсудить дальнейшие планы: как только уйдете с дачи, уезжайте из Москвы. У тебя есть родственники в других городах?
- В Тамбове, в Брянске, в Сибири.
- Тамбовские волки, что ли? - пошутил Матвей. - Вот и отправляйтесь туда, а я вас найду. Обещай.
- Хорошо, обещаю. - Василий посерьезнел, лицо его стало решительным и твердым, а в глазах зажглись азартные огоньки. - Все будет в порядке. Пожелаем друг другу удачи - и поехали.
Кристина подошла к ним, обняла сразу двоих, поцеловала каждого, но ничего не сказала.
- А теперь я продемонстрирую вам кое-какие скрытые возможности паранорма, - проговорил Матвей. - Эй, айкидок, ты должен знать: это называется тэ-гатана <Тэ-гатана - «рука-меч», удар ребром открытой ладони (яп.).>.
Ребром ладони Матвей нанес удар по зрачку телекамеры, выглядывающему из двери, но так быстро, что рука исчезла из поля зрения. От удара толстая деревянная дверь прогнулась, и камера вылетела в коридор, перепугав двух охранников, от безделья играющих в крестики-нолики.
- А это нукитэ <Нукитэ - «рука-копье», удар тычком вперед вытянутыми пальцами (яп.).>.
Матвей достаточно хорошо видел, что происходит за дверью, и ударил в дверь в тот момент, когда один из охранников - рыжий верзила с бородой и усами - взялся за ручку двери.
Рука прошла восьмисантиметровую доску насквозь, как тонкий газетный лист, и ударила в грудь рыжебородого с такой силой, что тот отлетел в глубь коридора, едва не сбив напарника. Вторым ударом Матвей выбил замок и, молниеносно распахнув дверь, метнул скрепку, превращенную в иглу, в глаз второму охраннику.
Пока тот одной рукой с воплем хватался за голову, а второй ловил рукоять автомата, Матвей успел достать его в прыжке и послать в глубокий нокаут.
- Неплохо, - сказал с подчеркнутым безразличием Василий, проходя мимо, похлопал Матвея по плечу. - Натуральный киборг прямо-таки.
Круглые от изумления и недоверия глаза Кристины говорили сами за себя, и в другое время Матвей не преминул бы пошутить и посмеяться, но данная обстановка к шуткам не располагала.
По рассказу Ибрагимова они знали, что на даче имеются два спуска в подвал: лестница от холла и лифт с третьего этажа, от покоев самого Ельшина. О том, что существует еще один лифт - прямо из спальни генерала, Ибрагимов не знал, а поэтому не знали и пленники. Решили идти вниз по лестнице, хотя понимали, что в холле наверняка дежурит охрана.
Только теперь они обратили внимание на интерьер: такого роскошного коридора - с мраморным полом, стенами из ракушечника, зеркальным потолком, с пальмами, растущими из пола, с изумительной работы светильниками - не имела ни одна из коммерческих или государственных контор, не говоря уже о частных владениях. Какую роскошь скрывали двери, выходящие в коридор, можно было только догадываться.
Предположения ганфайтеров оказались верными: в холле дачи, больше напоминавшем холл современной пятизвездочной гостиницы, находились шестеро охранников, одетых в стандартную пятнистую форму, но что еще хуже - там же бродили два пса величиной с теленка, знаменитые ротвейлеры, способные перекусить кости рук и ног. Если бы не способность Матвея «разговаривать» с собаками телепатически, участь беглецов была бы решена тотчас же.
Выглянув из приоткрытой двери в холл, Матвей мгновенно оценил опасность и тут же послал пси-сигнал собакам, которые уже настороженно ворчали: «Тихо, я свой! Все в порядке. Объект угрозы вне здания! Угроза - снаружи, во дворе! - Матвей представил лужайку перед дачей и тигра на ней. - Взять его!»
Собаки отвернулись от двери, за которой затаились беглецы, и с тихим рычанием - ротвейлеры никогда не лаяли - рванулись к выходу из холла.
Поднялся переполох. Те из охранников, что стояли у дверей, бросились за собаками, но двое из них, заметившие первую реакцию псов, направились к двери в коридор, ведущий во внутренние покои дачи.
Дверь открывалась в коридор, и поэтому Матвея, спрятавшегося за ней, они сразу не заметили, зато от увиденной картины оба, что называется, обалдели: посреди коридора нежно обнималась парочка.
Один из охранников присвистнул, делая шаг вперед, второй засмеялся:
- Ну и сюрприз! Эй, вы как здесь оказались?
Матвей кашлянул, тихо закрывая дверь в холл, и, когда охранники повернули к нему головы, двумя мгновенными выпадами пальца парализовал обоих. Подхватил падающие тела, чтобы не допустить шума, шепнул свирепо:
- Хватит целоваться! Быстро наверх, к лифту!
Василий подтолкнул Кристину, и они помчались к тупику коридора, где начиналась лестница на второй и третий этажи дачи. Матвей подождал несколько секунд, фиксируя передвижения оставшихся в холле охранников. Никто из них ничего не услышал, и разговаривали они спокойно. Тогда Матвей в три прыжка пересек коридор и догнал Василия и Кристину уже на третьем этаже.
Здесь тоже был коридор, только в два раза короче нижнего, и дверей в его стенах оказалось всего две. Третья - красивейшая бронзовая решетка - была врезана в тупик и вела в спальню Ельшина. У Матвея мелькнула мысль проникнуть туда и поискать другой путь к свободе, но осуществить эту идею ему не дали.
- Лифт! - прохрипел Василий, кивая на ближайшую дверь. - Только кнопки не видно. Как они его вызывают?
В то же мгновение дверь лифта бесшумно скользнула вбок и в лицо Василию уставился зрачок пистолетапулемета «волк-2».
- Какой я молодец! - сказал Ибрагимов с удовлетворением, шагнул из лифта, насмешливо улыбнулся - Не дергайтесь, ганфайтеры, положу всех без сожаления. Как я стреляю, вы уже видели. Стоять, я сказал!
Матвей замер, но не потому, что на него подействовала угроза, а для пространственного анализа обстановки, и вздохнул с облегчением: Ибрагимов был один. То ли понадеялся на свои силы, то ли, обнаружив пустую «камеру» и тела охранников в коридоре, обезумел от ярости и бросился в погоню без сопровождающих.
- Вообще-то в ваших способностях не сомневался и я, - продолжал Хасан, держа оружие с профессиональной небрежностью, готовый открыть огонь в любой момент, - но не думал, что вы придете в себя так скоро. Что ж, поиграем в догонялки? Вы убегаете, пули вас догоняют. А? Кто первый?
- Серп и молот! - произнес Василий условную фразу, после которой главный секьюрмен Купола должен был начать «бузу» против Ельшина по программе, которую внушили ему контрразведчики почти сутки назад. Однако Ибрагимов не спешил «бузить». Глянул на Василия, хмыкнул, почесал за ухом стволом второго пистолета - это был девятимиллиметровый «джерихо 941», как заметил Матвей.
- Ага, значит, прав был босс: вы меня заколдовали во время последней нашей встречи. Молодцы, использовали момент неплохо. - Ибрагимов явно был настроен поговорить и позабавиться, исключая для пленников всякую возможность сопротивления и бегства. - Только придется вас огорчить: меня раскодировали. Придется вам... - Он еще что-то говорил, но Матвей не слушал, готовясь к сверхдействию. Времени у них оставалось все меньше и меньше.
К сожалению, та же мысль крутилась и в голове Василия, но он начал свою программу раньше.
- Камаэ-тэ, - сдавленным голосом проговорил он, предупреждая напарника. По терминологии кэмпо «камаэ-тэ» означало - «займи боевую позицию».
Матвей хотел остановить контрразведчика, но не успел: с криком «Чи мэй!» Василий бросился на Ибрагимова.
Хасан вряд ли знал термины восточных единоборств, но реакция его была молниеносной, и, когда Василий уже доставал его в прыжке, он выстрелил ему в грудь. Пуля с экспрессивной головкой вошла точно в середину грудной кости и развернулась там лепестками уже внутри тела, отбросив Василия к стене коридора. Он еще падал, а Хасан уже стрелял в не двинувшуюся с места Кристину и тут же в Матвея.., вернее, в то место, где тот стоял. Затем Ибрагимову показалось, что в голове взорвалась граната, и он потерял сознание прежде, чем успел определить, куда делся противник.
Матвей действовал быстро, как только мог.
Осмотрел Кристину - пуля попала ей в плечо, забрал у Ибрагимова оба пистолета, втащил Василия и Кристину в лифт, так и оставшийся открытым после выхода Хасана, нажал светящуюся пластинку с буквами «ПГ», а когда лифт спустился в подвал, перенес не подающих признаков жизни друзей к другому лифту, ведущему к метро.
Двух охранников подземного гаража он нейтрализовал походя, одного - броском карандаша в глаз, второго - баночкой с клеем в горло; воспользоваться пистолетами ему не пришло в голову. Жизнь охранников его не заботила, он спасал дорогих ему людей и держался на инстинктах да на обострившихся до предела чувствах.
Бункер технического управления он просто расстрелял, вспомнив наконец, что у него есть оружие. Вернее, расстрелял всю его аппаратуру, а смену техников связал спиной к спине с помощью ремней, зная такие приемы искусства связывания, которыми владели только ниндзя. Пост охраны у клети лифта он перехитрил, скомандовав из бункера «прибыть для инструктажа» и отключив болванов по-русски - от души ударами в лоб и в переносицу.
К счастью, торпеда мотор-вагона оказалась у станции, видимо, ее обнаружили и привели на стоянку, собираясь воспользоваться или отправить обратно. Но не отправили.
Матвей на одном дыхании затащил в вагон раненых и принялся за сеансы энергопереноса, на сей раз контактные, многодиапазонные и длительные - по пять-шесть минут каждый. Когда закончил, был мокрый как мышь и слабый как мышь, зато вывел обоих из шока, вынул пули из тел, остановил кровь и заставил работать сердце и легкие. Василий очнулся через минуту, глянул на бледного до прозрачной синевы Матвея, попытался улыбнуться:
- Не повезло.., где мы? И где этот.., киллер?
- На.., вер.., ху, - выговорил Матвей в три приема.
- Ты его?..
- Не знаю.
- Живучий, сволочь.., значит, у нас хикивакэ? <Хикивакэ - ничья (яп.).> А как Крис?
Матвей перевел взгляд на Кристину, которая дышала тяжело, со стонами, но дышала.
- Ее надо к хирургу, задета артерия.., довезешь?
Василий пошевелился, скривился от боли, глянул на свою окровавленную грудь:
- О черт! Это же точка смерти! Я был уже на том свете! Как ты меня оттуда вытащил?
- Жить будешь, но недолго, лет пятьдесят. Тебе тоже нужна операция, я не смог зашить все сосуды.
- Считай, я твой должник дважды. Довезу, не беспокойся. Что собираешься делать?
Матвей передал контрразведчику оба пистолета, две обоймы, еще раз осмотрел Кристину, пробормотал:
- Я злодея погубил, я тебя освободил, а теперь, краса-девица, на тебе хочу жениться.., поезжайте, я задержусь. У меня с ними свои счеты.
- А стоит ли?
- Может быть, и нет.
Они обнялись.
Матвей поцеловал Кристину и полез из вагона, пошатываясь от слабости, стараясь, чтобы этого не заметил Василий.
Зашумел мотор, торпеда ушла, гул втянулся в стены тоннеля, и наступила удивительная тишина.

ЗАПРЕЩЕННАЯ РЕАЛЬНОСТЬ

Премьер-министр смотрел по видаку «крутой» американский боевик, когда позвонил Галкин. По его тону было ясно, что министр обороны если и не в панике, то сильно взволнован.
- Ты один?
- Нас двое: я и телевизор, - пошутил Краснорыжин, внезапно покрываясь холодным потом, хотя в спальне было прохладно из-за работающего кондиционера. - Кручу боевик, пью пиво и жду роскошную женщину. Надеюсь, ты позвонил от скуки?
- Если бы, - нервно проговорил Николай Николаевич. - По моим сведениям, вокруг дачи Генриха крутятся «чистильщики».
- Ну и что?
- Как это «ну и что»?! Забыл? Генрих сегодня собрал у себя всех клиентов для демонстрации спецору...
- Тише!
- ..оружия, - докончил Галкин. - Чего тише? Скремблер не включен, что ли? Кроме того, поступил сигнал, что и ФСК и угро получили странные сообщения о проводимом на даче мероприятии, так что не исключено, что через час туда примчатся группы быстрого реагирования.
- Ты думаешь, «чистильщики».., и остальные.., знают о переговорах наверняка?
- Я не думаю, почти уверен. Что делать?
Краснорыжин покрылся гусиной кожей, потом снова вспотел, дотянулся, до бутылки боржоми и выдул ее в один присест.
- Пошли туда полк «Оборотней» или «Драконов» <«Оборотни», «Драконы» - боевые вертолеты.> и разнеси дачу в пух и прах!
- С ума сошел?! Я мгновенно лишусь погон и должности!
- А так лишишься головы, мон шер, если «чистильщики» раскрутят всю историю с оружием! Дай приказ заму, а потом свалишь на него и на командира полка вертолетчиков. Учить тебя, что ли, как это делается?
Галкин шумно выдохнул в микрофон, с минуту тяжело сопел и выключил связь. Михаил Сергеевич потряс трубку, подул в нее, и ему показалось, что из динамика вдруг выглянул некто бесформенный, как облако, но непередаваемо страшный и опасный.
Тревога началась в девятнадцать ноль пять, и Ельшин был вынужден прервать переговоры, успокоив встревоженных клиентов:
- Не волнуйтесь, господа, у меня вы - как у Христа за пазухой, сейчас разберусь, в чем дело, и вернусь. А вы пока подписывайте контракты.
Ибрагимова генерал обнаружил на третьем этаже у дверей своей спальни. Начальник службы безопасности держался за голову и выглядел словно после прямого попадания танковой болванки.
- В чем дело, Хасан?
- Ушли, - морщась, просипел Ибрагимов. - Ганфайтеры ушли.., вместе с бабой.., хотя я в них стрелял и попал!
- Когда?!
- Минут десять-пятнадцать назад!
- Куда?
- Скорее всего, вниз, в метро, куда же еще? Понимают, суки, что это единственный путь.
- Который ты обязан был перекрыть! Людей посылал?
- Лифт не работает, они, наверное, уничтожили управление, а через колодец мои люди не успеют. К тому же я только что слышал гул отходящего вагона. Это не главная забота, босс. Наблюдатели сообщили, что в километре от дачи происходит подозрительное передвижение каких-то групп. Скорее всего, это «чистильщики».
- Пронюхали все-таки? - Ельшин недобро улыбнулся, пошел к спальне, махнул рукой. - За мной. Ну что ж, я им покажу, кто на этой земле хозяин.
Из спальни, сверкающей хрусталем, фарфоровой белизной стен, золотом и серебром, зеркалами и бисерными пуфами, он соединился со служебной внешнего контроля:
- Аграмян, что там у вас?
- Обнаружили три группы по три человека, подбирающиеся к даче с трех сторон. Кроме того, только что передали из конторы: кто-то звонил главному «фискалу» и назвал наш адрес. Такой же звонок получило и руководство МВД, но Горбаню удалось блокировать канал.
- Докладывайте о передвижении групп каждые пять минут лично мне и дайте информацию на монитор охраны для анализа. Как только группы окажутся на дистанции поражения, уничтожьте их!
Ельшин отпустил кнопку радиотелефона, глянул на молча страдающего Ибрагимова, усмехнулся:
- Кто это тебя так? Соболев?
- Я его.., на куски.., разорву! - Ибрагимов согнул пальцы на обеих руках, отчего руки стали похожи на когтистые лапы хищной птицы.
- Найди сначала. Если он не дурак, то, заполучив свою девку, давно мчится прочь во все лопатки.
- Мотор мы перехватим. Я его везде найду...
- Упаси тебя Господь, майор! Этот зверь тебе не по зубам. Займись-ка охраной по варианту «БИ», а я тут кое-что предприму со своей стороны.
- Оружие вернуть на базу? Или пусть здесь побудет?
- Того оружия всего ничего - три десятка стволов. Принеси все образцы сюда, в случае чего я спрячу.
- А что делать с гостями?
- А ничего. Прибыли они сюда инкогнито, ни одна из их спецконтор не знает - куда, так что в случае неприятности...
- Понял. - Ибрагимов потрогал синяк под глазом, царапину над верхней губой, скривился больше от ненависти, чем от боли. - Я не верю, что Соболев ушел.
- Если он еще здесь.., хорошо бы взять его живым. Он нужен.., одному моему другу.
- Я сам хочу взять его живым. Но потом.., отдайте его мне.
Ельшин жестом отослал начальника службы безопасности, подождал, пока закроется дверь, и вызвал свой секретный лифт, ведущий к узенькой щелочке в стене «запредельного мира», откуда время от времени выглядывал Конкере, «монарх тьмы».
Ни один из комиссаров «Стопкрима»» не пожелал участвовать «в собственных похоронах», по образному выражению комиссара-два Рыкова. Музыка Глеб Максимович вообще отказался связываться с Куполом, резко осудив инициативу Графа. Завьялов передал это Горшину после недолгих колебаний, будучи уверенным, что Граф и так все узнает. Комиссары «Чистилища» не хотели рисковать своим положением, полагая, что время открытой войны с мафией еще не пришло. К тому же они втайне надеялись на ослабление влияния Графа на деятельность «Стопкрима» и укрепление собственных позиций после всех событий. Каждый из них, в особенности Рыков, исключая разве что Завьялова, мечтал об абсолютной власти над криминальным, да и чего греха таить, - над остальным миром, не понимая при этом, что все их «мечты» инспирированы «монархом тьмы», так же лелеющим мечту о Сверхвласти, но уже на неизмеримо более высоком уровне.
В результате у дачи Ельшина Тарасу удалось собрать всего две монады и два мейдера - шестнадцать человек, и хотя все они были профессионалами боя, мастерами разведопераций и операций захвата, справиться с батальоном охраны дачи генерала ФСК они, конечно, не могли. Но попытаться помешать сделке - могли. И хотели.
О том, что рано или поздно их вычислят, командиры групп знали и разработали план, по которому три группы - две монады и мейдер - не слишком маскировались и не скрывали своих намерений, в то время как четвертая группа из пяти человек должна была незаметно подойти к даче со стороны реки и ударить по охране в тот момент, когда она увлечется охотой за теми, кого обнаружит.
План сработал, и бой начался в четверть восьмого вечера, сразу изменив ситуацию во всей сложной системе взаимодействий мафии, государственных структур, военного комлекса и правоохранительных органов.
Четвертой группе удалось подобраться к даче скрытно, в то время как три остальные делали вид, что атакуют дачу в лоб, со стороны главного въезда на территорию. «Чистильщикам» удалось преодолеть заграждение «частного владения» и обезвредить проволочные ловушки, но дальше второй линии защиты - лазерных батарей - они не прошли, потеряв одного из бойцов.
В этот момент им на помощь пришел Горшин, который час назад проводил инструктаж со всеми участниками операции. Он провел группу мимо замолчавших по неизвестной причине лазеров и велел держать оборону в районе бани-сауны до прихода основных сил или его команды, после чего тихо отойти и рассеяться. Сам Горшин через минуту исчез за хозяйственными строениями дачи, не обращая внимания на заговорившие со стороны главного корпуса пулеметы. У него была своя цель.
Матвею очень бы пригодилась помощь Василия, потому что он до сих пор не вышел из состояния «выжатого лимона», все приходилось делать с неимоверными усилиями; чуть ли не на грани беспамятства, а подпитать себя через канал ментала не удавалось из-за отсутствия времени: счет уже шел на минуты и секунды, Матвей это чувствовал.
Обратно наверх он поднялся сравнительно легко: дождался лифта с отрядом погони, высланным Ибрагимовым, «отключил» охранника, оставленного стеречь лифт, и поднялся в подземный гараж дачи, где с ходу «вырубил» еще двух «горилл» в черном. Переоделся в форму одного из них, прихватил автомат и кинжал и по лестнице поднялся на первый этаж. Именно в этот момент началась атака «чистильщиков» на дачу и отвлекла внутреннюю охрану, что позволило Матвею пересечь холл и в общей суматохе преодолеть лестницу на третий этаж.
Здесь он встретил лишь одного человека - стюарда с подносом, на котором стояли напитки и вазы с фруктами, безмолвно пропустил его, готовый, однако, применить силу, если понадобится, но стюард прошмыгнул мимо на полусогнутых, даже не глянув на попавшегося на пути «охранника». Видимо, на него сильно подействовала начавшаяся пальба.
В спальню Ельшина Матвей проник неожиданно легко: дверь оказалась не запертой. Матвей, исходя из этого факта, ожидал засады или в крайнем случае надеялся застать самого хозяина, но ни засады, ни Ельшина в сверхроскошной спальне, способной поразить воображение не только провинциала, но и любого принца, не обнаружил. Выглянул в окно с пуленепробиваемыми стеклами, которые закрывались автоматически. Стрельба поутихла, по двору перемещались «черные береты» в количестве до взвода, еще один отряд быстро готовил к бою огнеметы. Ни Ельшина, ни Ибрагимова нигде видно не было.
Сердце заныло от нехорошего предчувствия.
Матвей не знал, кто и зачем затеял стрельбу, хотя и догадывался, что это могли быть «чистильщики», но считал свою задачу невыполненной до тех пор, пока не отыщет генерала. Все остальное отходило на второй план, в том числе и переговоры по продаже украденного оружия, особенно отвечающего целям террористов всех мастей. С этим можно разобраться потом, после «гашения» главного босса Купола, который в своих действиях перешел уже все границы.
Обойдя спальню и не отыскав второго выхода, Матвей подкрепился фруктами и попытался заставить себя выйти на уровень турийи, но удержался в этом состоянии всего несколько секунд. Правда, ему удалось в момент сосредоточения обнаружить лифт, замаскированный под квадрат пола, что несколько скрасило горечь неудачи. Однако воспользоваться тайной «кабиной» он не успел: в комнату ворвалась группа вооруженных «беретов» под командованием вездесущего Ибрагимова.
В принципе Матвей был готов к такой ситуации и шестеро автоматчиков не могли бы заставить его сдаться в плен без сопротивления. Остановило его не количество нападавших, а выражение глаз Ибрагимова: в них тлела ненависть и скрытое торжество, будто он знал нечто такое, что для противника наверняка окажется страшным сюрпризом.
Снова в тревоге сжалось сердце, и Матвей, уже понимая, в чем дело, опустил автомат.
- Не стрелять! - поднял руку Ибрагимов. Змеиная улыбка скользнула по его жестким узким губам. - Я знал, ганфайтер, что ты вернешься. Но лучше бы ты этого не делал. Впрочем, своим друзьям ты бы тоже вряд ли помог.
Матвей молча смотрел на него, и начальник службы безопасности Купола продолжал:
- Их взяли на развилке, так что, увы, надежды твои не сбылись. Да и чего ты ждал, собственно? Вам и так везло слишком долго.
- Что.., с ними? - разлепил губы Матвей. Майор засмеялся. От его смеха, наверное, свернулось бы молоко.
- Шеф подкинул хорошую идею: мы из них сделаем «зомби», как вот из этих ребят, и выпустим. Даже если ты вывернешься и на этот раз, что маловероятно.., и даже совсем невероятно, твои друзья в один прекрасный момент убьют тебя. А потом и друг друга. Как тебе нравится перспектива?
И Матвей сразу поверил Хасану: именно так и случится, если он не успеет предотвратить кодирование.
Бесшумная и не видимая никем «молния» ментального разряда вонзилась в голову, растеклась по жилам, запульсировала странным, жгучим и одновременно приятным огнем в нервных узлах, включила экстрасенсорное видение и сферу парачувств, перевела энергетику организма на прямое «сгорание» эритроцитов, изменила внутреннее течение времени.
Матвей «вышел» из общего потока времени, и для него внешний мир перестал быть динамичным, застыл, как в проекторе слайд.
Нет, парни в черном, конечно, двигались, как и Хасан Ибрагимов, чей пистолет, словно по волшебству, начал стрелять почти одновременно с первым шагом Матвея, но все равно их реакция уступала реакции Соболева на порядок, если не больше.
Убивать Ибрагимова собственноручно Матвей не стал, просто у двух «беретов» направил стволы автоматов таким образом, что стрелять они начали в своего командира и друг в друга, а оставшихся в живых «взял на удар», впервые в жизни действуя в полную силу, не дозируя силу и не чувствуя при этом ни малейших угрызений совести.
Бой закончился в течение пяти-шести секунд «по внешнему времени», и отряд «зомби» во главе с Хасаном Ибрагимовым перестал существовать. А Матвей с «плеском» нырнул в омут беспамятства, внезапно выходя из состояния паранормальной активности с мыслью, что еще одного пси-включения он не выдержит.
Очнулся через минуту, чувствуя себя столетним стариком, с которого вдобавок содрали кожу и заменили ее слоем цемента. Оглядел невеселую картину боя: автоматные очереди распороли кровать под балдахином, пуфы, кресла, разбили зеркала и фарфоровые светильники, понаделали дыр в красивейших панелях из резного красного дерева. Трое из отряда «зомби» были еще живы, но стрелять уже не могли, остальные, в том числе и главный киллер Купола Хасан Ибрагимов, ушли в другую реальность, закончив свой земной путь далеко не лучшим образом.
И вдруг Матвей почувствовал тяжкий удар - не физический, извне, а изнутри, на уровне колебаний атомов, молекул, нервных тканей, на уровне пси-чувствования, - удар, потрясший организм до тошноты. Секунды хватило, чтобы понять: «монарх тьмы» вышел наконец в трехмерный мир Земли!
Можно было попытаться отгородить сознание от чужого пси-взгляда энергоинформационным барьером, и частично Матвею это удалось, но ощущение тяжести в голове и в теле оставалось. «Монарх» держал его в фокусе своего сверхчувственного «локатора» с небрежной легкостью Гулливера, знающего, что лилипут от него никуда не спрячется, как бы ни старался.
Едва слышно свистнул лифт, квадрат пола опустился вниз, открыв колодец шахты, и вернулся уже с пассажиром: в разгромленную спальню шагнул начальник Управления «Т» Федеральной службы контрразведки генерал Елынин. Впрочем, по усилению «взгляда изнутри» Матвей сразу понял, что это в оболочке генерала появился Конкере, «монарх тьмы».
Он скользнул взглядом по готовой к прыжку фигуре Матвея, поднял брови полунасмешливо-полупренебрежительно, оглядел комнату, качнул головой:
- Похоже, Хасан переоценил свои силы.
В следующее мгновение Матвей открыл огонь из автомата вопреки уверенности, что «монарх» легко справится с этим. Так и случилось. Конкере - Ельшин выбрал самый простой метод демонстрации своих возможностей: он легко.., поймал рукой все выпущенные пули! Равнодушно бросил их на пол, подошел к окну. Голос его остался негромким, как шорох камыша, и в то же время объемным и гулким, как звук царь-колокола:
- А финал не в вашу пользу, генерал.
Матвей не сразу понял, что Конкере обращается к Ельшину, чье тело и разум он временно занял. Или не временно?
- Чего вы ждете? - хрипло спросил Матвей. - Кот решил поиграть с мышью?
- К сожалению, ты не мышь, ганфайтер. Да и я не кот - не те масштабы. Просто у тебя есть шанс стать кем-то большим, чем волкодав-перехватчик.
На мгновение глаза Ельшина засветились, как тлеющие угли, темная сила сжала голову Матвея, стены комнаты пошли рябью, будто вода под ветром, сдержанный гул ушел в пол, стек по стенам в фундамент, качнул здание дачи.
Матвей пристально глянул в эти страшные глаза и смотрел в них, пока красное сияние не погасло, хотя сам почти ничего не видел из-за набежавших слез.
- И какова же цена.., моего шанса? Перейти в твой лагерь?
- Почему бы и нет?
Матвей покачал головой, расслабился, еще раз качнул головой, словно отвечая самому себе, бросил автомат под ноги Ельшину.
- Вряд ли меня можно назвать свободным от меркантильных расчетов, но друзей своих я все же не предаю. Говоря словами д'Артаньяна, обо мне плохо подумали бы там и плохо приняли бы здесь. У нас разные понятия о добре и зле.
- О добре и зле тебе судить еще рано. Да и кто ты такой, собственно, чтобы судить? Один из баранов стада, которое гордо называет себя человечеством.
- Почему же это человечество - стадо?
- Потому что люди - слабые существа, которые сбиваются для защиты в стада и требуют, чтобы ими управлял не закон, а пастух. Хочешь быть пастухом?
- Не хочу. Уж не ты ли.., этот пастух?
- Все не так просто, мой милый, как ты себе представляешь, начитавшись книг. Ты вон даже с собой разобраться не можешь, а уже пытаешься навязать миру свое мнение. Оглянись на путь свой. Неужели не видишь, что все, кто начинает контактировать с тобой, плохо кончают? По вашим земным законам, конечно. Но ведь и судишь ты по земным, человеческим меркам? Ивакин и Дикой погибли. Илья Муромец - убит. Старушка эта, Мария Денисовна, умерла. Кристина потеряла полжизни, и неизвестно, что будет с ней дальше. Список можно продолжать вверх и вниз по времени, в будущее и в прошлое, но стоит ли?
- Что ты.., что вы хотите сказать?
- Да ничего особенного. Ты не человек, Матвей Соболев, хотя и рожден людьми. И путь твой - не среди людей и не с Тарасом Горшиным, который стал отступником ради глупой и смешной традиции - мести, не сумев подавить эмоции. В результате Внутренний Круг для него оказался закрыт, его отвергли Хранители и не приняли

Предыдущая страница 24 Следущая страница


иерархи. Но речь не о нем - о тебе. Чем дольше ты будешь жить среди людей, подчиняясь их законам, но сообразуясь со своими понятиями о мироздании, тем больше причинишь несчастий и страданий. А ведь ты этого не хочешь?
Матвей ответил не сразу, сбитый с толку миролюбивым и даже участливым тоном Конкере.
- Я не хочу быть ни бараном, ни пастухом...
- Пастухом хочет быть каждый, - усмехнулся «Ельшин».
- Я не каждый. Да, я живу среди людей, из которых многие мне просто несимпатичны, а иные, по моему мнению, и вовсе не должны жить. И уж совсем мало тех, буквально единицы, кого я уважаю и люблю. И вот ради них я никогда не приму сторону того, кто причинил им зло. Какие бы высокие цели он ни преследовал.
- Зло не бывает абсолютным, мой милый, оно всегда относительно, и стоит лишь посмотреть на него с другой стороны...
- Да плевать я хотел на ваши оценки, генерал.., или кто ты там! Одно мне непонятно: почему иерархи мирятся с твоим существованием? Или даже в тех реальностях, где они являются равными среди равных, закон допускает двоякое понимание истины? То есть те же самые два полюса - добро и зло?
- Конечно, нет. - «Елышш» выглянул в окно. - Но борьба есть и там, вернее, не борьба - игра законов. Судьбы личностей в этой игре не имеют особого значения. Что ж, ты выбрал тупик, больше нам не о чем говорить. Вряд ли мы встретимся в какой-нибудь из будущих жизней. Но прежде чем расстаться, я покажу силу, от которой ты отказался. Мой друг, - «Ельшин» тонко улыбнулся, - министр обороны Галкин, дабы перестраховаться, от испуга выслал сюда звено «Черных акул» и звено «Оборотней». Знаешь, о чем речь?
- Волки от испуга скушали друг друга... - Матвей кивнул. - Он что же, собирается высадить десант?
«Черными акулами» называли новейшие военные вертолеты, равных которым не было ни в одной армии мира. Ракетный залп одного такого вертолета мог уничтожить город с населением в сто тысяч! А каждый «Оборотень» мог нести в своем чреве до батальона десантников.
- Вот они, над лесом, заходят для атаки.
Матвей подошел к окну и в самом деле разглядел около двух десятков низколетящих металлических стрекоз. Одна из них пыхнула дымком, и во дворе вырос веер огня, дыма и земли. Вертолеты начинали обстрел.
В то же мгновение Матвей пережил еще один внутренний пси-удар и временно оглох, перестал слышать какие-либо звуки.
«Ельшин» причудливым образом превратился в «букет» из полупрозрачных человеческих фигур, увеличился в объеме, заполнив собой чуть ли не всю спальню, одной из множества рук продавил окно, так что оно застыло в форме прозрачного кратера. Воздух в комнате загустел, завибрировал, задрожали стены, пол, дрожь вошла в ноги, передалась позвоночнику, достигла головы, и Матвей с ужасом увидел, как из распухшего тела «Ельшина» вылетел призрак, похожий на динозавра, устремился в окно и метнулся к вертолетам. Второй залп они дать не успели.
Матвею не нужно было напрягать зрение, чтобы разглядеть, что творится в радиусе двух-трех километров от дачи. Если у него что и осталось от паранорма на данный момент, так это способность видеть в более широком диапазоне спектра. Драму в воздухе он рассмотрел до мельчайших подробностей, стоя за спиной Ельшина-«монарха» в полной прострации.
Огромные пятнистые машины с четырьмя подвесками НУРС под короткими крыльями и четырьмя управляемыми ракетами типа «воздух - земля» вдруг стали зыбиться, плыть, деформироваться, превращаться в зловещие черные сосульки, опали на землю редкими каплями странного и страшного дождя! В три секунды от двух десятков боевых винтокрылых аппаратов остались быстро испаряющиеся на земле черные кляксы. Ни одному человеку из экипажей «Акул» и десанта «Оборотней» спастись, конечно, не удалось.
- Ну вот и все, - обернулся «Ельшин» на слабый возглас Соболева. - Не передумал, ганфайтер? Э-э, какой ты впечатлительный. Ну, не передумал, тогда прощай.
Матвей не ответил, все еще находясь под впечатлением происшедшего.
Только что на его глазах были уничтожены ни в чем не повинные люди, солдаты, молодые ребята, которым едва исполнилось девятнадцать-двадцать лет. Вряд ли они знали, куда и зачем летят, за кого и против кого их послали воевать, но ни один не заслужил такой смерти!
И как бы в ответ на мысли и чувства Соболева его внутренняя вселенная сама собой соединилась с внешней, образовав канал связи с менталом и мгновенно изменив энергетическое состояние реципиента, переведя его на уровень, практически недоступный обыкновенному человеку. Правда, как оказалось, уровень этот был все же гораздо ниже того, который требовался для схватки с «монархом тьмы» на равных.
Видимо, Елылин - Конкере был занят своими мыслями и решал какие-то иные задачи, не связанные с делами Земли, потому что не сразу отреагировал на изменившееся поведение ганфайтера, которого не считал серьезным соперником. Для «гашения» обычного человека, по его мнению, достаточно было мысленного приказа «Умри», чтобы сердце у того остановилось, но Матвей сумел блокировать приказ и даже ответить таким же, правда, в несколько ином диапазоне и с иной эмоциональной окраской. Его пси-ответ можно было перевести как: сам сдохни, гад!
«Ельшин» удивленно оглянулся, в свою очередь легко парировав удар, затем нахмурился, выбирая, каким образом лучше наказать наглеца, но в это время в спальне возник Тарас Горшин.
Волна оцепенения, накрывшая Матвея, отхлынула, вернулся пульс паранормального чувствования, а с ним появилась и способность психокинетического воздействия на предметы. Словно в подсознании открылась вдруг незаметная дверца и суфлер, высунувшийся оттуда, шепнул Матвею-актеру заветную магическую фразу: сим повелеваю!
Дальнейший поединок «монарха» с молодыми магами - если воспользоваться терминологией мифов и сказаний, почти адекватно отражающих точность термина для земных условий, - проходил с применением пси-энергетических ударов в иновременье и частично в ином пространстве с другим количеством измерений. Закончился бой спустя десятую долю секунды по земному времени, хотя, по впечатлениям Матвея, длился не меньше часа.
В результате не ожидавший отпора Конкере, базой которому служило обыкновенное человеческое тело генерала Ельшина, сковывающее его, как тесный костюм, отступил, мобилизуя резервы и перестраивая организм.
Матвей огляделся и не поверил своим глазам: от дачи не осталось камня на камне! Они стояли посреди причудливой формы развалин, словно в руинах инопланетного города, и ползли среди искривленных, сочащихся зеленым дымом столбов и стен полупрозрачные языки светящейся пыли, вспыхивающие голубыми и зелеными искрами.
Горшин воспользовался паузой, бросил Матвею в пси-диапазоне:
- Уходи!
- Я помогу.
- Уходи, дурак! Спасай свою Кристину. Кому ты будешь нужен, состарившись за минуту на полета лет?
- Я помогу, - упрямо повторил Матвей.
- Это моя проблема, и решать ее я буду сам. Беги!
И Матвей повиновался. За что потом себя возненавидел. Убежал он недалеко и тут же вернулся, но бой между «монархом тьмы» и Тарасом уже закончился. Конкере ответил на вызов, и даже человеку Внутреннего Круга, коим считал себя Горшин, не удалось отбить атаку.
Когда Матвей глянул на то, во что превратилось тело Тараса, к горлу подступила тошнота. Пси-взрыв не потревожил только головы Горшина, остальное трансформировалось в кошмарную мешанину трех десятков живых существ, проросших друг в друге, и весь этот конгломерат еще жил, вздрагивал, копошился, царапал сам себя, расползался в разные стороны. Глаза Тараса были открыты, но ничего не видели. Губы шевельнулись, и Матвей услышал шепот:
- Она была.., всегда свежа и приятна.., и верна.., и всегда - неизменно добра.., моя Елинава.., лю-би-ма-я.
Шепот стих.
Матвей снизу вверх глянул на убийцу, не особенно удивившись тому, что Ельшиных стало двое: один в два раза выше другого. Конкере создал себе другую оболочку, освободив тело генерала, хотя и сохранил его облик.
- Будь ты проклят!
Псевдо-Ельшин только отмахнулся, и этот его небрежный жест мог стать последним для Матвея, если бы в действие не вмешались силы, превосходившие мощь «монарха».
Кто-то прикрыл Соболева прозрачным колпаком пси-поля. Рядом возникли такие же прозрачные пузыри с фигурами внутри, лопнули, и взору представились трое людей. Двоих Матвей узнал сразу - это были инфарх и его спутница, приходившие к нему во снах. Одетые во все белое, они походили на библейских ангелов, только что без крыльев. От мужчины веяло скрытой мощью и мужественностью, женщина была молода и прекрасна.
«Монарх тьмы» стал таять, исчезать, распадаться на множество «капустных листьев», которые попытались охватить появившихся иерархов со всех сторон, однако сделать этого не смогли. Всплеском пси-поля, который Матвей ощутил, как упавший на голову кирпич, иерархи остановили трансформацию Конкере. Женщина кивнула Матвею и наклонилась над телом Горшина, а мужчина постарше, инфарх, подошел к «монарху тьмы». Их спутник, с виду не уступавший Матвею по молодости, повернулся к нему, разглядывая лицо ганфайтера пронзительными серыми, почти прозрачными глазами.
- Значит, вы и есть Матвей Соболев. Я представлял вас другим.
- А вы кто? - с трудом выговорил Матвей. Как всегда, выход из состояния пси-резонанса сопровождался приступом слабости, и больше всего в данный момент ему хотелось лечь и уснуть.
- Я декарх, - сказал прозрачноглазый незнакомец. - Хранитель десятой ступени Внутреннего Круга. В мои обязанности входит контроль границ запрещенных реальностей.
Матвей смотрел непонимающе, и декарх добавил с едва заметной улыбкой:
- Земля данной трансфузии входит в число запрещенных реальностей. Вселенная тоже иногда ошибается, порождая подобные аномалии.
- И кто же нас.., нашу реальность.., запретил?
- Закон. Однако на земной язык он непереводим, не существует даже приближенного понятия. Но этот Закон сработал по известной причине: из-за появления человека! Вернее, из-за расщепления его души на дьявола и ангела. Вселенная уже рождала подобных существ, в том числе и на Земле, и заканчивалась их эпоха вселенскими катастрофами.
- Вы говорите так.., легко! Разве вы сами не человек?
- Чисто внешне. - Декарх тихо рассмеялся. - Но рожден я, как и вы, земной женщиной, в месте, которое вы называете Шамбалой, около трех тысяч лет назад. Поэтому я еще достаточно молод.
Матвей проглотил ком в горле, перевел взгляд на женщину, склонившуюся над тем, кто называл себя человеком Круга.
- Что с ним? Он.., умер?
Декарх тоже посмотрел в ту сторону.
- Для данной реальности - да. Но мы постараемся, чтобы он прошел свой путь до конца в другой запрещенной реальности, несмотря на свои ошибки.
- Какие же ошибки он совершил?
- О, достаточно серьезные, чтобы перекрыть ему доступ к информации Круга.
- Например?
Декарх смерил Матвея взглядом, снова улыбнулся:
- Почему вас это интересует?
- Потому что он погиб и потому что я, возможно, изберу его путь.
- Ваш путь - ваша карма, ганфайтер. Что касается Горшина, то он нарушил много законов Круга, из-за чего и стал отступником. Например, он проигнорировал закон минимальных последствий, преступил закон ненасилия, отверг принцип недеяния, известный на Земле под названием увэй и мугэ <Увэй (кит.), мугэ (яп.) - даосский принцип недеяния, действие, не мешающее естественному ходу событий, не является деянием>, исповедуемый даосской философией. Кроме того, он изначально не принял закона интеллектуальной чистоты, по которому мышление человека Круга не должно нести эмоциональной окраски.
- В чем же это выразилось?
- Он любил женщину Земли, и когда она погибла...
- От руки «монарха»?
- Можно сказать и так. После ее гибели он дал клятву отомстить, а месть несовместима с поиском и хранением истин.
Матвей криво усмехнулся:
- Тут у меня с ним полное совпадение взглядов. А как выглядит нарушение принципа недеяния в его исполнении?
- Создание организации под названием «Стопкрим», например. Или коррекция вашей пси-сферы.
Со стороны, где инфарх «беседовал» с укрощенным «монархом», раздался звонкий щелчок, будто выстрелил арбалет. Матвей напряг зрение, пытаясь разглядеть, что делают иерархи, но ничего особенного не увидел. Исполинская фигура Конкере колебалась, как облако дыма, и готова была растаять окончательно. Матвей кивнул на нее:
- Что вы с ним делаете?
- Ничего, - ответил декарх флегматично. - Если бы не деятельность незавершенного.., я имею в виду Горшина, «монарх» никогда не послал бы своего эмиссара - Конкере - в запрещенную реальность, зная об ответственности.
- Так это.., не «монарх»?! - Матвей был ошеломлен.
Декарх с любопытством глянул на него, покачал головой, но ответил без насмешки или пренебрежения.
- Конечно, нет. «Монарх тьмы» живет в иных реальностях, или, как у вас принято говорить, в иных пространственно-временных континуумах. Даже появление его «призрака» - серьезное нарушение пси-экологии вашей Вселенной, а появись он здесь константно, как личность...
Еще один струнно-металлический щелчок прервал декарха.
Фигура Конкере исчезла. Инфарх спрятал что-то сверкающее в складки своего плаща, подошел к женщине, склонившейся над Горшиным, тоже наклонился, и оба распрямились, повернувшись к беседующим молодым людям. Между ними произошел мгновенный мысленный обмен, который Матвей все же уловил своим еще несовершенным «телепатическим приемником». Инфарх кивнул, а глаза женщины стали печальными. Они поняли, что решил Матвей, хотя сам он этого еще не знал.
- Прощайте, ганфайтер, - сказал декарх, протягивая Матвею руку. - Может, когда-нибудь свидимся.
- В другой жизни? - улыбнулся Матвей через силу.
- Зависит лишь от вас. Хотите совет?
- Валяйте. Хотя не уверен, что я ему последую.
- Высшие истины не достигаются кулаком и мечом. Сможете ли вы понять это?
- Не знаю. - Матвей метнул взгляд на Ельшина, который, похоже, приходил в себя. - Но этот человек недостоин жить ни в одном из миров, даже в запрещенной реальности.
Инфарх покачал головой:
- Вы не станете от этого счастливей, юноша. Даже если вы уничтожите всех главарей Купола, система останется жить и на смену старым придут новые убийцы. Так будет до тех пор, пока человечество не изменится в корне. Но мы не можем осуждать ваши решения, потому что вы еще не человек Круга. И станете ли им, неизвестно. Во всяком случае, даже я этого не знаю. Мы торопимся, прощайте.
Все трое сделали одинаковый жест - прижали ладонь к сердцу - и исчезли. Вместе с ними исчезло и тело Тараса Горшина.
В центре странной архитектурной причуды, оставшейся от разрушенной дачи, стояли двое - Матвей Соболев и генерал Ельшин. И тот и другой знали, что произошло, только восприняли это по-разному. И Матвей еще не решил, оставит ли главного босса Купола в живых.
- Где Крис? - тяжело спросил он.
Недалеко, в полукилометре, завыла милицейская сирена, ей отозвалась другая - это примчались машины МВД и Федеральной службы контрразведки. Ельшин огляделся, кусая губы, глянул на Матвея. Взгляд его стал осмысленным и жестоким. Матвей покачал головой:
- Конкере дисквалифицирован, генерал, и больше не придет вам на помощь. Сделка не состоялась - слишком много свидетелей. Это провал, босс. Предлагаю обмен, жизнь за жизнь. Жизнь твою за жизнь Кристины.
Ельшин выхватил из-под мышки пистолет - то ли «волк», то ли суггестор «удав», отступил, озираясь.
И Матвей с пронзительной ясностью осознал, что его путь «кулака и меча» в этой реальности не закончен. Да, иерархи Круга правы, насилие порождает насилие, зло порождает зло, а боль - боль. Но пока добро бессильно, его надо защищать, давать отпор насилию и злу, и делать это легче профессиональному воину, а не комплексующему интеллектуалу. «Но, может быть, я не прав, - подумал Матвей. - Пусть даже я не прав, но своих друзей в беде не оставлю! Кристина, отзовись, я иду за тобой!..»

Предыдущая страница 25


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru

Василий Головачёв

Смерш-2

Серия: "Запрещенная реальность"

ЧИТАТЬ КНИГУ

Матвею Соболеву, `ганфайтеру`, профессиональному контрразведчику, в совершенстве владеющему многочисленными приемами борьбы и рукопашного боя, приходится столкнуться не только с уголовниками всех мастей, коррумпированными чиновниками и `оборотнями` в системе МВД и ФСБ, но и с самим Монархом Тьмы - нечеловеком из иной реальности Земли. О том, сможет ли русский `перехватчик` справиться с порождением Тьмы, и узнают читатели романа.