Handset Manager frissítés

  • Mivel a Handset Manager felhasználói útmutatójának a fájlmérete körülbelül 2 megabájtnyi minden egyes nyelv esetében, a letöltés meggyorsítása érdekében a Handset Manager frissítés nem tartalmazza a felhasználói útmutatót.
  • A webhelyről a kívánt nyelvhez a felhasználói útmutató külön letölthető.
  • www.mobileaction.com