Pakiet aktualizacji programu Handset Manager

  • Ponieważ rozmiar pliku Przewodnika dla użytkownika programu Handset Manager wynosi około 2 megabajtów dla każdej wersji językowej, pakiet aktualizacji programu Handset Manager nie zawiera Przewodnika dla użytkownika, aby przyśpieszyć proces pobierania.
  • Przewodnik dla użytkownika dla każdego języka można pobrać również z witryny internetowej.
  • www.mobileaction.com