Untitled

ПРОЕКТ "РУССКИЙ HELP"
Профессиональные переводы справочных файлов популярных программ
© НПП "Ноотехника", 2000 http://www.noo.com.by e-mail: noo@open.by
Русская локализованная версия программы настройки пользовательского интерфейса операционных систем Windows 95/98/NT/2000 Tweak UI v.1.33

Перечислять всё, что можно настроить с помощью Tweak UI, бессмыссленно. Гораздо проще установить её и посмотреть самому. От прочих программ настройки интерфейса эта отличается двумя обстоятельствами:

  • эта утилита работает со всеми версиями Windows
  • она снабжена подробной справкой, описывающей все доступные настройки.

До сих пор существовала только английская версия программы. Но теперь у Вас есть полностью переведённая русскоязычная версия.
Замечания по локализации программы и переводу справки просим присылать переводчикам:
перевод программы Дмитрий Ерохин
перевод справки Вячеслав Маевский.
Содержание архива
  • Readme.chm — этот файл
  • TweakUI.cnt — оглавление справки Tweak UI
  • TweakUI.cpl — собственно программа
  • TweakUI.hlp — справка
  • TwekUI.inf — файл для установки
Установка

Распакуйте архив во временную папку. Название папки и путь к ней не дожны содержать русских букв, так как это может вызвать трудности при установке в некоторых системах.
Щёлкните файл TweakUI.inf правой кнопкой мыши и выберите "Установить". Следуйте появляющимся указаниям.
В Панели управления появился ярлык "Tweak UI". Пользуйтесь.

Если у Вас уже была установлена английская версия утилиты, русскую можно устанавливать поверх неё. Все настройки, сделанные ранее, сохраняются.
О проекте "Русский Help"
Решение большинства проблем, с которыми сталкиваются пользователи программ, подробно описаны в Help'ах. Если справочный файл на английском языке, то для многих русских людей он бесполезен.
Мы (НПП "Ноотехника") решили исправить положение и взялись за тяжелый, но очень нужный тысячам людей, проект качественных переводов и бесплатного распространения справочных файлов популярных программ.
Не скроем, что выкладывая на нашем сайте результаты этой работы, мы рассчитываем на поток посетителей и интерес к выпускаемой нами продукции.

Теперь можно:
  • Не вставать с места, чтобы включить или погасить свет в комнате.
    Выключатель "Сапфир" может управляться на расстоянии любым пультом дистанционного управления
  • Регулировать уровень яркости освещения — от очень яркого, до мягкого полумрака. При этом "Сапфир" запоминает установленную Вами яркость, чтобы использовать ее при следующем включении.
  • Не опасаться визита непрошеных гостей в ваше отсуствие.
    "Сапфир" имеет режим работы, при котором свет включается и выключается через определенные промежутки времени, что создает иллюзию Вашего присутствия в доме.
  • Просто зайти на наш сайт и заказать себе выключатель "САПФИР-2503".
    Заказ можно отправить и по e-mail.
Сделав заказ Вы:
  • заставите своих соседей кусать локти, у них такого не было и не будет
    (если не признаетесь, где Вы его взяли)
  • ощутите настоящий комфорт и удобство, управляя светом в доме
  • поддержите материально проект "РУССКИЙ HELP"